<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Quatro em cada cinco presos pela Justiça Federal não têm condenação &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Quatro em cada cinco presos pela Justiça Federal não têm condenação - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A cada cinco pessoas que estão presas por ordem da Justiça Federal, quatro estão encarceradas provis"/>
<meta property="og:url" content="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN' href='http://www.omossoroense.com.br/mestrandos-da-ufersa-e-obvio-rn-realizarao-evento-sobre-violencia-em-caraubas-rn/' />
<link rel='next' title='Mais de 500 mil eleitores se cadastram para votar no exterior' href='http://www.omossoroense.com.br/mais-de-500-mil-eleitores-se-cadastram-para-votar-no-exterior/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel="canonical" href="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=43467' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-43467 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 24 de julho de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Banner-580x90px-Julho.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mestrandos-da-ufersa-e-obvio-rn-realizarao-evento-sobre-violencia-em-caraubas-rn/" title="Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-09.12.03-660x330.jpeg" width="660" height="330" alt="Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mestrandos-da-ufersa-e-obvio-rn-realizarao-evento-sobre-violencia-em-caraubas-rn/" title="Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN">Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 18:29</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sine-rn-oferece-mais-de-65-oportunidades-de-emprego-confira-vagas/" title="SINE-RN oferece mais de 65 oportunidades de emprego; confira vagas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/carteira-de-trabalho-110x75.jpg" width="110" height="75" alt="SINE-RN oferece mais de 65 oportunidades de emprego; confira vagas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sine-rn-oferece-mais-de-65-oportunidades-de-emprego-confira-vagas/" title="SINE-RN oferece mais de 65 oportunidades de emprego; confira vagas">SINE-RN oferece mais de 65 oportunidades de emprego; confira vagas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 14:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fiern-realiza-feira-de-conhecimento-mossoro-esta-semana/" title="Fiern realiza feira de conhecimento Mossoró esta semana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/3-110x75.jpg" width="110" height="75" alt="Fiern realiza feira de conhecimento Mossoró esta semana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fiern-realiza-feira-de-conhecimento-mossoro-esta-semana/" title="Fiern realiza feira de conhecimento Mossoró esta semana">Fiern realiza feira de conhecimento Mossoró esta semana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 12:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-recomenda-que-cartorios-de-mossoro-nao-reconhecam-paternidade-ou-maternidade-socioafetiva/" title="MPRN recomenda que cartórios de Mossoró não reconheçam paternidade ou maternidade socioafetiva"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/19122013_1330-110x75.jpg" width="110" height="75" alt="MPRN recomenda que cartórios de Mossoró não reconheçam paternidade ou maternidade socioafetiva" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-recomenda-que-cartorios-de-mossoro-nao-reconhecam-paternidade-ou-maternidade-socioafetiva/" title="MPRN recomenda que cartórios de Mossoró não reconheçam paternidade ou maternidade socioafetiva">MPRN recomenda que cartórios de Mossoró não reconheçam paternidade ou maternidade socioafetiva</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 12:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nordeste-e-a-regiao-com-maior-numero-de-pagamentos-de-seguro-dpvat/" title="Nordeste é a região com maior número de pagamentos de Seguro DPVAT"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Pé-engessado-110x75.jpg" width="110" height="75" alt="Nordeste é a região com maior número de pagamentos de Seguro DPVAT" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nordeste-e-a-regiao-com-maior-numero-de-pagamentos-de-seguro-dpvat/" title="Nordeste é a região com maior número de pagamentos de Seguro DPVAT">Nordeste é a região com maior número de pagamentos de Seguro DPVAT</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 14:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialistas-contestam-propostas-de-cpi-dos-cartoes-de-credito/" title="Especialistas contestam propostas de CPI dos Cartões de Crédito"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/cartoesherminiooliveiraabr-110x75.jpg" width="110" height="75" alt="Especialistas contestam propostas de CPI dos Cartões de Crédito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialistas-contestam-propostas-de-cpi-dos-cartoes-de-credito/" title="Especialistas contestam propostas de CPI dos Cartões de Crédito">Especialistas contestam propostas de CPI dos Cartões de Crédito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 12:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rede-potiguar-de-bibliotecas-cadastra-espacos-de-leitura-de-mossoro-e-regiao/" title="Rede Potiguar de Bibliotecas cadastra espaços de leitura de Mossoró e região"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Dia-do-Livro-Infantil-110x75.jpg" width="110" height="75" alt="Rede Potiguar de Bibliotecas cadastra espaços de leitura de Mossoró e região" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rede-potiguar-de-bibliotecas-cadastra-espacos-de-leitura-de-mossoro-e-regiao/" title="Rede Potiguar de Bibliotecas cadastra espaços de leitura de Mossoró e região">Rede Potiguar de Bibliotecas cadastra espaços de leitura de Mossoró e região</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 09:18</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitos-de-jose-da-penha-e-rio-do-fogo-anunciam-apoio-a-robinson-faria/" title="Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/JosédaPenha-660x330.jpeg" width="660" height="330" alt="Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitos-de-jose-da-penha-e-rio-do-fogo-anunciam-apoio-a-robinson-faria/" title="Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria">Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 14:53</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dono-de-parque-de-diversoes-e-preso-por-furto-de-energia-no-rn/" title="Dono de parque de diversões é preso por furto de energia no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/ParqueSantaTerezinha_Montahas3-110x75.jpg" width="110" height="75" alt="Dono de parque de diversões é preso por furto de energia no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dono-de-parque-de-diversoes-e-preso-por-furto-de-energia-no-rn/" title="Dono de parque de diversões é preso por furto de energia no RN">Dono de parque de diversões é preso por furto de energia no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 12:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/relatorio-do-detran-aponta-crescimento-de-46-da-frota-do-rn-em-2017/" title="Relatório do Detran aponta crescimento de 4,6% da frota do RN em 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/05/transito-110x75.jpg" width="110" height="75" alt="Relatório do Detran aponta crescimento de 4,6% da frota do RN em 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/relatorio-do-detran-aponta-crescimento-de-46-da-frota-do-rn-em-2017/" title="Relatório do Detran aponta crescimento de 4,6% da frota do RN em 2017">Relatório do Detran aponta crescimento de 4,6% da frota do RN em 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 16:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senai-rn-inaugura-nesta-segunda-23-primeira-casa-sustentavel-certificada-da-america-latina/" title="SENAI-RN inaugura nesta segunda (23), primeira casa sustentável certificada da América Latina"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/foto2-110x75.jpg" width="110" height="75" alt="SENAI-RN inaugura nesta segunda (23), primeira casa sustentável certificada da América Latina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senai-rn-inaugura-nesta-segunda-23-primeira-casa-sustentavel-certificada-da-america-latina/" title="SENAI-RN inaugura nesta segunda (23), primeira casa sustentável certificada da América Latina">SENAI-RN inaugura nesta segunda (23), primeira casa sustentável certificada da América Latina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 16:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-alerta-sobre-consumo-de-agua-durante-a-festa-de-santana-em-caico/" title="CAERN alerta sobre consumo de água durante a Festa de Sant’Ana, em Caicó"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/20170801_face-110x75.jpg" width="110" height="75" alt="CAERN alerta sobre consumo de água durante a Festa de Sant’Ana, em Caicó" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-alerta-sobre-consumo-de-agua-durante-a-festa-de-santana-em-caico/" title="CAERN alerta sobre consumo de água durante a Festa de Sant’Ana, em Caicó">CAERN alerta sobre consumo de água durante a Festa de Sant’Ana, em Caicó</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 14:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terminal-salineiro-de-areia-branca-e-liberado/" title="Terminal Salineiro de Areia Branca é liberado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Terminal-Salineiro-Areia-Branca-110x75.jpeg" width="110" height="75" alt="Terminal Salineiro de Areia Branca é liberado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terminal-salineiro-de-areia-branca-e-liberado/" title="Terminal Salineiro de Areia Branca é liberado">Terminal Salineiro de Areia Branca é liberado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 18:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-energia-renovavel-inaugura-sistemas-de-abastecimento-de-agua-em-comunidades-do-rn/" title="Empresa de energia renovável inaugura sistemas de abastecimento de água em comunidades do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Fotos-site-1-menor-110x75.jpg" width="110" height="75" alt="Empresa de energia renovável inaugura sistemas de abastecimento de água em comunidades do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-energia-renovavel-inaugura-sistemas-de-abastecimento-de-agua-em-comunidades-do-rn/" title="Empresa de energia renovável inaugura sistemas de abastecimento de água em comunidades do RN">Empresa de energia renovável inaugura sistemas de abastecimento de água em comunidades do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 14:16</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-presidiario-e-executado-no-bairro-paredoes/" title="Ex-presidiário é executado no bairro Paredões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/paredões-copy-600x330.jpg" width="660" height="330" alt="Ex-presidiário é executado no bairro Paredões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-presidiario-e-executado-no-bairro-paredoes/" title="Ex-presidiário é executado no bairro Paredões">Ex-presidiário é executado no bairro Paredões</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 09:20</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-e-assassinado-a-tiros-na-maisa/" title="Vigilante é assassinado a tiros na Maisa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/van-110x75.jpg" width="110" height="75" alt="Vigilante é assassinado a tiros na Maisa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-e-assassinado-a-tiros-na-maisa/" title="Vigilante é assassinado a tiros na Maisa">Vigilante é assassinado a tiros na Maisa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 08:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cidade-mais-violenta-do-pais-queimados-pede-mais-policiamento/" title="Cidade mais violenta do país, Queimados pede mais policiamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Violência-110x75.jpg" width="110" height="75" alt="Cidade mais violenta do país, Queimados pede mais policiamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cidade-mais-violenta-do-pais-queimados-pede-mais-policiamento/" title="Cidade mais violenta do país, Queimados pede mais policiamento">Cidade mais violenta do país, Queimados pede mais policiamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 13:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/revolver-colete-e-municoes-da-escola-de-governo-do-rn-sao-roubados/" title="Revólver, colete e munições da Escola de Governo do RN são roubados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/escoladegoverno-110x75.jpg" width="110" height="75" alt="Revólver, colete e munições da Escola de Governo do RN são roubados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/revolver-colete-e-municoes-da-escola-de-governo-do-rn-sao-roubados/" title="Revólver, colete e munições da Escola de Governo do RN são roubados">Revólver, colete e munições da Escola de Governo do RN são roubados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 09:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministra-rejeita-pedido-da-pgr-para-que-so-stj-analise-soltura-de-lula/" title="Ministra rejeita pedido da PGR para que só STJ analise soltura de Lula"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/laurita_vaz_0spafhn-110x75.jpg" width="110" height="75" alt="Ministra rejeita pedido da PGR para que só STJ analise soltura de Lula" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministra-rejeita-pedido-da-pgr-para-que-so-stj-analise-soltura-de-lula/" title="Ministra rejeita pedido da PGR para que só STJ analise soltura de Lula">Ministra rejeita pedido da PGR para que só STJ analise soltura de Lula</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 15:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-acusado-de-matar-ex-namorada-e-preso-em-almino-afonso/" title="Homem acusado de matar ex-namorada é preso em Almino Afonso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/aa-2-110x75.jpg" width="110" height="75" alt="Homem acusado de matar ex-namorada é preso em Almino Afonso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-acusado-de-matar-ex-namorada-e-preso-em-almino-afonso/" title="Homem acusado de matar ex-namorada é preso em Almino Afonso">Homem acusado de matar ex-namorada é preso em Almino Afonso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 14:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detento-do-semiaberto-e-preso-armado-em-onibus-no-rn/" title="Detento do semiaberto é preso armado em ônibus no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/IMG-20180719-WA0001-110x75.jpg" width="110" height="75" alt="Detento do semiaberto é preso armado em ônibus no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detento-do-semiaberto-e-preso-armado-em-onibus-no-rn/" title="Detento do semiaberto é preso armado em ônibus no RN">Detento do semiaberto é preso armado em ônibus no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 07:44</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-de-500-mil-eleitores-se-cadastram-para-votar-no-exterior/" title="Mais de 500 mil eleitores se cadastram para votar no exterior"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/07/urna4-660x330.jpg" width="660" height="330" alt="Mais de 500 mil eleitores se cadastram para votar no exterior" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-de-500-mil-eleitores-se-cadastram-para-votar-no-exterior/" title="Mais de 500 mil eleitores se cadastram para votar no exterior">Mais de 500 mil eleitores se cadastram para votar no exterior</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 19:32</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plataforma-traz-dados-e-esclarece-mitos-sobre-participacao-das-mulheres-negras-na-politica/" title="Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/card3-e1532458138499-110x75.png" width="110" height="75" alt="Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plataforma-traz-dados-e-esclarece-mitos-sobre-participacao-das-mulheres-negras-na-politica/" title="Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política">Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 15:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-os-candidatos-a-presidencia-definidos-nas-convencoes-partidarias/" title="Confira os candidatos à presidência definidos nas convenções partidárias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/urna_jose_cruz_2350-110x75.jpg" width="110" height="75" alt="Confira os candidatos à presidência definidos nas convenções partidárias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-os-candidatos-a-presidencia-definidos-nas-convencoes-partidarias/" title="Confira os candidatos à presidência definidos nas convenções partidárias">Confira os candidatos à presidência definidos nas convenções partidárias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 17:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pdt-lanca-candidatura-de-ciro-gomes-a-presidente/" title="PDT lança candidatura de Ciro Gomes a presidente"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/24032010mca6126-110x75.jpg" width="110" height="75" alt="PDT lança candidatura de Ciro Gomes a presidente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pdt-lanca-candidatura-de-ciro-gomes-a-presidente/" title="PDT lança candidatura de Ciro Gomes a presidente">PDT lança candidatura de Ciro Gomes a presidente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 13:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comecam-amanha-convencoes-para-escolha-dos-candidatos-a-presidente/" title="Começam amanhã convenções para escolha dos candidatos a presidente"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/votacao_belem-110x75.jpg" width="110" height="75" alt="Começam amanhã convenções para escolha dos candidatos a presidente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comecam-amanha-convencoes-para-escolha-dos-candidatos-a-presidente/" title="Começam amanhã convenções para escolha dos candidatos a presidente">Começam amanhã convenções para escolha dos candidatos a presidente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 11:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministra-do-tse-rejeita-pedido-do-mbl-para-declarar-lula-inelegivel-2/" title="Ministra do TSE rejeita pedido do MBL para declarar lula inelegível"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/lula_0-110x75.jpg" width="110" height="75" alt="Ministra do TSE rejeita pedido do MBL para declarar lula inelegível" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministra-do-tse-rejeita-pedido-do-mbl-para-declarar-lula-inelegivel-2/" title="Ministra do TSE rejeita pedido do MBL para declarar lula inelegível">Ministra do TSE rejeita pedido do MBL para declarar lula inelegível</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 12:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/convencoes-para-escolha-dos-candidatos-a-presidente-comecam-nesta-sexta/" title="Convenções para escolha dos candidatos a presidente começam nesta sexta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/urna-110x75.jpg" width="110" height="75" alt="Convenções para escolha dos candidatos a presidente começam nesta sexta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/convencoes-para-escolha-dos-candidatos-a-presidente-comecam-nesta-sexta/" title="Convenções para escolha dos candidatos a presidente começam nesta sexta">Convenções para escolha dos candidatos a presidente começam nesta sexta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 10:04</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/neymar-fica-fora-da-lista-de-10-finalistas-de-premio-da-fifa/" title="Neymar fica fora da lista de 10 finalistas de prêmio da Fifa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/neymar-lamenta-chance-desperdicada-no-jogo-entre-brasil-e-belgica-1530903368738_v2_1920x1279-660x330.jpg" width="660" height="330" alt="Neymar fica fora da lista de 10 finalistas de prêmio da Fifa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/neymar-fica-fora-da-lista-de-10-finalistas-de-premio-da-fifa/" title="Neymar fica fora da lista de 10 finalistas de prêmio da Fifa">Neymar fica fora da lista de 10 finalistas de prêmio da Fifa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 13:02</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-surpreende-e-vence-gremio-pelo-brasileirao/" title="Vasco surpreende e vence Grêmio pelo Brasileirão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/vasco_0-110x75.jpg" width="110" height="75" alt="Vasco surpreende e vence Grêmio pelo Brasileirão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-surpreende-e-vence-gremio-pelo-brasileirao/" title="Vasco surpreende e vence Grêmio pelo Brasileirão">Vasco surpreende e vence Grêmio pelo Brasileirão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 09:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-jogo-eletrizante-palmeiras-bate-galo-no-brasileirao/" title="Em jogo eletrizante, Palmeiras bate Galo no Brasileirão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/palmeiras-110x75.jpg" width="110" height="75" alt="Em jogo eletrizante, Palmeiras bate Galo no Brasileirão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-jogo-eletrizante-palmeiras-bate-galo-no-brasileirao/" title="Em jogo eletrizante, Palmeiras bate Galo no Brasileirão">Em jogo eletrizante, Palmeiras bate Galo no Brasileirão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 12:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estao-abertas-as-inscricoes-para-os-jogos-paradesportivos-escolares-do-rn/" title="Estão abertas as inscrições para os Jogos Paradesportivos Escolares do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jogos-Paradesportivos-Escolares-do-RN-110x75.jpg" width="110" height="75" alt="Estão abertas as inscrições para os Jogos Paradesportivos Escolares do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estao-abertas-as-inscricoes-para-os-jogos-paradesportivos-escolares-do-rn/" title="Estão abertas as inscrições para os Jogos Paradesportivos Escolares do RN">Estão abertas as inscrições para os Jogos Paradesportivos Escolares do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 16:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cristiano-ronaldo-faz-exames-para-juventus-e-encontra-novos-companheiros/" title="Cristiano Ronaldo faz exames para Juventus e encontra novos companheiros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/cristiano-ronaldo-chega-para-exames-medicos-na-juventus-festejado-por-multidao-1531730407820_615x300-110x75.jpg" width="110" height="75" alt="Cristiano Ronaldo faz exames para Juventus e encontra novos companheiros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cristiano-ronaldo-faz-exames-para-juventus-e-encontra-novos-companheiros/" title="Cristiano Ronaldo faz exames para Juventus e encontra novos companheiros">Cristiano Ronaldo faz exames para Juventus e encontra novos companheiros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de julho de 2018 - 16:32</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/franca-conquista-segunda-copa-e-se-iguala-ao-uruguai-e-a-argentina/" title="França conquista segunda Copa e se iguala ao Uruguai e à Argentina">França conquista segunda Copa e se iguala ao Uruguai e à Argentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de julho de 2018 - 04:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/modric-e-escolhido-o-melhor-jogador-e-mbappe-a-revelacao-da-copa/" title="Modric é escolhido o melhor jogador e Mbappé a revelação da Copa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Copa-França-110x75.jpg" width="110" height="75" alt="Modric é escolhido o melhor jogador e Mbappé a revelação da Copa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/modric-e-escolhido-o-melhor-jogador-e-mbappe-a-revelacao-da-copa/" title="Modric é escolhido o melhor jogador e Mbappé a revelação da Copa">Modric é escolhido o melhor jogador e Mbappé a revelação da Copa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de julho de 2018 - 04:08</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/" title="Quatro em cada cinco presos pela Justiça Federal não têm condenação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança.jpg" width="660" height="330" alt="Quatro em cada cinco presos pela Justiça Federal não têm condenação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/" title="Quatro em cada cinco presos pela Justiça Federal não têm condenação">Quatro em cada cinco presos pela Justiça Federal não têm condenação</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 19:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medicamento-para-hiv-ofertado-no-sus-e-o-de-maior-eficacia-aponta-estudo/" title="Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/coquetel-hiv1-110x75.jpg" width="110" height="75" alt="Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medicamento-para-hiv-ofertado-no-sus-e-o-de-maior-eficacia-aponta-estudo/" title="Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo">Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 16:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudantes-tem-ate-esta-terca-para-se-inscreverem-no-fies/" title="Estudantes têm até esta terça para se inscreverem no Fies"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/enem_inte16-110x75.jpg" width="110" height="75" alt="Estudantes têm até esta terça para se inscreverem no Fies" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudantes-tem-ate-esta-terca-para-se-inscreverem-no-fies/" title="Estudantes têm até esta terça para se inscreverem no Fies">Estudantes têm até esta terça para se inscreverem no Fies</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 10:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inss-convoca-mais-de-178-mil-beneficiarios-para-pericia/" title="INSS convoca mais de 178 mil beneficiários para perícia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/c0a101a1-7c45-4d54-9672-14b6f30d0c2d-110x75.jpeg" width="110" height="75" alt="INSS convoca mais de 178 mil beneficiários para perícia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inss-convoca-mais-de-178-mil-beneficiarios-para-pericia/" title="INSS convoca mais de 178 mil beneficiários para perícia">INSS convoca mais de 178 mil beneficiários para perícia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 15:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/novo-periodo-para-saque-do-abono-salarial-2016-comeca-dia-26-de-julho/" title="Novo período para saque do abono salarial 2016 começa dia 26 de julho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/carteira_de_trabalho-110x75.jpg" width="110" height="75" alt="Novo período para saque do abono salarial 2016 começa dia 26 de julho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/novo-periodo-para-saque-do-abono-salarial-2016-comeca-dia-26-de-julho/" title="Novo período para saque do abono salarial 2016 começa dia 26 de julho">Novo período para saque do abono salarial 2016 começa dia 26 de julho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 13:08</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fies-hoje-e-o-ultimo-dia-para-inscricoes-do-segundo-semestre/" title="Fies: hoje é o último dia para inscrições do segundo semestre">Fies: hoje é o último dia para inscrições do segundo semestre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 15:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/anima-mundi-leva-mais-de-500-filmes-ao-rio-de-janeiro/" title="Anima Mundi leva mais de 500 filmes ao Rio de Janeiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Anima-mundi-110x75.jpg" width="110" height="75" alt="Anima Mundi leva mais de 500 filmes ao Rio de Janeiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/anima-mundi-leva-mais-de-500-filmes-ao-rio-de-janeiro/" title="Anima Mundi leva mais de 500 filmes ao Rio de Janeiro">Anima Mundi leva mais de 500 filmes ao Rio de Janeiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 13:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientistas-afirmam-que-a-lua-foi-habitavel-ha-4-bilhoes-de-anos/" title="Cientistas afirmam que a lua foi habitável há 4 bilhões de anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/lua-660x330.jpg" width="660" height="330" alt="Cientistas afirmam que a lua foi habitável há 4 bilhões de anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientistas-afirmam-que-a-lua-foi-habitavel-ha-4-bilhoes-de-anos/" title="Cientistas afirmam que a lua foi habitável há 4 bilhões de anos">Cientistas afirmam que a lua foi habitável há 4 bilhões de anos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 09:59</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-cannabis-canadense-dispara-31-apos-estreia-na-bolsa-nos-eua/" title="Empresa de cannabis canadense dispara 31% após estreia na bolsa nos EUA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/marijuana-money-shutterstock-110x75.jpg" width="110" height="75" alt="Empresa de cannabis canadense dispara 31% após estreia na bolsa nos EUA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-cannabis-canadense-dispara-31-apos-estreia-na-bolsa-nos-eua/" title="Empresa de cannabis canadense dispara 31% após estreia na bolsa nos EUA">Empresa de cannabis canadense dispara 31% após estreia na bolsa nos EUA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de julho de 2018 - 15:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/economia-ministros-do-g-20-devem-pedir-mais-dialogo-e-parceria/" title="Economia Ministros do G-20 devem pedir mais diálogo e parceria"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/G20.-110x75.jpg" width="110" height="75" alt="Economia Ministros do G-20 devem pedir mais diálogo e parceria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/economia-ministros-do-g-20-devem-pedir-mais-dialogo-e-parceria/" title="Economia Ministros do G-20 devem pedir mais diálogo e parceria">Economia Ministros do G-20 devem pedir mais diálogo e parceria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 14:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mortes-de-imigrantes-no-mediterraneo-chegam-a-quase-15-mil-neste-ano/" title="Mortes de imigrantes no Mediterrâneo chegam a quase 1,5 mil neste ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Imigrantes-110x75.jpg" width="110" height="75" alt="Mortes de imigrantes no Mediterrâneo chegam a quase 1,5 mil neste ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mortes-de-imigrantes-no-mediterraneo-chegam-a-quase-15-mil-neste-ano/" title="Mortes de imigrantes no Mediterrâneo chegam a quase 1,5 mil neste ano">Mortes de imigrantes no Mediterrâneo chegam a quase 1,5 mil neste ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 13:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coreia-do-norte-tem-o-maior-problema-de-escravidao-moderna-do-mundo/" title="Coreia do Norte tem o maior problema de escravidão moderna do mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/15582655-kPmD-U2017875706556gF-1024x576@GP-Web-110x75.jpg" width="110" height="75" alt="Coreia do Norte tem o maior problema de escravidão moderna do mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coreia-do-norte-tem-o-maior-problema-de-escravidao-moderna-do-mundo/" title="Coreia do Norte tem o maior problema de escravidão moderna do mundo">Coreia do Norte tem o maior problema de escravidão moderna do mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2018 - 17:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/surto-de-ebola-no-congo-pode-ter-fim-decretado-na-proxima-semana/" title="Surto de ebola no Congo pode ter fim decretado na próxima semana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/ebola-110x75.jpg" width="110" height="75" alt="Surto de ebola no Congo pode ter fim decretado na próxima semana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/surto-de-ebola-no-congo-pode-ter-fim-decretado-na-proxima-semana/" title="Surto de ebola no Congo pode ter fim decretado na próxima semana">Surto de ebola no Congo pode ter fim decretado na próxima semana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de julho de 2018 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/missao-brasileira-vai-aos-eua-tratar-de-criancas-separadas-dos-pais/" title="Missão brasileira vai aos EUA tratar de crianças separadas dos pais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/afp-110x75.jpg" width="110" height="75" alt="Missão brasileira vai aos EUA tratar de crianças separadas dos pais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/missao-brasileira-vai-aos-eua-tratar-de-criancas-separadas-dos-pais/" title="Missão brasileira vai aos EUA tratar de crianças separadas dos pais">Missão brasileira vai aos EUA tratar de crianças separadas dos pais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de julho de 2018 - 10:44</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Quatro em cada cinco presos pela Justiça Federal não têm condenação</span></div>
		

		
		<article class="post-listing post-43467 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-cnj tag-justica-federal tag-presos" id="the-post">
			
			<div class="single-post-thumb">
			<img width="448" height="298" src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança.jpg" class="attachment-slider size-slider wp-post-image" alt="Jusiça - balan~ça" srcset="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança.jpg 448w, http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança-300x200.jpg 300w, http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança-310x205.jpg 310w" sizes="(max-width: 448px) 100vw, 448px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Quatro em cada cinco presos pela Justiça Federal não têm condenação</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 19:26</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<div class="newsCredits">
<p><ins><ins></ins></ins></p>
</div>
<div class="cmp3AdBanners pull-right hidden-print"></div>
<article>A cada cinco pessoas que estão presas por ordem da Justiça Federal, quatro estão encarceradas provisoriamente, ou seja, ainda não têm qualquer condenação e aguardam o primeiro julgamento pelos crimes dos quais são acusadas.</p>
<p>Segundo dados divulgados <span id="OBJ_PREFIX_DWT553_com_zimbra_date">ontem</span> (23) pelo Conselho Nacional de Justiça (CNJ), das 2.646 pessoas privadas de liberdade pela Justiça Federal, 80,61% (2.133) nunca foram julgadas. Tais indivíduos estão presos por força de mandados de prisão temporários ou preventivos e não têm pena definida.</p>
<p>Se forem consideradas também as pessoas que já tiveram alguma condenação, em primeira ou <span id="OBJ_PREFIX_DWT554_com_zimbra_date">segunda</span> instâncias, mas que ainda aguardam o julgamento de recursos enquanto estão presas, o índice cresce para 91,83%.</p>
<p>Somente 8,16% (216) dos presos pela Justiça Federal cumprem pena definitiva, segundo o Banco Nacional de Monitoramento de Prisões 2.0 (BNMP 2.0), que é alimentado pelo CNJ com dados dos tribunais de todo o país.</p>
<p>“O dado é assustador”, avaliou o advogado criminalista Luís Henrique Machado, cujo mestrado pela Universidade Humboldt, em Berlim, teve como foco o tema das prisões preventivas. “Ainda existe uma cultura do encarceramento, a resistência de se aplicarem medidas diversas, aplicando-se logo de cara a medida mais grave, que é a prisão”, disse.</p>
<p>O índice de presos provisórios na Justiça Federal é cerca do dobro do registrado nas Justiças estaduais, que é de 40,40%, segundo dados preliminares do BNMP 2.0. Das 562.320 pessoas cadastradas como privadas de liberdade pela Justiça dos estados, 226.933 estão encarceradas de modo provisório. Tais números tendem a aumentar, pois quatro estados – Minas Gerais, São Paulo, Paraná e Rio Grande do Sul – ainda não completaram o cadastro de presos no sistema do CNJ.</p>
<p>O presidente da Associação dos Juízes Federais do Brasil (Ajufe), Fernando Marcelo Mendes, ressaltou que é difícil comparar os dados, uma vez que o número absoluto de presos pela Justiça Federal é pequeno ante a população carcerária como um todo. Apesar de reconhecer o índice elevado de presos provisórios, Mendes disse que isso está relacionado às peculiaridades dos crimes federais, principalmente o tráfico internacional de drogas.</p>
<p>“São pessoas que chegam sem nenhum vínculo com o Brasil. É difícil você aplicar medida cautelar alternativa à prisão, porque elas não têm sequer onde ficar. Na grande maioria dos casos acabam respondendo ao processo presas”, disse Mendes. Ele destacou que quase metade dos presos provisórios pela Justiça Federal está em São Paulo, onde muitas vezes são flagrados com drogas no Aeroporto Internacional de Guarulhos.</p>
<p>Para o advogado Luís Henrique Machado, que atua em casos envolvendo políticos em Brasília, o alto índice de prisões provisórias na esfera federal pode estar relacionado também aos crimes de colarinho branco, que são de competência de juízes federais e enfrentam “grande intolerância” no conjunto da sociedade, o que pode resultar em uma maior resistência na aplicação de medidas alternativas e em um número maior de prisões desnecessárias ou abusivas. &#8220;A gente também não pode deixar de falar na Lava Jato e em outras operações do tipo&#8221;, disse Machado.</p>
<p>O presidente da Ajufe discordou da afirmação de que juízes federais têm mais à aplicação de medidas alternativas à prisão. &#8220;Pelo contrário, a maioria dos réus na Justiça Federal responde aos processos em liberdade. Fica difícil avaliar sem esse dado, que não consta no levantamento do CNJ&#8221;, afirmou Mendes.</p>
<p>Além do tráfico internacional de drogas e da corrupção e lavagem de dinheiro que afetam a União, é da competência da Justiça Federal julgar crimes como falsificação de moeda, disputas envolvendo direitos indígenas e graves violações de direitos humanos, entre outros.</p>
</article>
<p>&nbsp;</p>
<p>Agência Brasil</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&amp;linkname=Quatro%20em%20cada%20cinco%20presos%20pela%20Justi%C3%A7a%20Federal%20n%C3%A3o%20t%C3%AAm%20condena%C3%A7%C3%A3o" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&amp;linkname=Quatro%20em%20cada%20cinco%20presos%20pela%20Justi%C3%A7a%20Federal%20n%C3%A3o%20t%C3%AAm%20condena%C3%A7%C3%A3o" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&amp;linkname=Quatro%20em%20cada%20cinco%20presos%20pela%20Justi%C3%A7a%20Federal%20n%C3%A3o%20t%C3%AAm%20condena%C3%A7%C3%A3o" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&amp;linkname=Quatro%20em%20cada%20cinco%20presos%20pela%20Justi%C3%A7a%20Federal%20n%C3%A3o%20t%C3%AAm%20condena%C3%A7%C3%A3o" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao%2F&amp;linkname=Quatro%20em%20cada%20cinco%20presos%20pela%20Justi%C3%A7a%20Federal%20n%C3%A3o%20t%C3%AAm%20condena%C3%A7%C3%A3o" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/cnj/" rel="tag">CNJ</a> <a href="http://www.omossoroense.com.br/tag/justica-federal/" rel="tag">Justiça Federal</a> <a href="http://www.omossoroense.com.br/tag/presos/" rel="tag">Presos</a></span>				<span style="display:none" class="updated">2018-07-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/preso-ter-de-arcar-com-custos-requer-mudancas-do-sistema-penitenciario/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/presos_4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Preso ter de arcar com custos requer mudanças do sistema penitenciário" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/preso-ter-de-arcar-com-custos-requer-mudancas-do-sistema-penitenciario/" rel="bookmark">Preso ter de arcar com custos requer mudanças do sistema penitenciário</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de junho de 2018 - 10:37</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/justica-federal-determina-que-prefeitura-de-parnamirim-abasteca-maternidade-e-upa-ate-terca-feira/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Prefeitura-de-Parnamirim-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A decisão foi dada pela Juíza Gisele Maria da Silva Araújo Leite na noite dessa quinta-feira (07)." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/justica-federal-determina-que-prefeitura-de-parnamirim-abasteca-maternidade-e-upa-ate-terca-feira/" rel="bookmark">Justiça Federal determina que prefeitura de Parnamirim abasteça Maternidade e UPA até terça-feira</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 de junho de 2018 - 15:43</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/policia-prende-foragidos-da-justica-em-mossoro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/divipoe-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="divipoe" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/policia-prende-foragidos-da-justica-em-mossoro/" rel="bookmark">Polícia prende foragidos da Justiça em Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 11:01</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Popup-banner-Julho-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-580/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2018 - 06:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-579/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 09:10</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-os-militares-na-politica-brasileira/">Thadeu Brandão &#8211; Os militares na política brasileira</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 06:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-578/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 09:40</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/alcides-dias-fernandes-um-iluminado-wilson-bezerra/">ALCIDES DIAS FERNANDES: UM ILUMINADO &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de julho de 2018 - 09:23</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-31/">Apodi, Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 14:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-80/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2018 - 10:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-79/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de julho de 2018 - 13:09</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-78/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2018 - 13:21</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/Giro-e-Moda.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/giro-moda-gil-lima-40/">Giro &amp; Moda – Gil Lima</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2018 - 12:42</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xvi-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XVI Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 05:47</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/caminho-das-ilusoes-wilson-bezerra/">CAMINHO DAS ILUSÕES &#8211; Wilson Bezerra</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de julho de 2018 - 13:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/indicios-no-rn-de-politicos-mercenarios-e-falsos-moralistas-alegando-coerencia-para-encher-os-bolsos-com-o-fundo-eleitoral/">Indícios no RN de políticos &#8220;mercenários&#8221; e falsos &#8220;moralistas&#8221;, alegando coerência para encher os bolsos com o fundo eleitoral</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de julho de 2018 - 23:53</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xv-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XV Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de julho de 2018 - 07:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xiv-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XIV Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2018 - 07:32</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/procedimento-de-usucapiao-extrajudicial-de-imovel/">PROCEDIMENTO DE USUCAPIÃO EXTRAJUDICIAL DE IMÓVEL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de julho de 2018 - 10:07</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-usucapiao-2/">EDITAL DE USUCAPIÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de junho de 2018 - 10:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-2/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de junho de 2018 - 00:51</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-usucapiao/">EDITAL DE USUCAPIÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de junho de 2018 - 09:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k/">Notificação F.G.K</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de junho de 2018 - 08:39</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mais-de-500-mil-eleitores-se-cadastram-para-votar-no-exterior/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/07/urna4-150x150.jpg" width="100" height="100" alt="Mais de 500 mil eleitores se cadastram para votar no exterior" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mais-de-500-mil-eleitores-se-cadastram-para-votar-no-exterior/" target="_self">Mais de 500 mil eleitores se cadastram para votar no exterior</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Jusiça-balança-150x150.jpg" width="100" height="100" alt="Quatro em cada cinco presos pela Justiça Federal não têm condenação" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/" target="_self">Quatro em cada cinco presos pela Justiça Federal não têm condenação</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mestrandos-da-ufersa-e-obvio-rn-realizarao-evento-sobre-violencia-em-caraubas-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-09.12.03-150x150.jpeg" width="100" height="100" alt="Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mestrandos-da-ufersa-e-obvio-rn-realizarao-evento-sobre-violencia-em-caraubas-rn/" target="_self">Mestrandos da UFERSA e OBVIO RN realizarão evento sobre Violência em Caraúbas, RN</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/medicamento-para-hiv-ofertado-no-sus-e-o-de-maior-eficacia-aponta-estudo/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/coquetel-hiv1-150x150.jpg" width="100" height="100" alt="Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/medicamento-para-hiv-ofertado-no-sus-e-o-de-maior-eficacia-aponta-estudo/" target="_self">Medicamento para HIV ofertado no SUS é o de maior eficácia, aponta estudo</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/plataforma-traz-dados-e-esclarece-mitos-sobre-participacao-das-mulheres-negras-na-politica/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/card3-e1532458138499-150x150.png" width="100" height="100" alt="Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/plataforma-traz-dados-e-esclarece-mitos-sobre-participacao-das-mulheres-negras-na-politica/" target="_self">Plataforma traz dados e esclarece mitos sobre participação das mulheres negras na política</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/prefeitos-de-jose-da-penha-e-rio-do-fogo-anunciam-apoio-a-robinson-faria/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/JosédaPenha-150x150.jpeg" width="100" height="100" alt="Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/prefeitos-de-jose-da-penha-e-rio-do-fogo-anunciam-apoio-a-robinson-faria/" target="_self">Prefeitos de José da Penha e Rio do Fogo anunciam apoio a Robinson Faria</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='72 tópicos' style='font-size: 8.31111111111pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='73 tópicos' style='font-size: 8.46666666667pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='94 tópicos' style='font-size: 10.1777777778pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='117 tópicos' style='font-size: 11.5777777778pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='88 tópicos' style='font-size: 9.71111111111pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/assu/' class='tag-link-107 tag-link-position-6' title='68 tópicos' style='font-size: 8pt;'>Assu</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-7' title='70 tópicos' style='font-size: 8.15555555556pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-8' title='165 tópicos' style='font-size: 13.9111111111pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-9' title='113 tópicos' style='font-size: 11.4222222222pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-10' title='115 tópicos' style='font-size: 11.4222222222pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-11' title='96 tópicos' style='font-size: 10.3333333333pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-12' title='72 tópicos' style='font-size: 8.31111111111pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-13' title='120 tópicos' style='font-size: 11.7333333333pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-14' title='82 tópicos' style='font-size: 9.24444444444pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-15' title='90 tópicos' style='font-size: 9.86666666667pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-16' title='89 tópicos' style='font-size: 9.71111111111pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-17' title='76 tópicos' style='font-size: 8.77777777778pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-18' title='96 tópicos' style='font-size: 10.3333333333pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-19' title='204 tópicos' style='font-size: 15.3111111111pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-20' title='94 tópicos' style='font-size: 10.1777777778pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-21' title='100 tópicos' style='font-size: 10.4888888889pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-22' title='82 tópicos' style='font-size: 9.24444444444pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-23' title='83 tópicos' style='font-size: 9.24444444444pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-24' title='123 tópicos' style='font-size: 11.8888888889pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-25' title='91 tópicos' style='font-size: 9.86666666667pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-26' title='551 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-27' title='151 tópicos' style='font-size: 13.2888888889pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-28' title='100 tópicos' style='font-size: 10.4888888889pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-29' title='68 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-30' title='123 tópicos' style='font-size: 11.8888888889pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-31' title='69 tópicos' style='font-size: 8.15555555556pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='108 tópicos' style='font-size: 11.1111111111pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='144 tópicos' style='font-size: 12.9777777778pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='119 tópicos' style='font-size: 11.7333333333pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='305 tópicos' style='font-size: 18.1111111111pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='87 tópicos' style='font-size: 9.55555555556pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='81 tópicos' style='font-size: 9.08888888889pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='73 tópicos' style='font-size: 8.46666666667pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='74 tópicos' style='font-size: 8.62222222222pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='119 tópicos' style='font-size: 11.7333333333pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='104 tópicos' style='font-size: 10.8pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='119 tópicos' style='font-size: 11.7333333333pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='227 tópicos' style='font-size: 16.0888888889pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='160 tópicos' style='font-size: 13.7555555556pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='103 tópicos' style='font-size: 10.8pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Quatro em cada cinco presos pela Justi\u00e7a Federal n\u00e3o t\u00eam condena\u00e7\u00e3o",url:"http://www.omossoroense.com.br/quatro-em-cada-cinco-presos-pela-justica-federal-nao-tem-condenacao/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>