<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Notas da Redação &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Notas da Redação - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="DEBATE A TV Globo realizou, ontem, o último debate com os candidatos a presidente da República nas e"/>
<meta property="og:url" content="http://www.omossoroense.com.br/notas-da-redacao-624/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas' href='http://www.omossoroense.com.br/uern-entrega-1-800-quilos-de-alimentos-arrecadados-a-instituicoes-filantropicas/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel="canonical" href="http://www.omossoroense.com.br/notas-da-redacao-624/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=45429' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-45429 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sexta-feira , 5 de outubro de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/Banner-728x90px-Setembro-1.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-entrega-1-800-quilos-de-alimentos-arrecadados-a-instituicoes-filantropicas/" title="UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Festuern-300x200.jpg" width="660" height="330" alt="UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-entrega-1-800-quilos-de-alimentos-arrecadados-a-instituicoes-filantropicas/" title="UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas">UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 21:32</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/outubro-rosa-especialista-alerta-sobre-prevencao-do-cancer-de-mama/" title="Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/pink-ribbon-3715346_1920-110x75.jpg" width="110" height="75" alt="Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/outubro-rosa-especialista-alerta-sobre-prevencao-do-cancer-de-mama/" title="Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama">Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 21:15</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cidades-se-iluminam-de-rosa-para-lembrar-combate-ao-cancer-de-mama/" title="Cidades se iluminam de rosa para lembrar combate ao câncer de mama">Cidades se iluminam de rosa para lembrar combate ao câncer de mama</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2018 - 05:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comercio-em-mossoro-abre-em-horario-diferenciado-neste-feriado/" title="Comércio em Mossoró abre em horário diferenciado, neste feriado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/namorados-110x75.jpg" width="110" height="75" alt="Comércio em Mossoró abre em horário diferenciado, neste feriado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comercio-em-mossoro-abre-em-horario-diferenciado-neste-feriado/" title="Comércio em Mossoró abre em horário diferenciado, neste feriado">Comércio em Mossoró abre em horário diferenciado, neste feriado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2018 - 08:00</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-aponta-que-75-dos-idosos-usam-apenas-o-sus/" title="Estudo aponta que 75% dos idosos usam apenas o SUS">Estudo aponta que 75% dos idosos usam apenas o SUS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 18:44</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lei-municipal-assegura-que-irmaos-sejam-matriculados-na-mesma-escola/" title="Lei Municipal assegura que irmãos sejam matriculados na mesma escola">Lei Municipal assegura que irmãos sejam matriculados na mesma escola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de setembro de 2018 - 21:36</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/unp-entrega-mais-de-2-toneladas-de-leite-em-po-em-mossoro/" title="UNP entrega mais de 2 toneladas de leite em pó, em Mossoró">UNP entrega mais de 2 toneladas de leite em pó, em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de setembro de 2018 - 00:23</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-rn-se-mobiliza-pela-causa-do-cancer-de-mama/" title="Ministério Público RN se mobiliza pela causa do câncer de mama"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/mulher-apontando-logo-outubro-rosa-660x330.jpg" width="660" height="330" alt="Ministério Público RN se mobiliza pela causa do câncer de mama" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-rn-se-mobiliza-pela-causa-do-cancer-de-mama/" title="Ministério Público RN se mobiliza pela causa do câncer de mama">Ministério Público RN se mobiliza pela causa do câncer de mama</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 14:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-realizara-vi-semana-de-ciencia-tecnologia-e-inovacao/" title="UERN realizará VI Semana de Ciência, Tecnologia e Inovação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-02-at-09.06.57-110x75.jpeg" width="110" height="75" alt="UERN realizará VI Semana de Ciência, Tecnologia e Inovação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-realizara-vi-semana-de-ciencia-tecnologia-e-inovacao/" title="UERN realizará VI Semana de Ciência, Tecnologia e Inovação">UERN realizará VI Semana de Ciência, Tecnologia e Inovação</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 13:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atos-historicos-e-momentos-culturais-marcam-comemoracao-dos-50-anos-da-uern/" title="Atos históricos e momentos culturais marcam comemoração dos 50 anos da UERN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/50-anos-uern-9-300x200-110x75.jpg" width="110" height="75" alt="Atos históricos e momentos culturais marcam comemoração dos 50 anos da UERN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atos-historicos-e-momentos-culturais-marcam-comemoracao-dos-50-anos-da-uern/" title="Atos históricos e momentos culturais marcam comemoração dos 50 anos da UERN">Atos históricos e momentos culturais marcam comemoração dos 50 anos da UERN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 14:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escola-realiza-noite-da-lideranca-com-apresentacoes-de-alunos/" title="Escola realiza “Noite da Liderança” com apresentações de alunos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-11.47.26-110x75.jpeg" width="110" height="75" alt="Escola realiza “Noite da Liderança” com apresentações de alunos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escola-realiza-noite-da-lideranca-com-apresentacoes-de-alunos/" title="Escola realiza “Noite da Liderança” com apresentações de alunos">Escola realiza “Noite da Liderança” com apresentações de alunos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2018 - 13:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/viva-a-vida-do-abolicao-iv-tem-programacao-alusiva-ao-setembro-amarelo/" title="Viva a Vida do Abolição IV tem programação alusiva ao Setembro Amarelo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/31063527208_01a343a222_z-640x381-110x75.jpg" width="110" height="75" alt="Viva a Vida do Abolição IV tem programação alusiva ao Setembro Amarelo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/viva-a-vida-do-abolicao-iv-tem-programacao-alusiva-ao-setembro-amarelo/" title="Viva a Vida do Abolição IV tem programação alusiva ao Setembro Amarelo">Viva a Vida do Abolição IV tem programação alusiva ao Setembro Amarelo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2018 - 14:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estopim-literario/" title="Primeiro Estopim Literário iniciou hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/1f40a4cec24f48ac72142275ce729102-1-1-110x75.jpg" width="110" height="75" alt="Primeiro Estopim Literário iniciou hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estopim-literario/" title="Primeiro Estopim Literário iniciou hoje">Primeiro Estopim Literário iniciou hoje</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 15:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ciencias-agrarias-da-ufersa-levam-conhecimento-e-curiosidades-para-publico-da-festa-do-bode/" title="Ciências Agrárias da Ufersa levam conhecimento e curiosidades para público da Festa do Bode"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/2018sem-título51-110x75.jpg" width="110" height="75" alt="Ciências Agrárias da Ufersa levam conhecimento e curiosidades para público da Festa do Bode" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ciencias-agrarias-da-ufersa-levam-conhecimento-e-curiosidades-para-publico-da-festa-do-bode/" title="Ciências Agrárias da Ufersa levam conhecimento e curiosidades para público da Festa do Bode">Ciências Agrárias da Ufersa levam conhecimento e curiosidades para público da Festa do Bode</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2018 - 13:05</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-aceita-denuncia-e-autor-de-facada-em-bolsonaro-vira-reu/" title="Justiça aceita denúncia e autor de facada em Bolsonaro vira réu">Justiça aceita denúncia e autor de facada em Bolsonaro vira réu</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 18:14</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policial-do-estado-do-ceara-e-assassinado-em-mossoro/" title="Policial do estado do Ceará é assassinado em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/18102194931-110x75.jpg" width="110" height="75" alt="Policial do estado do Ceará é assassinado em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policial-do-estado-do-ceara-e-assassinado-em-mossoro/" title="Policial do estado do Ceará é assassinado em Mossoró">Policial do estado do Ceará é assassinado em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 23:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-investiga-sumico-de-quase-uma-tonelada-de-maconha-de-delegacia/" title="Polícia investiga sumiço de quase uma tonelada de maconha de delegacia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/MACONHA-APREENDIDA-110x75.jpg" width="110" height="75" alt="Polícia investiga sumiço de quase uma tonelada de maconha de delegacia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-investiga-sumico-de-quase-uma-tonelada-de-maconha-de-delegacia/" title="Polícia investiga sumiço de quase uma tonelada de maconha de delegacia">Polícia investiga sumiço de quase uma tonelada de maconha de delegacia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 16:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleitor-pode-conferir-local-de-votacao-de-forma-rapida-na-internet/" title="Eleitor pode conferir local de votação de forma rápida na internet"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/urna_jose_cruz_2350-110x75.jpg" width="110" height="75" alt="Eleitor pode conferir local de votação de forma rápida na internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleitor-pode-conferir-local-de-votacao-de-forma-rapida-na-internet/" title="Eleitor pode conferir local de votação de forma rápida na internet">Eleitor pode conferir local de votação de forma rápida na internet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 13:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-argentina-prende-brasileiro-acusado-de-pedofilia/" title="Polícia argentina prende brasileiro acusado de pedofilia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/f551d6-GTA5-2015-12-10-12-27-49-55-110x75.jpg" width="110" height="75" alt="Polícia argentina prende brasileiro acusado de pedofilia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-argentina-prende-brasileiro-acusado-de-pedofilia/" title="Polícia argentina prende brasileiro acusado de pedofilia">Polícia argentina prende brasileiro acusado de pedofilia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 14:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/copo-encontrado-carbonizado-pode-ser-de-estudante-desaparecido/" title="Copo encontrado carbonizado pode ser de estudante desaparecido"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Polícia-carro-110x75.gif" width="110" height="75" alt="Copo encontrado carbonizado pode ser de estudante desaparecido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/copo-encontrado-carbonizado-pode-ser-de-estudante-desaparecido/" title="Copo encontrado carbonizado pode ser de estudante desaparecido">Copo encontrado carbonizado pode ser de estudante desaparecido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de setembro de 2018 - 22:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisador-do-obvio-rn-defende-mestrado-na-ufersa-sobre-analise-de-blogs-policiais-no-rn/" title="Pesquisador do OBVIO RN defende mestrado na UFERSA sobre análise de Blogs Policiais no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-25-at-12.04.41-2-110x75.jpeg" width="110" height="75" alt="Pesquisador do OBVIO RN defende mestrado na UFERSA sobre análise de Blogs Policiais no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisador-do-obvio-rn-defende-mestrado-na-ufersa-sobre-analise-de-blogs-policiais-no-rn/" title="Pesquisador do OBVIO RN defende mestrado na UFERSA sobre análise de Blogs Policiais no RN">Pesquisador do OBVIO RN defende mestrado na UFERSA sobre análise de Blogs Policiais no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de setembro de 2018 - 16:09</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mp-eleitoral-aponta-conduta-vedada-de-robinson-e-pede-cassacao-de-registro-de-candidatura/" title="MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/Robinson-e-Tião-660x330.jpeg" width="660" height="330" alt="MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mp-eleitoral-aponta-conduta-vedada-de-robinson-e-pede-cassacao-de-registro-de-candidatura/" title="MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura">MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 21:08</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/datafolha-divulga-nova-pesquisa-e-bolsonaro-continua-em-primeiro-lugar/" title="Datafolha divulga nova pesquisa e Bolsonaro continua em primeiro lugar">Datafolha divulga nova pesquisa e Bolsonaro continua em primeiro lugar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 20:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/precisamos-tomar-cuidado-e-para-nao-retroceder-diz-temer/" title="“Precisamos tomar cuidado é para não retroceder”, diz Temer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/thumbnail-for-239545-110x75.jpg" width="110" height="75" alt="“Precisamos tomar cuidado é para não retroceder”, diz Temer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/precisamos-tomar-cuidado-e-para-nao-retroceder-diz-temer/" title="“Precisamos tomar cuidado é para não retroceder”, diz Temer">“Precisamos tomar cuidado é para não retroceder”, diz Temer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 18:35</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-da-seguranca-inicia-operacoes-para-garantir-eleicoes/" title="Ministério da Segurança inicia operações para garantir eleições">Ministério da Segurança inicia operações para garantir eleições</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 18:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-haddad-crescem-em-nova-pesquisa-e-empatariam-no-segundo-turno/" title="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/haddad_bolsonaro-110x75.jpg" width="110" height="75" alt="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-haddad-crescem-em-nova-pesquisa-e-empatariam-no-segundo-turno/" title="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno">Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 15:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-confirma-que-dilma-rousseff-pode-disputar-eleicao-ao-senado/" title="TSE confirma que Dilma Rousseff pode disputar eleição ao Senado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/8x54vud8dx_3exgnjbqwh_file-110x75.jpg" width="110" height="75" alt="TSE confirma que Dilma Rousseff pode disputar eleição ao Senado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-confirma-que-dilma-rousseff-pode-disputar-eleicao-ao-senado/" title="TSE confirma que Dilma Rousseff pode disputar eleição ao Senado">TSE confirma que Dilma Rousseff pode disputar eleição ao Senado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 14:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trf-4-vai-esperar-supremo-para-decidir-sobre-entrevistas-de-lula/" title="TRF-4 vai esperar Supremo para decidir sobre entrevistas de Lula"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/Toffoli-110x75.jpg" width="110" height="75" alt="TRF-4 vai esperar Supremo para decidir sobre entrevistas de Lula" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trf-4-vai-esperar-supremo-para-decidir-sobre-entrevistas-de-lula/" title="TRF-4 vai esperar Supremo para decidir sobre entrevistas de Lula">TRF-4 vai esperar Supremo para decidir sobre entrevistas de Lula</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2018 - 05:04</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" title="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/rib8965-640x330.jpg" width="660" height="330" alt="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" title="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana">Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 16:09</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santos-fc-vence-atletico-pr-de-forma-heroica-na-vila-belmiro/" title="Santos FC vence Atlético-PR em Vila Belmiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Santos-x-Atlético-110x75.jpg" width="110" height="75" alt="Santos FC vence Atlético-PR em Vila Belmiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santos-fc-vence-atletico-pr-de-forma-heroica-na-vila-belmiro/" title="Santos FC vence Atlético-PR em Vila Belmiro">Santos FC vence Atlético-PR em Vila Belmiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 18:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-cai-para-8o-no-ranking-de-futebol-feminino-da-fifa-eua-lideram/" title="Brasil cai para 8º no ranking de futebol feminino da Fifa; EUA lideram"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/imagen-110x75.jpg" width="110" height="75" alt="Brasil cai para 8º no ranking de futebol feminino da Fifa; EUA lideram" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-cai-para-8o-no-ranking-de-futebol-feminino-da-fifa-eua-lideram/" title="Brasil cai para 8º no ranking de futebol feminino da Fifa; EUA lideram">Brasil cai para 8º no ranking de futebol feminino da Fifa; EUA lideram</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 15:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-michael-jordan-de-olho-psg-vence-com-2-de-cavani-e-um-de-neymar/" title="Com Michael Jordan de olho, PSG vence com 2 de Cavani e um de Neymar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/16870b83-3fda-4ac2-913d-b2fa0bafaca3-1-110x75.jpg" width="110" height="75" alt="Com Michael Jordan de olho, PSG vence com 2 de Cavani e um de Neymar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-michael-jordan-de-olho-psg-vence-com-2-de-cavani-e-um-de-neymar/" title="Com Michael Jordan de olho, PSG vence com 2 de Cavani e um de Neymar">Com Michael Jordan de olho, PSG vence com 2 de Cavani e um de Neymar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2018 - 13:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maria-suelen-fica-a-apenas-uma-vitoria-das-medalhas-no-mundial-de-judo/" title="Maria Suelen fica a apenas uma vitória das medalhas no Mundial de Judô"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/0g4og44qhhfb9d0e5ljzytu7o-110x75.jpg" width="110" height="75" alt="Maria Suelen fica a apenas uma vitória das medalhas no Mundial de Judô" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maria-suelen-fica-a-apenas-uma-vitoria-das-medalhas-no-mundial-de-judo/" title="Maria Suelen fica a apenas uma vitória das medalhas no Mundial de Judô">Maria Suelen fica a apenas uma vitória das medalhas no Mundial de Judô</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 15:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luka-modric-e-eleito-o-melhor-jogador-do-mundo-pela-fifa/" title="Luka Modric é eleito o melhor jogador do mundo pela FIFA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/unnamed-110x75.jpg" width="110" height="75" alt="Luka Modric é eleito o melhor jogador do mundo pela FIFA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luka-modric-e-eleito-o-melhor-jogador-do-mundo-pela-fifa/" title="Luka Modric é eleito o melhor jogador do mundo pela FIFA">Luka Modric é eleito o melhor jogador do mundo pela FIFA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2018 - 21:54</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/marta-e-eleita-a-melhor-jogadora-de-futebol-do-mundo-pela-sexta-vez/" title="Marta é eleita a melhor jogadora de futebol do mundo pela sexta vez">Marta é eleita a melhor jogadora de futebol do mundo pela sexta vez</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2018 - 21:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mpf-pede-condenacao-de-lula-em-caso-envolvendo-terreno-de-instituto/" title="MPF pede condenação de Lula em caso envolvendo terreno de instituto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/636524045575439337-660x330.jpg" width="660" height="330" alt="MPF pede condenação de Lula em caso envolvendo terreno de instituto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mpf-pede-condenacao-de-lula-em-caso-envolvendo-terreno-de-instituto/" title="MPF pede condenação de Lula em caso envolvendo terreno de instituto">MPF pede condenação de Lula em caso envolvendo terreno de instituto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 18:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" title="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/rib8965-110x75.jpg" width="110" height="75" alt="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" title="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana">Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 16:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-haddad-crescem-em-nova-pesquisa-e-empatariam-no-segundo-turno/" title="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/haddad_bolsonaro-110x75.jpg" width="110" height="75" alt="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-haddad-crescem-em-nova-pesquisa-e-empatariam-no-segundo-turno/" title="Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno">Bolsonaro e Haddad crescem em nova pesquisa e empatariam no segundo turno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 15:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vitimas-de-violencia-domestica-terao-prioridade-em-exame-no-iml/" title="Vítimas de violência doméstica terão prioridade em exame no IML"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/imgNoticiaBloco_1-6205128-1538394474211-110x75.jpg" width="110" height="75" alt="Vítimas de violência doméstica terão prioridade em exame no IML" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vitimas-de-violencia-domestica-terao-prioridade-em-exame-no-iml/" title="Vítimas de violência doméstica terão prioridade em exame no IML">Vítimas de violência doméstica terão prioridade em exame no IML</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 15:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-prepara-divulgacao-dos-locais-da-prova-do-enem-para-o-dia-22/" title="Inep prepara divulgação dos locais da prova do Enem para o dia 22"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/935945-enem-df0010-110x75.jpg" width="110" height="75" alt="Inep prepara divulgação dos locais da prova do Enem para o dia 22" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-prepara-divulgacao-dos-locais-da-prova-do-enem-para-o-dia-22/" title="Inep prepara divulgação dos locais da prova do Enem para o dia 22">Inep prepara divulgação dos locais da prova do Enem para o dia 22</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-mais-de-19-mil-casos-de-sarampo-confirmados/" title="Brasil tem mais de 1,9 mil casos de sarampo confirmados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/ffraz_abr_20180922_1660-110x75.jpg" width="110" height="75" alt="Brasil tem mais de 1,9 mil casos de sarampo confirmados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-mais-de-19-mil-casos-de-sarampo-confirmados/" title="Brasil tem mais de 1,9 mil casos de sarampo confirmados">Brasil tem mais de 1,9 mil casos de sarampo confirmados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 14:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-ministro-luiz-fux-vice-presidente-do-supremo-tribunal-federal-stf-disse-hoje-2-que-ao-fazer-valer-a-constituicao-e-decidir-sobre-questoes-morais-e-publicas-os-ministros-da-corte-devem-observ/" title="José Gomes Canotilho recebe comenda no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Canotilho-110x75.jpg" width="110" height="75" alt="José Gomes Canotilho recebe comenda no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-ministro-luiz-fux-vice-presidente-do-supremo-tribunal-federal-stf-disse-hoje-2-que-ao-fazer-valer-a-constituicao-e-decidir-sobre-questoes-morais-e-publicas-os-ministros-da-corte-devem-observ/" title="José Gomes Canotilho recebe comenda no Brasil">José Gomes Canotilho recebe comenda no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2018 - 12:35</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/por-religiao-ou-necessidade-indianos-abracam-cada-vez-mais-o-vegetarianismo/" title="Por religião ou necessidade, indianos abraçam cada vez mais o vegetarianismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/1436194047-305201672-660x330.jpg" width="660" height="330" alt="Por religião ou necessidade, indianos abraçam cada vez mais o vegetarianismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/por-religiao-ou-necessidade-indianos-abracam-cada-vez-mais-o-vegetarianismo/" title="Por religião ou necessidade, indianos abraçam cada vez mais o vegetarianismo">Por religião ou necessidade, indianos abraçam cada vez mais o vegetarianismo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 13:48</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-internacional-das-pessoas-idosas-lembra-70-anos-da-declaracao-universal-dos-direitos-humanos/" title="Dia internacional das pessoas idosas lembra 70 anos da Declaração Universal dos Direitos Humanos">Dia internacional das pessoas idosas lembra 70 anos da Declaração Universal dos Direitos Humanos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 19:01</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-classifica-relacoes-comerciais-entre-eua-e-brasil-de-injustas/" title="Trump classifica relações comerciais entre EUA e Brasil de injustas">Trump classifica relações comerciais entre EUA e Brasil de injustas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 17:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aumentou-para-844-o-numero-de-mortos-na-indonesia/" title="Aumentou para 844 o número de mortos na Indonésia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/terremoto_na_indonesia-110x75.jpg" width="110" height="75" alt="Aumentou para 844 o número de mortos na Indonésia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aumentou-para-844-o-numero-de-mortos-na-indonesia/" title="Aumentou para 844 o número de mortos na Indonésia">Aumentou para 844 o número de mortos na Indonésia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2018 - 11:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-argentina-prende-brasileiro-acusado-de-pedofilia/" title="Polícia argentina prende brasileiro acusado de pedofilia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/f551d6-GTA5-2015-12-10-12-27-49-55-110x75.jpg" width="110" height="75" alt="Polícia argentina prende brasileiro acusado de pedofilia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-argentina-prende-brasileiro-acusado-de-pedofilia/" title="Polícia argentina prende brasileiro acusado de pedofilia">Polícia argentina prende brasileiro acusado de pedofilia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 14:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sede-da-onu-ganha-estatua-de-nelson-mandela-em-tamanho-real/" title="Sede da ONU ganha estátua de Nelson Mandela em tamanho real"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/636734008422378290-110x75.jpg" width="110" height="75" alt="Sede da ONU ganha estátua de Nelson Mandela em tamanho real" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sede-da-onu-ganha-estatua-de-nelson-mandela-em-tamanho-real/" title="Sede da ONU ganha estátua de Nelson Mandela em tamanho real">Sede da ONU ganha estátua de Nelson Mandela em tamanho real</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2018 - 14:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-condena-acoes-de-medo-e-intolerancia-contra-imigrantes/" title="Papa condena ações de medo e intolerância contra imigrantes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/papa-francisco-manaus-110x75.jpg" width="110" height="75" alt="Papa condena ações de medo e intolerância contra imigrantes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-condena-acoes-de-medo-e-intolerancia-contra-imigrantes/" title="Papa condena ações de medo e intolerância contra imigrantes">Papa condena ações de medo e intolerância contra imigrantes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de setembro de 2018 - 12:20</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Notas da Redação</span></div>
		

		
		<article class="post-listing post-45429 post type-post status-publish format-standard hentry category-destaques category-notas-da-redacao tag-notas-da-redacao-05-10-18" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Notas da Redação</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2018 - 06:31</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>DEBATE</p>
<p>A TV Globo realizou, ontem, o último debate com os candidatos a presidente da República nas eleições 2018. Sete dos 13 presidenciáveis estiveram no encontro, mas Jair Bolsonaro alegou orientação médica para não participar. Nas pesquisas, Bolsonaro permanece isolado na liderança</p>
<p>AMARELOU</p>
<p>Para a candidata Marina Silva, Bolsonaro “amarelou”, pois ao mesmo tempo em que o debate da Globo estava sendo retransmitido, disse ela, o capitão reformado concedeu uma entrevista para a Record TV, exibida no mesmo horário, sendo aplaudida pela plateia.</p>
<p>DECISÃO</p>
<p>A disputa final para presidência da República será entre os candidatos Fernando Haddad e Jair Bolsonaro. A disputa em segundo turno se dará entre os candidatos mais radicais. Pode não ser a melhor opção para o país, mas serão necessários mais quatro anos para nova escolha.</p>
<p>CRÍTICA</p>
<p>Há quem compare uma possível eleição de Jair Bolsonaro ao mesmo fenômeno que levou Donald Trump ao poder, nos Estados Unidos. A administração Trump pode ser criticada pelos representantes internacionais, mas parece agradar ao norte-americano mais tradicional.</p>
<p>LLOSA</p>
<p>Em entrevista publicada nas páginas amarelas da revista Veja, o escrito Mario Vargas Llosa afirma que ter de escolher entre Jair Bolsonaro e o PT pode ser o mesmo que optar entre um paciente com AIDS e outro câncer em estágio terminal, ou seja, cada um pior que o outro.</p>
<p>HORÁRIO</p>
<p>Terminou a propaganda eleitoral gratuita em rádio e televisão do primeiro turno das eleições deste ano. Os candidatos terão que investir nas mídias eletrônicas como única maneira de continuar a comunicação com milhões de eleitores que utilizam  o Facebook, Instagram, Twitter e ouras redes.</p>
<p>POSSIBILIDADES</p>
<p>Não é fácil a senadora Fátima Bezerra ser eleita governadora do Estado, logo no primeiro turno. Entretanto, isso pode acontecer. Por outro lado, o capitão Styvenson e a deputada Zenaide poderão ser eleitos senadores, derrotando, entre outros, o senador Garibaldi Filho. Mas, tudo pode mudar até domingo.</p>
<p>DISTANCIAMENTO</p>
<p>A pesquisa do Instituto Seta traz Styvenson com 29 pontos, seguido por Zenaide com 23 e Garibaldi se distanciando, obtendo 13 pontos percentuais, atrás de Geraldo Melo que teve 14 das intenções de voto. Esses números não coincidem totalmente com os de outros Institutos.</p>
<p>MOBILIZAÇÕES</p>
<p>Os candidatos a cargos majoritários nas eleições não visitaram os municípios, como ocorria em pleitos anteriores. Mesmo em Mossoró, essa ausência foi notada. As mídias eletrônicas e a propaganda eleitoral gratuita foram mais utilizadas, substituindo o contato no corpo a corpo.</p>
<p>LARISSA</p>
<p>Nesta quinta-feira (04), a deputada estadual Larissa Rosado (PSDB) apresentou, na Assembleia Legislativa, Projeto de Lei que visa regulamentar em nível estadual, a profissão de Guia de Turismo no estado do Rio Grande do Norte, que até hoje não possui normas específicas.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&amp;linkname=Notas%20da%20Reda%C3%A7%C3%A3o" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&amp;linkname=Notas%20da%20Reda%C3%A7%C3%A3o" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&amp;linkname=Notas%20da%20Reda%C3%A7%C3%A3o" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&amp;linkname=Notas%20da%20Reda%C3%A7%C3%A3o" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-624%2F&amp;linkname=Notas%20da%20Reda%C3%A7%C3%A3o" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/notas-da-redacao-05-10-18/" rel="tag">Notas da Redação 05.10.18</a></span>				<span style="display:none" class="updated">2018-10-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/Popup-banner-Setembro-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-624/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2018 - 06:31</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/a-tradicao-de-um-povo-wilson-bezerra-de-moura/">A TRADIÇÃO DE UM POVO -Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2018 - 16:23</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-623/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2018 - 04:58</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-622/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2018 - 16:38</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-621/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de setembro de 2018 - 07:26</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-95/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2018 - 13:03</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-43/">Pau Dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2018 - 09:46</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-94/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>25 de setembro de 2018 - 15:19</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-42/">Pau Dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2018 - 13:56</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-93/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de setembro de 2018 - 15:24</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/mineral-e-universal/">Mineral e universal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de setembro de 2018 - 10:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xxvi-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XXVI Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de setembro de 2018 - 06:59</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/reflexao-de-boa-vontade-seguranca-em-deus-paiva-netto/">Reflexão de Boa Vontade  Segurança em Deus &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 14:32</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/reflexao-de-boa-vontade-paiva-netto-2/">Reflexão de Boa Vontade &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2018 - 16:04</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xxiii-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XXIII Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2018 - 07:39</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-renovacao-de-licenca-de-operacao/">CONCESSÃO DE RENOVAÇÃO DE LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2018 - 11:08</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-de-assembleia-geral-ordinaria/">EDITAL DE CONVOCAÇÃO DE ASSEMBLEIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2018 - 10:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-da-assembleia-geral-ordinaria/">EDITAL DE CONVOCAÇÃO DA ASSEMBLEIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 de setembro de 2018 - 09:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-da-assembleia-geral-extraordinaria/">EDITAL DE CONVOCAÇÃO DA ASSEMBLEIA GERAL EXTRAORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2018 - 08:58</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/extravio-de-documentos/">Extravio de Documentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2018 - 08:14</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/uern-entrega-1-800-quilos-de-alimentos-arrecadados-a-instituicoes-filantropicas/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Festuern-300x200-150x150.jpg" width="100" height="100" alt="UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/uern-entrega-1-800-quilos-de-alimentos-arrecadados-a-instituicoes-filantropicas/" target="_self">UERN entrega 1.800 quilos de alimentos arrecadados a instituições filantrópicas</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/outubro-rosa-especialista-alerta-sobre-prevencao-do-cancer-de-mama/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/pink-ribbon-3715346_1920-150x150.jpg" width="100" height="100" alt="Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/outubro-rosa-especialista-alerta-sobre-prevencao-do-cancer-de-mama/" target="_self">Outubro Rosa: Especialista alerta sobre prevenção do câncer de mama</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mp-eleitoral-aponta-conduta-vedada-de-robinson-e-pede-cassacao-de-registro-de-candidatura/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/Robinson-e-Tião-150x150.jpeg" width="100" height="100" alt="MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mp-eleitoral-aponta-conduta-vedada-de-robinson-e-pede-cassacao-de-registro-de-candidatura/" target="_self">MP Eleitoral aponta conduta vedada de Robinson e pede cassação de registro de candidatura</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/precisamos-tomar-cuidado-e-para-nao-retroceder-diz-temer/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/thumbnail-for-239545-150x150.jpg" width="100" height="100" alt="“Precisamos tomar cuidado é para não retroceder”, diz Temer" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/precisamos-tomar-cuidado-e-para-nao-retroceder-diz-temer/" target="_self">“Precisamos tomar cuidado é para não retroceder”, diz Temer</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mpf-pede-condenacao-de-lula-em-caso-envolvendo-terreno-de-instituto/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/636524045575439337-150x150.jpg" width="100" height="100" alt="MPF pede condenação de Lula em caso envolvendo terreno de instituto" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mpf-pede-condenacao-de-lula-em-caso-envolvendo-terreno-de-instituto/" target="_self">MPF pede condenação de Lula em caso envolvendo terreno de instituto</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/rib8965-150x150.jpg" width="100" height="100" alt="Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/em-situacao-confortavel-fluminense-pega-deportivo-cuenca-pela-sul-americana/" target="_self">Em situação confortável, Fluminense pega Deportivo Cuenca pela Sul-Americana</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='73 tópicos' style='font-size: 8.30769230769pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='74 tópicos' style='font-size: 8.46153846154pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='107 tópicos' style='font-size: 10.7692307692pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='119 tópicos' style='font-size: 11.5384615385pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='88 tópicos' style='font-size: 9.53846153846pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-6' title='73 tópicos' style='font-size: 8.30769230769pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='179 tópicos' style='font-size: 14.3076923077pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='118 tópicos' style='font-size: 11.5384615385pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='119 tópicos' style='font-size: 11.5384615385pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='96 tópicos' style='font-size: 10.1538461538pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-11' title='72 tópicos' style='font-size: 8.15384615385pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-12' title='122 tópicos' style='font-size: 11.6923076923pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-13' title='88 tópicos' style='font-size: 9.53846153846pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-14' title='93 tópicos' style='font-size: 9.84615384615pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='91 tópicos' style='font-size: 9.69230769231pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='77 tópicos' style='font-size: 8.61538461538pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='96 tópicos' style='font-size: 10.1538461538pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='211 tópicos' style='font-size: 15.3846153846pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='98 tópicos' style='font-size: 10.3076923077pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 10.3076923077pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='82 tópicos' style='font-size: 9.07692307692pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='88 tópicos' style='font-size: 9.53846153846pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='136 tópicos' style='font-size: 12.4615384615pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='91 tópicos' style='font-size: 9.69230769231pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='574 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='156 tópicos' style='font-size: 13.3846153846pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='106 tópicos' style='font-size: 10.7692307692pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-28' title='70 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-29' title='127 tópicos' style='font-size: 12pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='73 tópicos' style='font-size: 8.30769230769pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='77 tópicos' style='font-size: 8.61538461538pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='108 tópicos' style='font-size: 10.9230769231pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='145 tópicos' style='font-size: 12.7692307692pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='123 tópicos' style='font-size: 11.6923076923pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='313 tópicos' style='font-size: 18pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='88 tópicos' style='font-size: 9.53846153846pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='85 tópicos' style='font-size: 9.23076923077pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='76 tópicos' style='font-size: 8.61538461538pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='78 tópicos' style='font-size: 8.76923076923pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='135 tópicos' style='font-size: 12.3076923077pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='108 tópicos' style='font-size: 10.9230769231pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='127 tópicos' style='font-size: 12pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='234 tópicos' style='font-size: 16pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='167 tópicos' style='font-size: 13.8461538462pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='109 tópicos' style='font-size: 10.9230769231pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Notas da Reda\u00e7\u00e3o",url:"http://www.omossoroense.com.br/notas-da-redacao-624/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>