<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Agência Brasil Brasília Começa hoje (17), em Brasília, a sexta reunião deste ano do Comitê de Políti"/>
<meta property="og:url" content="http://www.omossoroense.com.br/comeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Banco-Central.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governadores do Nordeste publicam &#8220;Carta de Natal&#8221;' href='http://www.omossoroense.com.br/governadores-do-nordeste-publicam-carta-de-natal/' />
<link rel='next' title='Escolas de Mossoró e Assu selecionadas para projeto que vai apontar melhores práticas no país' href='http://www.omossoroense.com.br/escolas-de-mossoro-e-assu-selecionadas-para-projeto-que-vai-apontar-melhores-praticas-no-pais/' />
<meta name="generator" content="WordPress 4.6.15" />
<link rel="canonical" href="http://www.omossoroense.com.br/comeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=54729' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcomeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcomeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	.g-7 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-54729 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 17 de setembro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/1.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-bombeiros-do-rn-resgata-homem-dentro-de-cisterna-em-mossoro/" title="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/IMG000000000212495.jpg" width="660" height="330" alt="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-bombeiros-do-rn-resgata-homem-dentro-de-cisterna-em-mossoro/" title="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró">Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 11:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escolas-de-mossoro-e-assu-selecionadas-para-projeto-que-vai-apontar-melhores-praticas-no-pais/" title="Escolas de Mossoró e Assu selecionadas para projeto que vai apontar melhores práticas no país"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Escola-1-5.jpg" width="110" height="75" alt="Escolas de Mossoró e Assu selecionadas para projeto que vai apontar melhores práticas no país" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escolas-de-mossoro-e-assu-selecionadas-para-projeto-que-vai-apontar-melhores-praticas-no-pais/" title="Escolas de Mossoró e Assu selecionadas para projeto que vai apontar melhores práticas no país">Escolas de Mossoró e Assu selecionadas para projeto que vai apontar melhores práticas no país</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 11:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-120-milhoes/" title="Mega-Sena acumula e próximo concurso deve pagar R$ 120 milhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/megasenadsc_5258.jpg" width="110" height="75" alt="Mega-Sena acumula e próximo concurso deve pagar R$ 120 milhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-120-milhoes/" title="Mega-Sena acumula e próximo concurso deve pagar R$ 120 milhões">Mega-Sena acumula e próximo concurso deve pagar R$ 120 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2019 - 11:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/junta-comercial-do-rn-comemora-120-anos-como-a-quarta-mais-agil-no-brasil/" title="Junta Comercial do RN comemora 120 anos como a quarta mais ágil no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Fátima-Bezerra-Junta-Comercial.png" width="110" height="75" alt="Junta Comercial do RN comemora 120 anos como a quarta mais ágil no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/junta-comercial-do-rn-comemora-120-anos-como-a-quarta-mais-agil-no-brasil/" title="Junta Comercial do RN comemora 120 anos como a quarta mais ágil no Brasil">Junta Comercial do RN comemora 120 anos como a quarta mais ágil no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 10:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-inicia-pagamento-do-funcionalismo-neste-sabado/" title="Governo inicia pagamento do funcionalismo neste sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/135939250817dinheiro-no-brasil-1-1.jpg" width="110" height="75" alt="Governo inicia pagamento do funcionalismo neste sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-inicia-pagamento-do-funcionalismo-neste-sabado/" title="Governo inicia pagamento do funcionalismo neste sábado">Governo inicia pagamento do funcionalismo neste sábado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 09:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-16-estados-com-surto-ativo-de-sarampo/" title="Brasil tem 16 estados com surto ativo de sarampo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Vacina-Sarampo.jpg" width="110" height="75" alt="Brasil tem 16 estados com surto ativo de sarampo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-16-estados-com-surto-ativo-de-sarampo/" title="Brasil tem 16 estados com surto ativo de sarampo">Brasil tem 16 estados com surto ativo de sarampo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 20:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/champions-league-da-amazonia-propaga-esperanca-em-meio-a-incendios/" title="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/maxresdefault.jpg" width="110" height="75" alt="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/champions-league-da-amazonia-propaga-esperanca-em-meio-a-incendios/" title="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios">&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2019 - 14:11</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/artesanato-de-socioeducandos-teve-estande-no-brasil-mostra-brasil/" title="Artesanato de socioeducandos teve estande no Brasil Mostra Brasil">Artesanato de socioeducandos teve estande no Brasil Mostra Brasil</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 12:02</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/setembro-cidadao-memorial-remonta-historia-do-legislativo-em-shopping/" title="Setembro Cidadão: Memorial remonta história do Legislativo em shopping"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Assembleia-exposição.jpg" width="110" height="75" alt="Setembro Cidadão: Memorial remonta história do Legislativo em shopping" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/setembro-cidadao-memorial-remonta-historia-do-legislativo-em-shopping/" title="Setembro Cidadão: Memorial remonta história do Legislativo em shopping">Setembro Cidadão: Memorial remonta história do Legislativo em shopping</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 12:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-vence-disputa-e-sera-sede-do-nordestao-2020/" title="Mossoró vence disputa e será sede do Nordestão 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/28407126677_e98e9515f3_o-678x381.jpg" width="110" height="75" alt="Mossoró vence disputa e será sede do Nordestão 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-vence-disputa-e-sera-sede-do-nordestao-2020/" title="Mossoró vence disputa e será sede do Nordestão 2020">Mossoró vence disputa e será sede do Nordestão 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 12:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-visita-indesejada-e-maldita-de-lampiao-no-discurso-do-governador-do-rn/" title="&#8220;A visita indesejada e maldita” de Lampião no discurso do governador do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48742959768_80ced251dc_z-1.jpg" width="110" height="75" alt="&#8220;A visita indesejada e maldita” de Lampião no discurso do governador do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-visita-indesejada-e-maldita-de-lampiao-no-discurso-do-governador-do-rn/" title="&#8220;A visita indesejada e maldita” de Lampião no discurso do governador do RN">&#8220;A visita indesejada e maldita” de Lampião no discurso do governador do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 12:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/os-grupos-artisticos-da-educa-participam-do-festuern/" title="Os grupos artísticos da EdUCA participam do FESTUERN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/ded1a86a-af0a-4b79-aa44-39491153c309.jpg" width="110" height="75" alt="Os grupos artísticos da EdUCA participam do FESTUERN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/os-grupos-artisticos-da-educa-participam-do-festuern/" title="Os grupos artísticos da EdUCA participam do FESTUERN">Os grupos artísticos da EdUCA participam do FESTUERN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 10:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialista-aponta-problemas-na-verticalizacao-da-orla-de-natal-rn-pelo-prefeito/" title="Especialista aponta problemas na verticalização da orla de Natal (RN) pelo prefeito"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48728568946_88b0069a78_z.jpg" width="110" height="75" alt="Especialista aponta problemas na verticalização da orla de Natal (RN) pelo prefeito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialista-aponta-problemas-na-verticalizacao-da-orla-de-natal-rn-pelo-prefeito/" title="Especialista aponta problemas na verticalização da orla de Natal (RN) pelo prefeito">Especialista aponta problemas na verticalização da orla de Natal (RN) pelo prefeito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 21:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-do-esporte-cidadao-sera-realizado-neste-sabado-14/" title="Dia do Esporte Cidadão será realizado neste sábado (14)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/IMG000000000212334.jpg" width="110" height="75" alt="Dia do Esporte Cidadão será realizado neste sábado (14)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-do-esporte-cidadao-sera-realizado-neste-sabado-14/" title="Dia do Esporte Cidadão será realizado neste sábado (14)">Dia do Esporte Cidadão será realizado neste sábado (14)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 21:01</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-bombeiros-do-rn-resgata-homem-dentro-de-cisterna-em-mossoro/" title="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/IMG000000000212495.jpg" width="660" height="330" alt="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-bombeiros-do-rn-resgata-homem-dentro-de-cisterna-em-mossoro/" title="Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró">Corpo de Bombeiros do RN resgata homem dentro de cisterna em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 11:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dois-homens-por-trafico-de-drogas-em-caraubas/" title="Polícia Civil prende dois homens por tráfico de drogas em Caraúbas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Caraúbas.jpg" width="110" height="75" alt="Polícia Civil prende dois homens por tráfico de drogas em Caraúbas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dois-homens-por-trafico-de-drogas-em-caraubas/" title="Polícia Civil prende dois homens por tráfico de drogas em Caraúbas">Polícia Civil prende dois homens por tráfico de drogas em Caraúbas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 17:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-roubo-em-mossoro/" title="Polícia Civil prende homem por roubo em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df.jpg" width="110" height="75" alt="Polícia Civil prende homem por roubo em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-roubo-em-mossoro/" title="Polícia Civil prende homem por roubo em Mossoró">Polícia Civil prende homem por roubo em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 20:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-fecha-empresa-de-estampagem-de-placas-de-automoveis-em-mossoro/" title="Polícia Civil fecha empresa de estampagem de placas de automóveis em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" width="110" height="75" alt="Polícia Civil fecha empresa de estampagem de placas de automóveis em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-fecha-empresa-de-estampagem-de-placas-de-automoveis-em-mossoro/" title="Polícia Civil fecha empresa de estampagem de placas de automóveis em Mossoró">Polícia Civil fecha empresa de estampagem de placas de automóveis em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2019 - 15:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-foragido-da-justica-por-duplo-homicidio-em-mossoro/" title="Polícia Civil prende foragido da Justiça por duplo homicídio em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/policia-federal.jpg" width="110" height="75" alt="Polícia Civil prende foragido da Justiça por duplo homicídio em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-foragido-da-justica-por-duplo-homicidio-em-mossoro/" title="Polícia Civil prende foragido da Justiça por duplo homicídio em Mossoró">Polícia Civil prende foragido da Justiça por duplo homicídio em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2019 - 15:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-trafico-de-drogas-em-mossoro/" title="Polícia Civil prende homem por tráfico de drogas em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/policica-civil.jpg" width="110" height="75" alt="Polícia Civil prende homem por tráfico de drogas em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-trafico-de-drogas-em-mossoro/" title="Polícia Civil prende homem por tráfico de drogas em Mossoró">Polícia Civil prende homem por tráfico de drogas em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2019 - 12:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chacina-em-touros-cinco-homens-e-uma-mulher-assassinados/" title="Chacina em Touros: cinco homens e uma mulher assassinados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/van.jpg" width="110" height="75" alt="Chacina em Touros: cinco homens e uma mulher assassinados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chacina-em-touros-cinco-homens-e-uma-mulher-assassinados/" title="Chacina em Touros: cinco homens e uma mulher assassinados">Chacina em Touros: cinco homens e uma mulher assassinados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de agosto de 2019 - 18:24</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-publicam-carta-de-natal/" title="Governadores do Nordeste publicam &#8220;Carta de Natal&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Fátima-e-governadores-do-NE.jpg" width="660" height="330" alt="Governadores do Nordeste publicam &#8220;Carta de Natal&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-publicam-carta-de-natal/" title="Governadores do Nordeste publicam &#8220;Carta de Natal&#8221;">Governadores do Nordeste publicam &#8220;Carta de Natal&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 10:33</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fundo-eleitoral-e-reforma-da-previdencia-estao-na-pauta-do-plenario/" title="Fundo eleitoral e reforma da Previdência estão na pauta do Plenário">Fundo eleitoral e reforma da Previdência estão na pauta do Plenário</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2019 - 12:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-entrega-87-novos-soldados-do-fogo-ao-rio-grande-do-norte/" title="Governo do RN entrega 87 novos soldados do fogo ao Rio Grande do Norte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Bombeiros.jpg" width="110" height="75" alt="Governo do RN entrega 87 novos soldados do fogo ao Rio Grande do Norte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-entrega-87-novos-soldados-do-fogo-ao-rio-grande-do-norte/" title="Governo do RN entrega 87 novos soldados do fogo ao Rio Grande do Norte">Governo do RN entrega 87 novos soldados do fogo ao Rio Grande do Norte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 17:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assenbleia-homenageia-30-ano-do-sinte-rn/" title="Assenbleia Homenageia 30 ano do Sinte/ RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Sinte.jpg" width="110" height="75" alt="Assenbleia Homenageia 30 ano do Sinte/ RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assenbleia-homenageia-30-ano-do-sinte-rn/" title="Assenbleia Homenageia 30 ano do Sinte/ RN">Assenbleia Homenageia 30 ano do Sinte/ RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 17:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-defesa-da-democracia-vamos-tocar-fogo-na-rua-diz-ciro-gomes-sobre-tuite-de-carlos-bolsonaro/" title="&#8216;Na defesa da democracia, vamos tocar fogo na rua&#8217;, diz Ciro Gomes sobre tuíte de Carlos Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Ciro-Gomes.jpg" width="110" height="75" alt="&#8216;Na defesa da democracia, vamos tocar fogo na rua&#8217;, diz Ciro Gomes sobre tuíte de Carlos Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-defesa-da-democracia-vamos-tocar-fogo-na-rua-diz-ciro-gomes-sobre-tuite-de-carlos-bolsonaro/" title="&#8216;Na defesa da democracia, vamos tocar fogo na rua&#8217;, diz Ciro Gomes sobre tuíte de Carlos Bolsonaro">&#8216;Na defesa da democracia, vamos tocar fogo na rua&#8217;, diz Ciro Gomes sobre tuíte de Carlos Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 16:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-indicios-de-violencia-contra-a-mulher/" title="Câmara aprova obrigatoriedade de notificação de indícios de violência contra a mulher"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Deputada-renata-Abreu.jpg" width="110" height="75" alt="Câmara aprova obrigatoriedade de notificação de indícios de violência contra a mulher" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-indicios-de-violencia-contra-a-mulher/" title="Câmara aprova obrigatoriedade de notificação de indícios de violência contra a mulher">Câmara aprova obrigatoriedade de notificação de indícios de violência contra a mulher</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 12:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/votacao-da-pec-da-previdencia-seguira-prazos-constitucionais-diz-davi-fonte-agencia-senado/" title="Votação da PEC da Previdência seguirá prazos constitucionais, diz Davi Fonte: Agência Senado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Davi-Alcolumbre.jpg" width="110" height="75" alt="Votação da PEC da Previdência seguirá prazos constitucionais, diz Davi Fonte: Agência Senado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/votacao-da-pec-da-previdencia-seguira-prazos-constitucionais-diz-davi-fonte-agencia-senado/" title="Votação da PEC da Previdência seguirá prazos constitucionais, diz Davi Fonte: Agência Senado">Votação da PEC da Previdência seguirá prazos constitucionais, diz Davi Fonte: Agência Senado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de setembro de 2019 - 00:03</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/espanha-anula-argentina-e-conquista-a-copa-do-mundo-de-basquete-pela-2a-vez/" title="Espanha anula Argentina e conquista a Copa do Mundo de basquete pela 2ª vez"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/imagen-3.jpg" width="660" height="330" alt="Espanha anula Argentina e conquista a Copa do Mundo de basquete pela 2ª vez" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/espanha-anula-argentina-e-conquista-a-copa-do-mundo-de-basquete-pela-2a-vez/" title="Espanha anula Argentina e conquista a Copa do Mundo de basquete pela 2ª vez">Espanha anula Argentina e conquista a Copa do Mundo de basquete pela 2ª vez</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 12:18</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-vira-o-turno-na-lideranca-pela-primeira-vez-nos-pontos-corridos/" title="Flamengo vira o turno na liderança pela primeira vez nos pontos corridos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48687252603_5918e0b51d_z.jpg" width="110" height="75" alt="Flamengo vira o turno na liderança pela primeira vez nos pontos corridos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-vira-o-turno-na-lideranca-pela-primeira-vez-nos-pontos-corridos/" title="Flamengo vira o turno na liderança pela primeira vez nos pontos corridos">Flamengo vira o turno na liderança pela primeira vez nos pontos corridos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 20:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/globo-rn-se-volta-para-a-base-de-jogadores/" title="Globo (RN) se volta para a base de jogadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48727553906_c5f854fdfa_z.jpg" width="110" height="75" alt="Globo (RN) se volta para a base de jogadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/globo-rn-se-volta-para-a-base-de-jogadores/" title="Globo (RN) se volta para a base de jogadores">Globo (RN) se volta para a base de jogadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 13:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-eliminado-da-primeira-fase-da-copa-do-mundo-de-basquete/" title="Brasil é eliminado da primeira fase da Copa do Mundo de Basquete"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48727315736_5055815715_z.jpg" width="110" height="75" alt="Brasil é eliminado da primeira fase da Copa do Mundo de Basquete" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-eliminado-da-primeira-fase-da-copa-do-mundo-de-basquete/" title="Brasil é eliminado da primeira fase da Copa do Mundo de Basquete">Brasil é eliminado da primeira fase da Copa do Mundo de Basquete</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 21:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tecnico-do-psg-garante-que-neymar-sera-relacionado-para-jogo-do-frances/" title="Técnico do PSG garante que Neymar será relacionado para jogo do Francês"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/seleção.jpg" width="110" height="75" alt="Técnico do PSG garante que Neymar será relacionado para jogo do Francês" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tecnico-do-psg-garante-que-neymar-sera-relacionado-para-jogo-do-frances/" title="Técnico do PSG garante que Neymar será relacionado para jogo do Francês">Técnico do PSG garante que Neymar será relacionado para jogo do Francês</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 13:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/champions-league-da-amazonia-propaga-esperanca-em-meio-a-incendios/" title="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/maxresdefault.jpg" width="110" height="75" alt="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/champions-league-da-amazonia-propaga-esperanca-em-meio-a-incendios/" title="&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios">&#8220;Champions League da Amazônia&#8221; propaga esperança em meio a incêndios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2019 - 14:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coluna-flamengo-gera-expectativa-no-mundial-de-league-of-legends/" title="Flamengo gera expectativa no Mundial de League of Legends"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/CT-Flamengo.jpg" width="110" height="75" alt="Flamengo gera expectativa no Mundial de League of Legends" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coluna-flamengo-gera-expectativa-no-mundial-de-league-of-legends/" title="Flamengo gera expectativa no Mundial de League of Legends">Flamengo gera expectativa no Mundial de League of Legends</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2019 - 09:35</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ingressos-para-estreia-do-arena-america-rn-podem-ser-comprados-ate-amanha-18/" title="Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48749197807_212d4f83b9_z-1.jpg" width="660" height="330" alt="Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ingressos-para-estreia-do-arena-america-rn-podem-ser-comprados-ate-amanha-18/" title="Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)">Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 14:04</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/festival-internacional-de-cinema-de-baia-formosa-tem-como-tema-os-bons-ventos-do-rn/" title="Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48749257977_8513b5a88c_z-1.jpg" width="110" height="75" alt="Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/festival-internacional-de-cinema-de-baia-formosa-tem-como-tema-os-bons-ventos-do-rn/" title="Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN">Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 13:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/como-os-cortes-de-bolsas-afetam-a-vida-de-milhares-de-cientistas-no-brasil/" title="Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48746069578_be735033da_z-1.jpg" width="110" height="75" alt="Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/como-os-cortes-de-bolsas-afetam-a-vida-de-milhares-de-cientistas-no-brasil/" title="Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil">Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 13:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dilma-afirma-nao-concordar-com-macron-sobre-status-internacional-a-amazonia/" title="Dilma afirma não concordar com Macron sobre status internacional à Amazônia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/dilma-rousseff-fotos-publicas-Foto-Lula-Marques-fotospublicas-10.11-15-110x75.jpg" width="110" height="75" alt="Dilma afirma não concordar com Macron sobre status internacional à Amazônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dilma-afirma-nao-concordar-com-macron-sobre-status-internacional-a-amazonia/" title="Dilma afirma não concordar com Macron sobre status internacional à Amazônia">Dilma afirma não concordar com Macron sobre status internacional à Amazônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 13:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-faz-busca-e-apreensao-em-enderecos-de-flordelis/" title="Polícia faz busca e apreensão em endereços de Flordelis"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/ffraz_abr_25061917754.jpg" width="110" height="75" alt="Polícia faz busca e apreensão em endereços de Flordelis" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-faz-busca-e-apreensao-em-enderecos-de-flordelis/" title="Polícia faz busca e apreensão em endereços de Flordelis">Polícia faz busca e apreensão em endereços de Flordelis</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 12:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-13a-vitima-de-incendio-em-hospital-no-rio/" title="Morre 13ª vítima de incêndio em hospital no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/ffraz_abr_12091923069.jpg" width="110" height="75" alt="Morre 13ª vítima de incêndio em hospital no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-13a-vitima-de-incendio-em-hospital-no-rio/" title="Morre 13ª vítima de incêndio em hospital no Rio">Morre 13ª vítima de incêndio em hospital no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 12:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto/" title="Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Banco-Central.jpg" width="110" height="75" alt="Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comeca-hoje-sexta-reuniao-do-ano-do-copom-selic-deve-cair-05-ponto/" title="Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto">Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 10:59</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataques-reduzem-pela-metade-producao-de-petroleo-na-arabia-saudita/" title="Ataques reduzem pela metade produção de petróleo na Arábia Saudita"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/poço-petróleo.jpg" width="660" height="330" alt="Ataques reduzem pela metade produção de petróleo na Arábia Saudita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataques-reduzem-pela-metade-producao-de-petroleo-na-arabia-saudita/" title="Ataques reduzem pela metade produção de petróleo na Arábia Saudita">Ataques reduzem pela metade produção de petróleo na Arábia Saudita</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2019 - 11:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-ciclone-mocambique-precisa-de-mais-300-milhoes-de-dolares-aponta-onu/" title="Após ciclone, Moçambique precisa de mais 300 milhões de dólares, aponta ONU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48731508921_3166030909_z-1.jpg" width="110" height="75" alt="Após ciclone, Moçambique precisa de mais 300 milhões de dólares, aponta ONU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-ciclone-mocambique-precisa-de-mais-300-milhoes-de-dolares-aponta-onu/" title="Após ciclone, Moçambique precisa de mais 300 milhões de dólares, aponta ONU">Após ciclone, Moçambique precisa de mais 300 milhões de dólares, aponta ONU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 12:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-encontra-capitulares-agostinianos/" title="Papa Francisco encontra Capitulares Agostinianos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Papa-com-sacerdotes-agostinianos.jpeg" width="110" height="75" alt="Papa Francisco encontra Capitulares Agostinianos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-encontra-capitulares-agostinianos/" title="Papa Francisco encontra Capitulares Agostinianos">Papa Francisco encontra Capitulares Agostinianos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 16:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pequim-deixa-lista-das-200-cidades-mais-poluidas-do-mundo/" title="Pequim deixa lista das 200 cidades mais poluídas do mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/China-Poluição-Pequim.jpg" width="110" height="75" alt="Pequim deixa lista das 200 cidades mais poluídas do mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pequim-deixa-lista-das-200-cidades-mais-poluidas-do-mundo/" title="Pequim deixa lista das 200 cidades mais poluídas do mundo">Pequim deixa lista das 200 cidades mais poluídas do mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2019 - 10:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fucacao-dorian-enfraquece-e-cai-a-categoria-1-em-frente-a-carolina-do-norte/" title="Fucacão Dorian enfraquece e cai à categoria 1 em frente à Carolina do Norte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/imagen.jpg" width="110" height="75" alt="Fucacão Dorian enfraquece e cai à categoria 1 em frente à Carolina do Norte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fucacao-dorian-enfraquece-e-cai-a-categoria-1-em-frente-a-carolina-do-norte/" title="Fucacão Dorian enfraquece e cai à categoria 1 em frente à Carolina do Norte">Fucacão Dorian enfraquece e cai à categoria 1 em frente à Carolina do Norte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2019 - 10:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudos-mostram-que-oxigenio-em-excesso-matou-seres-vivos-na-terra/" title="Estudos mostram que oxigênio em excesso matou seres vivos na Terra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Oxigênio-planeta.jpg" width="110" height="75" alt="Estudos mostram que oxigênio em excesso matou seres vivos na Terra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudos-mostram-que-oxigenio-em-excesso-matou-seres-vivos-na-terra/" title="Estudos mostram que oxigênio em excesso matou seres vivos na Terra">Estudos mostram que oxigênio em excesso matou seres vivos na Terra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2019 - 08:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paraguai-considera-controlados-incendios-na-fronteira-com-bolivia-e-brasil/" title="Paraguai considera controlados incêndios na fronteira com Bolívia e Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/x83925991_Paraguays-President-Mario-Abdo-Benitez-gestures-as-he-makes-declarations-at-the-Lopez-pala.jpg.pagespeed.ic_.vMy0CfvT7M.jpg" width="110" height="75" alt="Paraguai considera controlados incêndios na fronteira com Bolívia e Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paraguai-considera-controlados-incendios-na-fronteira-com-bolivia-e-brasil/" title="Paraguai considera controlados incêndios na fronteira com Bolívia e Brasil">Paraguai considera controlados incêndios na fronteira com Bolívia e Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 10:15</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto</span></div>
		

		
		<article class="post-listing post-54729 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-banco-central tag-copom tag-taxa-selic" id="the-post">
			
			<div class="single-post-thumb">
			<img width="580" height="388" src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Banco-Central.jpg" class="attachment-slider size-slider wp-post-image" alt="Expectativa é de redução de 0,5%
Foto Agência Brasil" />		</div>
	
		<div class="single-post-caption">Expectativa é de redução de 0,5%
Foto Agência Brasil</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Começa hoje sexta reunião do ano do Copom; Selic deve cair 0,5 ponto</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 10:59</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Agência Brasil  Brasília </p>
<p>Começa hoje (17), em Brasília, a sexta reunião deste ano do Comitê de Política Monetária (Copom) do Banco Central (BC), que vai definir a taxa básica de juros – a Selic. A reunião do Copom termina amanhã (18), quando o valor da Selic será anunciado.</p><div class="g g-7"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado-Injection -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="2076323910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Segundo a última pesquisa do BC ao mercado financeiro, a expectativa é de que o Copom mantenha o ciclo de redução na Selic e faça mais um corte 0,5 ponto percentual na taxa, que atualmente está 6%, em momento de economia ainda em recuperação. A previsão do mercado financeiro para o crescimento do Produto Interno Bruto (PIB), soma de todos os bens e serviços produzidos no país, é 0,87%, neste ano.</p>
<p>Na última reunião, no final de julho, o Copom iniciou um ciclo de cortes, reduzindo a Selic em 0,5 ponto percentual para 6% ao ano. A expectativa do mercado financeiro é de que esse ciclo se encerre em outubro, com outro corte de 0,5 ponto percentual. Em dezembro, na última reunião do ano, não há expectativa de redução da Selic, que deve encerrar 2019 em 5% ao ano, se as previsões das instituições financeiras consultadas pelo BC se efetivarem.</p>
<p>Meta de inflação<br />
A taxa básica de juros é o principal instrumento do banco para alcançar a meta de inflação definida pelo Conselho Monetário Nacional (CMN). Neste ano, a meta é 4,25%, com intervalo de tolerância entre 2,75% e 5,75%. Para o mercado financeiro, a inflação calculada pelo Índice Nacional de Preços ao Consumidor Amplo (IPCA) deve ficar abaixo do centro da meta, em 3,54%. Para 2020, a previsão também está abaixo da meta (4%), em 3,82%.</p>
<p>Ao reduzir os juros básicos, a tendência é diminuir os custos do crédito e incentivar a produção e o consumo. Para cortar a Selic, o Copom precisa estar seguro de que os preços estão sob controle e não correm risco de ficar acima da meta de inflação.</p>
<p>O Banco Central atua diariamente por meio de operações de mercado aberto – comprando e vendendo títulos públicos federais – para manter a taxa de juros próxima ao valor definido na reunião do Copom.</p>
<p>A Selic, que serve de referência para os demais juros da economia, é a taxa média cobrada em negociações com títulos emitidos pelo Tesouro Nacional, registradas diariamente no Sistema Especial de Liquidação e de Custódia (Selic).</p>
<p>Histórico</p>
<p>De outubro de 2012 a abril de 2013, a taxa Selic foi mantida em 7,25% ao ano e passou a ser reajustada gradualmente até alcançar 14,25% em julho de 2015. Nas reuniões seguintes, a taxa foi mantida nesse patamar.</p>
<p>Em outubro de 2016, foi iniciado um longo ciclo de cortes, quando a taxa caiu 0,25 ponto percentual para 14% ao ano.<br />
O processo durou até março de 2018, quando a Selic chegou a 6,5% ao ano, e depois disso foi mantida pelo Copom nas reuniões seguintes, até julho deste ano, quando foi reduzida para 6% ao ano.</p>
<p>O Copom reúne-se a cada 45 dias. No primeiro dia do encontro são feitas apresentações técnicas sobre a evolução e as perspectivas das economias brasileira e mundial e o comportamento do mercado financeiro. No segundo dia, os membros do Copom, formado pela diretoria do BC, analisam as possibilidades e definem a Selic</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/banco-central/" rel="tag">Banco Central</a> <a href="http://www.omossoroense.com.br/tag/copom/" rel="tag">Copom</a> <a href="http://www.omossoroense.com.br/tag/taxa-selic/" rel="tag">Taxa Selic</a></span>				<span style="display:none" class="updated">2019-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/taxa-basica-de-juros-sera-definida-nesta-semana/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Juros-taxa.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Juros taxa" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Juros-taxa.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/09/Juros-taxa-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/taxa-basica-de-juros-sera-definida-nesta-semana/" rel="bookmark">Taxa básica de juros será definida nesta semana</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2019 - 11:23</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/banco-central-implantara-sistema-de-pagamentos-instantaneos/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/Dinheiro.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Dinheiro" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/08/Dinheiro.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/08/Dinheiro-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/banco-central-implantara-sistema-de-pagamentos-instantaneos/" rel="bookmark">Banco Central implantará sistema de pagamentos instantâneos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2019 - 12:15</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/poupanca-registra-retirada-liquida-de-r-7187-milhoes-em-maio/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/real_nota_moedas_8.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="real_nota_moedas_8" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/06/real_nota_moedas_8.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/06/real_nota_moedas_8-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/poupanca-registra-retirada-liquida-de-r-7187-milhoes-em-maio/" rel="bookmark">Poupança registra retirada líquida de R$ 718,7 milhões em maio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 18:29</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/2.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/54723-2/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 10:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/laire-rosado-mudancas-na-lei-eleitoral/">Laíre Rosado: Mudanças na Lei Eleitoral</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2019 - 08:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/professores-da-velha-geracao-wilson-bezerra/">PROFESSORES DA VELHA GERAÇÃO &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 10:45</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-824/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2019 - 10:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-823/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2019 - 10:50</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-119/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 11:32</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-39/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de agosto de 2019 - 17:04</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-118/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de agosto de 2019 - 13:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-117/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de julho de 2019 - 14:05</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-116/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de julho de 2019 - 13:47</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/homero-costa-a-mentira-na-politica/">Homero Costa: A mentira na política</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2019 - 15:49</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/emancipacao-politica-da-mulher-potiguar-marcio-de-lima-dantas/">Emancipação política da mulher Potiguar &#8211; Marcio de Lima Dantas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2019 - 18:24</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/rompimento-da-barragem-em-mariana-e-reconhecimento-de-passivos-ambientais-pela-mineradora-samarco-sa/">ROMPIMENTO DA BARRAGEM EM MARIANA E RECONHECIMENTO DE PASSIVOS AMBIENTAIS PELA MINERADORA SAMARCO S/A</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2019 - 14:17</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-amazonia-e-a-soberania-nacional-homero-costa/">Homero Costa: A AMAZÔNIA E A SOBERANIA NACIONAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2019 - 23:06</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/ney-lopes-a-groenlandia-que-conheci/">Ney Lopes: A Groênlandia que Conheci</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2019 - 16:19</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/nota-publica/">NOTA PÚBLICA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2019 - 11:51</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-da-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO DA LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 17:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-renovacao-licenca-de-operacao/">PEDIDO DE RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 10:04</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-renovacao-de-licenca-de-operacao-2/">CONCESSÃO DE RENOVAÇÃO DE LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2019 - 09:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-11/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de julho de 2019 - 06:43</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/ingressos-para-estreia-do-arena-america-rn-podem-ser-comprados-ate-amanha-18/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48749197807_212d4f83b9_z-1-150x150.jpg" width="100" height="100" alt="Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/ingressos-para-estreia-do-arena-america-rn-podem-ser-comprados-ate-amanha-18/" target="_self">Ingressos para estréia do Arena América (RN) podem ser comprados até amanhã (18)</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/festival-internacional-de-cinema-de-baia-formosa-tem-como-tema-os-bons-ventos-do-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48749257977_8513b5a88c_z-1-150x150.jpg" width="100" height="100" alt="Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/festival-internacional-de-cinema-de-baia-formosa-tem-como-tema-os-bons-ventos-do-rn/" target="_self">Festival Internacional de Cinema de Baía Formosa tem como tema os &#8220;Bons Ventos&#8221; do RN</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/como-os-cortes-de-bolsas-afetam-a-vida-de-milhares-de-cientistas-no-brasil/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48746069578_be735033da_z-1-150x150.jpg" width="100" height="100" alt="Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/como-os-cortes-de-bolsas-afetam-a-vida-de-milhares-de-cientistas-no-brasil/" target="_self">Como os cortes de bolsas afetam a vida de milhares de cientistas no Brasil</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/dilma-afirma-nao-concordar-com-macron-sobre-status-internacional-a-amazonia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/dilma-rousseff-fotos-publicas-Foto-Lula-Marques-fotospublicas-10.11-15-150x150.jpg" width="100" height="100" alt="Dilma afirma não concordar com Macron sobre status internacional à Amazônia" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/dilma-afirma-nao-concordar-com-macron-sobre-status-internacional-a-amazonia/" target="_self">Dilma afirma não concordar com Macron sobre status internacional à Amazônia</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/policia-faz-busca-e-apreensao-em-enderecos-de-flordelis/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/ffraz_abr_25061917754-150x150.jpg" width="100" height="100" alt="Polícia faz busca e apreensão em endereços de Flordelis" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/policia-faz-busca-e-apreensao-em-enderecos-de-flordelis/" target="_self">Polícia faz busca e apreensão em endereços de Flordelis</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/morre-13a-vitima-de-incendio-em-hospital-no-rio/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/ffraz_abr_12091923069-150x150.jpg" width="100" height="100" alt="Morre 13ª vítima de incêndio em hospital no Rio" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/morre-13a-vitima-de-incendio-em-hospital-no-rio/" target="_self">Morre 13ª vítima de incêndio em hospital no Rio</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='124 tópicos' style='font-size: 10.4418604651pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='130 tópicos' style='font-size: 10.7674418605pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='107 tópicos' style='font-size: 9.3023255814pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='170 tópicos' style='font-size: 12.5581395349pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='225 tópicos' style='font-size: 14.511627907pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='127 tópicos' style='font-size: 10.6046511628pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='130 tópicos' style='font-size: 10.7674418605pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='109 tópicos' style='font-size: 9.46511627907pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='135 tópicos' style='font-size: 10.9302325581pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 8.6511627907pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.48837209302pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='148 tópicos' style='font-size: 11.5813953488pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='179 tópicos' style='font-size: 13.0465116279pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.3023255814pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='133 tópicos' style='font-size: 10.9302325581pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='120 tópicos' style='font-size: 10.1162790698pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='100 tópicos' style='font-size: 8.81395348837pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='226 tópicos' style='font-size: 14.6744186047pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='102 tópicos' style='font-size: 8.97674418605pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 8.81395348837pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='106 tópicos' style='font-size: 9.3023255814pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.32558139535pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='156 tópicos' style='font-size: 12.0697674419pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.48837209302pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='647 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='174 tópicos' style='font-size: 12.7209302326pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 9.62790697674pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='131 tópicos' style='font-size: 10.7674418605pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='107 tópicos' style='font-size: 9.3023255814pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='89 tópicos' style='font-size: 8pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='113 tópicos' style='font-size: 9.79069767442pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='169 tópicos' style='font-size: 12.5581395349pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='132 tópicos' style='font-size: 10.7674418605pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='348 tópicos' style='font-size: 17.6046511628pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 8.32558139535pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='188 tópicos' style='font-size: 13.3720930233pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='92 tópicos' style='font-size: 8.32558139535pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='102 tópicos' style='font-size: 8.97674418605pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='165 tópicos' style='font-size: 12.3953488372pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='118 tópicos' style='font-size: 10.1162790698pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='136 tópicos' style='font-size: 11.0930232558pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='255 tópicos' style='font-size: 15.488372093pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='188 tópicos' style='font-size: 13.3720930233pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-44' title='89 tópicos' style='font-size: 8pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='132 tópicos' style='font-size: 10.7674418605pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>