<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Com o grupo completo, seleção feminina faz primeiro treino em Grenoble &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Com o grupo completo, seleção feminina faz primeiro treino em Grenoble - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A dois dias de sua estreia contra a Jamaica na Copa do Mundo na França, a seleção brasileira de fute"/>
<meta property="og:url" content="http://www.omossoroense.com.br/com-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/06/selecao_faz_o_primeiro_treino.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inflação para famílias com renda mais baixa fica em 0,15% em maio' href='http://www.omossoroense.com.br/inflacao-para-familias-com-renda-mais-baixa-fica-em-015-em-maio/' />
<link rel='next' title='Inscrições para Sisu encerram nesta sexta-feira' href='http://www.omossoroense.com.br/inscricoes-para-sisu-encerram-nesta-sexta-feira/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="http://www.omossoroense.com.br/com-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=51999' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcom-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcom-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	.g-7 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-51999 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sexta-feira , 7 de junho de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Mizu-topo.png" /></a></div><div class="g-dyn a-20 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exames-confirmam-chikungunya-e-dengue-em-natal/" title="Exames confirmam Chikungunya e Dengue em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/aedes-egypti.png" width="660" height="330" alt="Exames confirmam Chikungunya e Dengue em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exames-confirmam-chikungunya-e-dengue-em-natal/" title="Exames confirmam Chikungunya e Dengue em Natal">Exames confirmam Chikungunya e Dengue em Natal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 16:55</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-calendario-de-pagamento-da-folha-de-junho/" title="Governo do RN anuncia calendário de pagamento da folha de junho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Governo-Rn-e-sindicatos.jpg" width="110" height="75" alt="Governo do RN anuncia calendário de pagamento da folha de junho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-calendario-de-pagamento-da-folha-de-junho/" title="Governo do RN anuncia calendário de pagamento da folha de junho">Governo do RN anuncia calendário de pagamento da folha de junho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 16:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/beneficiarios-de-planos-de-saude-coletivos-podem-fazer-portabilidadade/" title="Beneficiários de planos de saúde coletivos podem fazer portabilidadade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/plano_de_saude-1.jpg" width="110" height="75" alt="Beneficiários de planos de saúde coletivos podem fazer portabilidadade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/beneficiarios-de-planos-de-saude-coletivos-podem-fazer-portabilidadade/" title="Beneficiários de planos de saúde coletivos podem fazer portabilidadade">Beneficiários de planos de saúde coletivos podem fazer portabilidadade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 12:39</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/funpec-justifica-investimento-em-publicidade/" title="Funpec justifica investimento em publicidade">Funpec justifica investimento em publicidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 20:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" title="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/sameac-maternidade-escola-assi.jpg" width="110" height="75" alt="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" title="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto">Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 18:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-alerta-para-riscos-do-tabagismo/" title="Sesap alerta para riscos do tabagismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/fumantes.jpg" width="110" height="75" alt="Sesap alerta para riscos do tabagismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-alerta-para-riscos-do-tabagismo/" title="Sesap alerta para riscos do tabagismo">Sesap alerta para riscos do tabagismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-800-mil-pessoas-ja-se-vacinaram-contra-a-influenza-no-rn/" title="Quase 800 mil pessoas já se vacinaram contra a influenza no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/vacina.jpg" width="110" height="75" alt="Quase 800 mil pessoas já se vacinaram contra a influenza no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-800-mil-pessoas-ja-se-vacinaram-contra-a-influenza-no-rn/" title="Quase 800 mil pessoas já se vacinaram contra a influenza no RN">Quase 800 mil pessoas já se vacinaram contra a influenza no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:46</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/samu-vai-utilizar-segways-para-agilizar-atendimentos-durante-o-mcj-2019/" title="SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Segway-que-vão-ficar-durante-o-Mossoró-Cidade-Junina-3-678x381.jpeg" width="660" height="330" alt="SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/samu-vai-utilizar-segways-para-agilizar-atendimentos-durante-o-mcj-2019/" title="SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019">SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/viva-a-rio-branco-tera-atividade-suspensa-no-domingo-9%ef%bb%bf/" title="Viva a Rio Branco terá atividade suspensa no domingo (9)﻿"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/tnrgo_abr_120220193086-1.jpg" width="110" height="75" alt="Viva a Rio Branco terá atividade suspensa no domingo (9)﻿" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/viva-a-rio-branco-tera-atividade-suspensa-no-domingo-9%ef%bb%bf/" title="Viva a Rio Branco terá atividade suspensa no domingo (9)﻿">Viva a Rio Branco terá atividade suspensa no domingo (9)﻿</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 19:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-universidade-promotora-da-saude-no-semiarido-potiguar-realiza-nova-edicao-de-curso-sobre-zoonoses-e-endemias/" title="Projeto “Universidade Promotora da Saúde no Semiárido Potiguar” realiza nova edição de curso sobre zoonoses e endemias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Curso-Zoonoses-300x146.jpg" width="110" height="75" alt="Projeto “Universidade Promotora da Saúde no Semiárido Potiguar” realiza nova edição de curso sobre zoonoses e endemias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-universidade-promotora-da-saude-no-semiarido-potiguar-realiza-nova-edicao-de-curso-sobre-zoonoses-e-endemias/" title="Projeto “Universidade Promotora da Saúde no Semiárido Potiguar” realiza nova edição de curso sobre zoonoses e endemias">Projeto “Universidade Promotora da Saúde no Semiárido Potiguar” realiza nova edição de curso sobre zoonoses e endemias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 17:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/artistas-vivem-expectativa-do-pingo-da-mei-dia/" title="Artistas vivem expectativa do Pingo da Mei Dia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/48008814653_bd448470a6_z.jpg" width="110" height="75" alt="Artistas vivem expectativa do Pingo da Mei Dia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/artistas-vivem-expectativa-do-pingo-da-mei-dia/" title="Artistas vivem expectativa do Pingo da Mei Dia">Artistas vivem expectativa do Pingo da Mei Dia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 16:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cameras-de-videomonitoramento-sao-instaladas-no-corredor-cultural/" title="Câmeras de videomonitoramento são instaladas no Corredor Cultural"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/47995571242_efb6369512_z-640x381.jpg" width="110" height="75" alt="Câmeras de videomonitoramento são instaladas no Corredor Cultural" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cameras-de-videomonitoramento-sao-instaladas-no-corredor-cultural/" title="Câmeras de videomonitoramento são instaladas no Corredor Cultural">Câmeras de videomonitoramento são instaladas no Corredor Cultural</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2019 - 14:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/1o-leilao-de-veiculos-do-campus-apodi/" title="1º Leilão de Veículos do Campus Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/leilão.jpg" width="110" height="75" alt="1º Leilão de Veículos do Campus Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/1o-leilao-de-veiculos-do-campus-apodi/" title="1º Leilão de Veículos do Campus Apodi">1º Leilão de Veículos do Campus Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-comprova-viabilidade-da-producao-da-tilapia-vermelha-em-agua-salobra/" title="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/tilápia.jpg" width="110" height="75" alt="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-comprova-viabilidade-da-producao-da-tilapia-vermelha-em-agua-salobra/" title="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra">Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:13</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/toda-a-populacao-pode-se-vacinar-contra-a-gripe-a-partir-de-hoje/" title="Toda a população pode se vacinar contra a gripe a partir de hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/tmazs_abr_04051915070.jpg" width="660" height="330" alt="Toda a população pode se vacinar contra a gripe a partir de hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/toda-a-populacao-pode-se-vacinar-contra-a-gripe-a-partir-de-hoje/" title="Toda a população pode se vacinar contra a gripe a partir de hoje">Toda a população pode se vacinar contra a gripe a partir de hoje</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 12:53</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-casal-e-assassinado-dentro-de-casa-no-alto-da-pelonha/" title="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/casal.jpg" width="110" height="75" alt="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-casal-e-assassinado-dentro-de-casa-no-alto-da-pelonha/" title="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha">Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 08:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-impressoes-digitais-pelo-itep-rn-desvenda-crimes-e-auxilia-justica/" title="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Itep-1.jpg" width="110" height="75" alt="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-impressoes-digitais-pelo-itep-rn-desvenda-crimes-e-auxilia-justica/" title="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça">Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 00:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-morto-a-pauladas-em-apodi/" title="Agricultor é morto a pauladas em Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/agricultor.jpg" width="110" height="75" alt="Agricultor é morto a pauladas em Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-morto-a-pauladas-em-apodi/" title="Agricultor é morto a pauladas em Apodi">Agricultor é morto a pauladas em Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 12:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-da-sejuc-visita-a-cadeia-publica-de-caraubas-e-o-cdp-de-apodi/" title="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/apodi.jpg" width="110" height="75" alt="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-da-sejuc-visita-a-cadeia-publica-de-caraubas-e-o-cdp-de-apodi/" title="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi">Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 18:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurado-pela-policia-ha-mais-de-10-anos-e-preso-em-macaiba/" title="Procurado pela polícia há mais de 10 anos é preso em Macaíba"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/cidorgeton.jpg" width="110" height="75" alt="Procurado pela polícia há mais de 10 anos é preso em Macaíba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurado-pela-policia-ha-mais-de-10-anos-e-preso-em-macaiba/" title="Procurado pela polícia há mais de 10 anos é preso em Macaíba">Procurado pela polícia há mais de 10 anos é preso em Macaíba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/colisao-em-mossoro-na-br-304-com-vitima-fatal/" title="Colisão em Mossoró, na BR-304, com vítima fatal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/PRF-1.png" width="110" height="75" alt="Colisão em Mossoró, na BR-304, com vítima fatal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/colisao-em-mossoro-na-br-304-com-vitima-fatal/" title="Colisão em Mossoró, na BR-304, com vítima fatal">Colisão em Mossoró, na BR-304, com vítima fatal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2019 - 10:07</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/notas-da-redacao-759/" title="Notas da Redação">Notas da Redação</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 00:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senadora-zenaide-teme-que-aprovacao-do-novo-marco-do-saneamento-basico-prejudique-pequenos-municipios/" title="Senadora Zenaide teme que aprovação do novo marco do saneamento básico prejudique pequenos municípios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Senadora-Zenaide-Maia-no-plenário-do-Senado.jpg" width="110" height="75" alt="Senadora Zenaide teme que aprovação do novo marco do saneamento básico prejudique pequenos municípios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senadora-zenaide-teme-que-aprovacao-do-novo-marco-do-saneamento-basico-prejudique-pequenos-municipios/" title="Senadora Zenaide teme que aprovação do novo marco do saneamento básico prejudique pequenos municípios">Senadora Zenaide teme que aprovação do novo marco do saneamento básico prejudique pequenos municípios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 00:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-de-mossoro-homenageia-centenario-da-acim/" title="Câmara de Mossoró homenageia centenário da Acim"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Câmara-Sandra-ACIm.jpg" width="110" height="75" alt="Câmara de Mossoró homenageia centenário da Acim" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-de-mossoro-homenageia-centenario-da-acim/" title="Câmara de Mossoró homenageia centenário da Acim">Câmara de Mossoró homenageia centenário da Acim</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 23:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-especial-ainda-nao-tem-data-para-votar-reforma-da-previdencia/" title="Comissão especial ainda não tem data para votar reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Câmara-1.jpg" width="110" height="75" alt="Comissão especial ainda não tem data para votar reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-especial-ainda-nao-tem-data-para-votar-reforma-da-previdencia/" title="Comissão especial ainda não tem data para votar reforma da Previdência">Comissão especial ainda não tem data para votar reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 17:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-pec-do-orcamento-impositivo-para-emendas-de-bancada/" title="Câmara aprova PEC do Orçamento Impositivo para emendas de bancada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Câmara.jpg" width="110" height="75" alt="Câmara aprova PEC do Orçamento Impositivo para emendas de bancada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-pec-do-orcamento-impositivo-para-emendas-de-bancada/" title="Câmara aprova PEC do Orçamento Impositivo para emendas de bancada">Câmara aprova PEC do Orçamento Impositivo para emendas de bancada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 17:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/por-unanimidade-tse-cofirma-mandato-de-beto-rosado/" title="Por unanimidade, TSE cofirma mandato de Beto Rosado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/05/Beto-Rosado-tem-projeto-aprovado-Foto-Vanessa-dOliviêr-110x75.jpg" width="110" height="75" alt="Por unanimidade, TSE cofirma mandato de Beto Rosado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/por-unanimidade-tse-cofirma-mandato-de-beto-rosado/" title="Por unanimidade, TSE cofirma mandato de Beto Rosado">Por unanimidade, TSE cofirma mandato de Beto Rosado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 16:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-retoma-julgamento-sobre-venda-de-estatais-sem-aval-legislativo/" title="STF retoma julgamento sobre venda de estatais sem aval legislativo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/foto_valter_campanato-agencia_brasil.jpg" width="110" height="75" alt="STF retoma julgamento sobre venda de estatais sem aval legislativo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-retoma-julgamento-sobre-venda-de-estatais-sem-aval-legislativo/" title="STF retoma julgamento sobre venda de estatais sem aval legislativo">STF retoma julgamento sobre venda de estatais sem aval legislativo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 15:03</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/" title="Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/marta.jpg" width="660" height="330" alt="Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/" title="Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção">Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble/" title="Com o grupo completo, seleção feminina faz primeiro treino em Grenoble"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/selecao_faz_o_primeiro_treino.jpeg" width="110" height="75" alt="Com o grupo completo, seleção feminina faz primeiro treino em Grenoble" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-o-grupo-completo-selecao-feminina-faz-primeiro-treino-em-grenoble/" title="Com o grupo completo, seleção feminina faz primeiro treino em Grenoble">Com o grupo completo, seleção feminina faz primeiro treino em Grenoble</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/copa-feminina-que-sera-disputada-na-franca/" title="Copa feminina será disputada na França"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/copa-feminina.jpg" width="110" height="75" alt="Copa feminina será disputada na França" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/copa-feminina-que-sera-disputada-na-franca/" title="Copa feminina será disputada na França">Copa feminina será disputada na França</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 06:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-se-classifica-para-toquio-2020-no-rugbi-de-sete-feminino/" title="Brasil se classifica para Tóquio 2020 no rúgbi de sete feminino"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/imagen-6.jpg" width="110" height="75" alt="Brasil se classifica para Tóquio 2020 no rúgbi de sete feminino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-se-classifica-para-toquio-2020-no-rugbi-de-sete-feminino/" title="Brasil se classifica para Tóquio 2020 no rúgbi de sete feminino">Brasil se classifica para Tóquio 2020 no rúgbi de sete feminino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luana-comemora-convocacao-para-a-copa-do-mundo-na-franca/" title="Luana comemora convocação para a Copa do Mundo na França"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Luana.jpeg" width="110" height="75" alt="Luana comemora convocação para a Copa do Mundo na França" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luana-comemora-convocacao-para-a-copa-do-mundo-na-franca/" title="Luana comemora convocação para a Copa do Mundo na França">Luana comemora convocação para a Copa do Mundo na França</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 07:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/" title="Thiago Silva antecipa chegada e se apresenta na Granja Comary"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-2.jpeg" width="110" height="75" alt="Thiago Silva antecipa chegada e se apresenta na Granja Comary" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/" title="Thiago Silva antecipa chegada e se apresenta na Granja Comary">Thiago Silva antecipa chegada e se apresenta na Granja Comary</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 14:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-gol-de-penalti-palmeiras-vence-botafogo-e-mantem-lideranca/" title="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Botafogo-x-palmeiras.jpg" width="110" height="75" alt="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-gol-de-penalti-palmeiras-vence-botafogo-e-mantem-lideranca/" title="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança">Com gol de pênalti Palmeiras vence Botafogo e mantém liderança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 00:15</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santander-brasil-diz-que-sera-100-abastecido-por-energia-renovavel-ate-2025/" title="Santander Brasil diz que será 100% abastecido por energia renovável até 2025"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/imagen-5.jpeg" width="660" height="330" alt="Santander Brasil diz que será 100% abastecido por energia renovável até 2025" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santander-brasil-diz-que-sera-100-abastecido-por-energia-renovavel-ate-2025/" title="Santander Brasil diz que será 100% abastecido por energia renovável até 2025">Santander Brasil diz que será 100% abastecido por energia renovável até 2025</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-sisu-encerram-nesta-sexta-feira/" title="Inscrições para Sisu encerram nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/1068099-1-06032017-pzzb1062-2.jpg" width="110" height="75" alt="Inscrições para Sisu encerram nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-sisu-encerram-nesta-sexta-feira/" title="Inscrições para Sisu encerram nesta sexta-feira">Inscrições para Sisu encerram nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inflacao-para-familias-com-renda-mais-baixa-fica-em-015-em-maio/" title="Inflação para famílias com renda mais baixa fica em 0,15% em maio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/1064938-edit_04223-1.jpg" width="110" height="75" alt="Inflação para famílias com renda mais baixa fica em 0,15% em maio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inflacao-para-familias-com-renda-mais-baixa-fica-em-015-em-maio/" title="Inflação para famílias com renda mais baixa fica em 0,15% em maio">Inflação para famílias com renda mais baixa fica em 0,15% em maio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-prouni-comecam-na-proxima-terca-feira/" title="Inscrições para o ProUni começam na próxima terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/unb_cotas_2-1.jpg" width="110" height="75" alt="Inscrições para o ProUni começam na próxima terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-prouni-comecam-na-proxima-terca-feira/" title="Inscrições para o ProUni começam na próxima terça-feira">Inscrições para o ProUni começam na próxima terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/museu-nacional-espera-liberacao-de-verba-para-reconstrucao/" title="Museu Nacional espera liberação de verba para reconstrução"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/tnrgo_abr_120220193086.jpg" width="110" height="75" alt="Museu Nacional espera liberação de verba para reconstrução" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/museu-nacional-espera-liberacao-de-verba-para-reconstrucao/" title="Museu Nacional espera liberação de verba para reconstrução">Museu Nacional espera liberação de verba para reconstrução</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 19:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/questao-ambiental-tera-impacto-destrutivo-para-governo-diz-manuela-davila/" title="Questão ambiental terá &#8220;impacto destrutivo&#8221; para governo, diz Manuela d&#8217;Ávila"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/manuela-e1531501059807.jpg" width="110" height="75" alt="Questão ambiental terá &#8220;impacto destrutivo&#8221; para governo, diz Manuela d&#8217;Ávila" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/questao-ambiental-tera-impacto-destrutivo-para-governo-diz-manuela-davila/" title="Questão ambiental terá &#8220;impacto destrutivo&#8221; para governo, diz Manuela d&#8217;Ávila">Questão ambiental terá &#8220;impacto destrutivo&#8221; para governo, diz Manuela d&#8217;Ávila</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 19:35</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-se-inspira-no-uruguai-para-adotar-politicas-para-idosos/" title="Brasil se inspira no Uruguai para adotar políticas para idosos">Brasil se inspira no Uruguai para adotar políticas para idosos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 18:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-de-4-milhoes-de-venezuelanos-deixaram-o-pais-desde-comeco-da-crise/" title="Mais de 4 milhões de venezuelanos deixaram o país desde começo da crise">Mais de 4 milhões de venezuelanos deixaram o país desde começo da crise</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/discussoes-e-protestos-marcam-2o-dia-de-visita-de-trump-ao-reuno-unido/" title="Discussões e protestos marcam 2º dia de visita de Trump ao Reuno Unido"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Trump-na-Inglaterra.jpg" width="110" height="75" alt="Discussões e protestos marcam 2º dia de visita de Trump ao Reuno Unido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/discussoes-e-protestos-marcam-2o-dia-de-visita-de-trump-ao-reuno-unido/" title="Discussões e protestos marcam 2º dia de visita de Trump ao Reuno Unido">Discussões e protestos marcam 2º dia de visita de Trump ao Reuno Unido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2019 - 07:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/" title="Inflação na Venezuela ultrapassa 1 milhão por cento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação.jpg" width="110" height="75" alt="Inflação na Venezuela ultrapassa 1 milhão por cento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/" title="Inflação na Venezuela ultrapassa 1 milhão por cento">Inflação na Venezuela ultrapassa 1 milhão por cento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 10:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-em-virginia-beach-deixa-pelo-menos-12-mortos/" title="Ataque em Virginia Beach deixa pelo menos 12 mortos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/ataque-virginia.jpg" width="110" height="75" alt="Ataque em Virginia Beach deixa pelo menos 12 mortos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-em-virginia-beach-deixa-pelo-menos-12-mortos/" title="Ataque em Virginia Beach deixa pelo menos 12 mortos">Ataque em Virginia Beach deixa pelo menos 12 mortos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de junho de 2019 - 14:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" title="Cuba libera internet livre em residência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/site_receita_federal-110x75.jpg" width="110" height="75" alt="Cuba libera internet livre em residência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" title="Cuba libera internet livre em residência">Cuba libera internet livre em residência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 09:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" title="Líder supremo do Irã diz que Teerã não negociará com EUA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/ali_khamenei.png" width="110" height="75" alt="Líder supremo do Irã diz que Teerã não negociará com EUA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" title="Líder supremo do Irã diz que Teerã não negociará com EUA">Líder supremo do Irã diz que Teerã não negociará com EUA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 09:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-quatro-pessoas-mortas-num-ataque-a-uma-igreja-catolica-no-burquina-faso/" title="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Burquina-Faso-ataque-a-igreja-Católica-390x260.jpeg" width="110" height="75" alt="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-quatro-pessoas-mortas-num-ataque-a-uma-igreja-catolica-no-burquina-faso/" title="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso">África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 15:08</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Com o grupo completo, seleção feminina faz primeiro treino em Grenoble</span></div>
		

		
		<article class="post-listing post-51999 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte tag-futebol tag-selecao-feminina" id="the-post">
			
			<div class="single-post-thumb">
			<img width="754" height="503" src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/selecao_faz_o_primeiro_treino.jpeg" class="attachment-slider size-slider wp-post-image" alt="selecao_faz_o_primeiro_treino" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Com o grupo completo, seleção feminina faz primeiro treino em Grenoble</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:18</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>A dois dias de sua estreia contra a Jamaica na Copa do Mundo na França, a seleção brasileira de futebol feminino realizou treino nessa quinta-feira (6) com o grupo completo. A zagueira Poliana, que foi chamada para o lugar de Fabiana, desconvocada por causa de uma lesão, chegou de madrugada em Grenoble, na França, e participou do treinamento dirigido pelo técnico Oswaldo Fumeiro Alvarez, conhecido como Vadão.</p>
<p>“Para mim é sempre uma honra poder representar a seleção brasileira, poder vestir essa camisa. É claro que não é da forma que eu gostaria, porque é ruim ver uma companheira na véspera da viagem ser cortada por uma lesão, mas eu espero que ela possa se recuperar bem e voltar o quanto antes”, disse Poliana.</p><div class="g g-7"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado-Injection -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="2076323910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>A jogadora Érika que passou 16 dias sem trabalhar com bola, apenas fazendo fisioterapia para se recuperar de um entorse no tornozelo esquerdo, voltou a participar das atividades em campo reduzido. Luana, que apresentou dor muscular na coxa esquerda há uma semana, retomou o trabalho com bola.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/futebol/" rel="tag">futebol</a> <a href="http://www.omossoroense.com.br/tag/selecao-feminina/" rel="tag">seleção feminina</a></span>				<span style="display:none" class="updated">2019-06-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/">
						<img width="754" height="492" src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/marta.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Marta é finalista no prêmio de melhor jogadora do mundo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/" rel="bookmark">Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 14:28</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/">
						<img width="600" height="400" src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-2.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="imagen (2)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/" rel="bookmark">Thiago Silva antecipa chegada e se apresenta na Granja Comary</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 14:13</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/selecao-brasileira-e-convocada-para-a-copa-do-mundo-de-futebol-feminina/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/20140914175534_4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="(Foto: Rafael Ribeiro/CBF)." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/selecao-brasileira-e-convocada-para-a-copa-do-mundo-de-futebol-feminina/" rel="bookmark">Seleção brasileira é convocada para a Copa do Mundo de futebol feminina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de maio de 2019 - 13:20</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Mizu-lateral.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-45/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de junho de 2019 - 15:49</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-758/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2019 - 00:19</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-757/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 03:14</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-756/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2019 - 00:19</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/51881-2/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 21:42</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-37/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de maio de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-jozy-maia/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2019 - 16:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-113/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2019 - 14:12</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-36/">Apodi, Fatos e boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 16:06</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/51087-2/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 15:29</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/a-virtude-da-paciencia-paiva-netto/">A virtude da paciência &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 15:30</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/escolas-ensino-e-educacao/">ESCOLAS, ENSINO E EDUCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 21:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/petronio-souza-a-civilizacao-do-ouro/">Petrônio Souza &#8211; A Civilização do Ouro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 18:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tireoide-ha-uma-epidemia-de-casos/">Tireoide &#8211; Há uma epidemia de casos?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 17:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/jesus-e-deus-y-jesusportugues/">JESUS É DEUS? &#8211; ( Y-Jesus/Português )</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 11:45</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-de-assembleia-geral-ordinaria-2/">EDITAL DE CONVOCAÇÃO DE ASSEMBLÉIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 12:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal-2/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-3/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de março de 2019 - 16:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-coamab/">EDITAL DE CONVOCAÇÃO COAMAB</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de março de 2019 - 09:05</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/exames-confirmam-chikungunya-e-dengue-em-natal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/aedes-egypti-150x150.png" width="100" height="100" alt="Exames confirmam Chikungunya e Dengue em Natal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/exames-confirmam-chikungunya-e-dengue-em-natal/" target="_self">Exames confirmam Chikungunya e Dengue em Natal</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-calendario-de-pagamento-da-folha-de-junho/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Governo-Rn-e-sindicatos-150x150.jpg" width="100" height="100" alt="Governo do RN anuncia calendário de pagamento da folha de junho" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-calendario-de-pagamento-da-folha-de-junho/" target="_self">Governo do RN anuncia calendário de pagamento da folha de junho</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/samu-vai-utilizar-segways-para-agilizar-atendimentos-durante-o-mcj-2019/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Segway-que-vão-ficar-durante-o-Mossoró-Cidade-Junina-3-678x381-150x150.jpeg" width="100" height="100" alt="SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/samu-vai-utilizar-segways-para-agilizar-atendimentos-durante-o-mcj-2019/" target="_self">SAMU vai utilizar “segways” para agilizar atendimentos durante o MCJ 2019</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/santander-brasil-diz-que-sera-100-abastecido-por-energia-renovavel-ate-2025/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/imagen-5-150x150.jpeg" width="100" height="100" alt="Santander Brasil diz que será 100% abastecido por energia renovável até 2025" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/santander-brasil-diz-que-sera-100-abastecido-por-energia-renovavel-ate-2025/" target="_self">Santander Brasil diz que será 100% abastecido por energia renovável até 2025</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/marta-150x150.jpg" width="100" height="100" alt="Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/melhor-do-mundo-6-vezes-marta-mira-1o-grande-titulo-pela-selecao/" target="_self">Melhor do mundo 6 vezes, Marta mira 1º grande título pela seleção</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/inscricoes-para-sisu-encerram-nesta-sexta-feira/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/1068099-1-06032017-pzzb1062-2-150x150.jpg" width="100" height="100" alt="Inscrições para Sisu encerram nesta sexta-feira" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/inscricoes-para-sisu-encerram-nesta-sexta-feira/" target="_self">Inscrições para Sisu encerram nesta sexta-feira</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='123 tópicos' style='font-size: 10.7045454545pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.0227272727pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='96 tópicos' style='font-size: 9.11363636364pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='134 tópicos' style='font-size: 11.3409090909pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='215 tópicos' style='font-size: 14.5227272727pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='127 tópicos' style='font-size: 11.0227272727pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='126 tópicos' style='font-size: 10.8636363636pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='109 tópicos' style='font-size: 9.90909090909pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='133 tópicos' style='font-size: 11.3409090909pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 9.11363636364pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.95454545455pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='112 tópicos' style='font-size: 10.0681818182pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='119 tópicos' style='font-size: 10.5454545455pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.75pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='129 tópicos' style='font-size: 11.0227272727pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='84 tópicos' style='font-size: 8.15909090909pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='99 tópicos' style='font-size: 9.27272727273pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='224 tópicos' style='font-size: 14.8409090909pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='101 tópicos' style='font-size: 9.43181818182pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 9.27272727273pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='101 tópicos' style='font-size: 9.43181818182pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.79545454545pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='150 tópicos' style='font-size: 12.1363636364pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.95454545455pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='636 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='173 tópicos' style='font-size: 13.0909090909pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 10.0681818182pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='129 tópicos' style='font-size: 11.0227272727pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='96 tópicos' style='font-size: 9.11363636364pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='88 tópicos' style='font-size: 8.47727272727pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='83 tópicos' style='font-size: 8pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='113 tópicos' style='font-size: 10.2272727273pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='161 tópicos' style='font-size: 12.6136363636pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='132 tópicos' style='font-size: 11.1818181818pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='346 tópicos' style='font-size: 17.8636363636pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='92 tópicos' style='font-size: 8.79545454545pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-37' title='132 tópicos' style='font-size: 11.1818181818pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-38' title='91 tópicos' style='font-size: 8.63636363636pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='94 tópicos' style='font-size: 8.95454545455pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='161 tópicos' style='font-size: 12.6136363636pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='118 tópicos' style='font-size: 10.5454545455pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='136 tópicos' style='font-size: 11.5pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='249 tópicos' style='font-size: 15.6363636364pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='185 tópicos' style='font-size: 13.5681818182pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='124 tópicos' style='font-size: 10.8636363636pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>