<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.omossoroense.com.br/xmlrpc.php"/>
<title>REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA &#8211; Jornal O Mossoroense</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:url" content="https://www.omossoroense.com.br/reminiscencias-forca-de-um-ideal-socialista/"/>
<meta property="og:title" content="REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA"/>
<meta property="og:image" content="https://www.omossoroense.com.br/wp-content/uploads/2020/10/cab_wilsonbezerra.png"/>
<meta property="article:section" content="Wilson Bezerra"/>
<meta property="og:description" content="É a história testemunha autêntica dos principais acontecimentos da humanidade. Tudo que esta fez, deixou de fazer, porque fez ou não fez, enfim, narra e comprova tudo.Através desta e no caso presente encontramos nos arquivos de Raibrito, a figura do "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.omossoroense.com.br/reminiscencias-forca-de-um-ideal-socialista/"/>
<meta name="twitter:title" content="REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA"/>
<meta name="twitter:description" content="É a história testemunha autêntica dos principais acontecimentos da humanidade. Tudo que esta fez, deixou de fazer, porque fez ou não fez, enfim, narra e comprova tudo.Através desta e no caso presente encontramos nos arquivos de Raibrito, a figura do "/>
<meta name="twitter:image" content="https://www.omossoroense.com.br/wp-content/uploads/2020/10/cab_wilsonbezerra.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo; REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA" href="https://www.omossoroense.com.br/reminiscencias-forca-de-um-ideal-socialista/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.6.0";var $TS_VCSC_CurrentComposerRelease = "6.4.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Controls = "circle";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.omossoroense.com.br";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;</script>		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.omossoroense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ms-main-css'  href='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ms-custom-css'  href='https://www.omossoroense.com.br/wp-content/uploads/masterslider/custom.css?ver=1.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/2yhwipmt/h5j8h.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700,900%7CRoboto:400,500,400italic%7COpen+Sans:400' type='text/css' media='all' />
<script src='//www.omossoroense.com.br/wp-content/cache/wpfc-minified/f6c3hg4g/9uno6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.omossoroense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.omossoroense.com.br/wp-json/wp/v2/posts/77943" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.omossoroense.com.br/reminiscencias-forca-de-um-ideal-socialista/" />
<link rel='shortlink' href='https://www.omossoroense.com.br/?p=77943' />
<link rel="alternate" type="application/json+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.4 - Responsive Touch Image Slider" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3507934-2');
</script>			<link rel="shortcut icon" href="https://www.omossoroense.com.br/wp-content/uploads/2020/10/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.omossoroense.com.br\/wp-content\/uploads\/2021\/04\/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
},
"url": "https:\/\/www.omossoroense.com.br\/",
"name": "Jornal O Mossoroense",
"description": "Jornal de Mossor\u00f3-RN fundado em 1872"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Jornal O Mossoroense",
"alternateName": "Jornal de Mossor\u00f3-RN fundado em 1872",
"url": "https:\/\/www.omossoroense.com.br\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "REMINISCENCIAS - FOR\u00c7A DE UM IDEAL SOCIALISTA",
"description": "\u00c9 a hist\u00f3ria testemunha aut\u00eantica dos principais acontecimentos da humanidade. Tudo que esta fez, deixou de fazer, porque fez ou n\u00e3o fez, enfim, narra e comprova tudo.Atrav\u00e9s desta e no caso presente encontramos nos arquivos de Raibrito, a figura do ",
"datePublished": "2021-05-30",
"dateModified": "2021-05-29",
"author": {
"@type": "Person",
"@id": "#person-CidAugusto",
"name": "Cid Augusto"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.omossoroense.com.br\/wp-content\/uploads\/2020\/10\/cab_wilsonbezerra.png",
"width": 150,
"height": 150
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.omossoroense.com.br\/reminiscencias-forca-de-um-ideal-socialista\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/d7d95734370fda958090822b789ed8c4.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.7.0-1622107836' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/e20a75860e3a5d19afc2ab65abfc978d.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/2nulgwq6/1xuv6.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .better-social-counter.style-button .social-item .item-icon {
font-size: 16px;
}
.main-menu>li>a {
padding: 0 10px;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-77943 single-format-standard _masterslider _msp_version_3.4.4 bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9 single-cat-21 single-cat-26  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/O_Mossoroense" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">domingo,  30 de maio de 2021</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.omossoroense.com.br/wp-content/uploads/2021/04/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
alt="Publisher"  />
<span class="site-title">Publisher - Jornal de Mossoró-RN fundado em 1872</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="yzijhvpawu yzijhvpawu-clearfix yzijhvpawu-pubadban yzijhvpawu-show-desktop yzijhvpawu-show-tablet-portrait yzijhvpawu-show-tablet-landscape yzijhvpawu-show-phone yzijhvpawu-loc-header_aside_logo yzijhvpawu-align-right yzijhvpawu-column-1"><div id="yzijhvpawu-74108-596836875" class="yzijhvpawu-container yzijhvpawu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74108" data-type="image"><a itemprop="url" class="yzijhvpawu-link" href="http://www.rn.gov.br" target="_blank" ><img class="yzijhvpawu-image" src="https://www.omossoroense.com.br/wp-content/uploads/2021/03/gov-omossoroense.gif" alt="Governo RN" /></a></div></div>										</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-61427"><a href="https://www.omossoroense.com.br/category/o-jornal/">O Jornal</a>
<ul class="sub-menu">
<li id="menu-item-66521" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-66521"><a href="https://www.omossoroense.com.br/expediente/">Expediente</a></li>
<li id="menu-item-66525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-66525"><a href="https://www.omossoroense.com.br/o-jornal-dos-escossias-2/">Histórico</a></li>
</ul>
</li>
<li id="menu-item-59120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-59120"><a href="https://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></li>
<li id="menu-item-59123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-59123"><a href="https://www.omossoroense.com.br/category/regional/">Regional</a></li>
<li id="menu-item-59126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-59126"><a href="https://www.omossoroense.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-59122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-59122"><a href="https://www.omossoroense.com.br/category/politica/">Política</a></li>
<li id="menu-item-59124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-59124"><a href="https://www.omossoroense.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-59121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-59121"><a href="https://www.omossoroense.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-59125"><a href="https://www.omossoroense.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-59141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-59141"><a href="https://www.omossoroense.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
<li id="menu-item-69879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14994 better-anim-fade menu-item-69879"><a href="https://www.omossoroense.com.br/category/artigos/gutenberg-costa/">Gutenberg Costa</a></li>
<li id="menu-item-71290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15092 better-anim-fade menu-item-71290"><a href="https://www.omossoroense.com.br/category/artigos/nilo-emerenciano/">Nilo Emerenciano</a></li>
<li id="menu-item-69980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14995 better-anim-fade menu-item-69980"><a href="https://www.omossoroense.com.br/category/artigos/rodrigo-de-carvalho/">Rodrigo de Carvalho</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14983 better-anim-fade menu-item-69440"><a href="https://www.omossoroense.com.br/category/artigos/tomislav-r-femenick-artigos/">Tomislav R. Femenick</a></li>
</ul>
</li>
<li id="menu-item-66526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14852 better-anim-fade menu-item-66526"><a href="https://www.omossoroense.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-66528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-66528"><a href="https://www.omossoroense.com.br/category/colunas/cid-augusto/">Cid Augusto</a></li>
<li id="menu-item-74504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15281 better-anim-fade menu-item-74504"><a href="https://www.omossoroense.com.br/category/artigos/jose-de-paiva-netto/">José de Paiva Netto</a></li>
<li id="menu-item-69763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-69763"><a href="https://www.omossoroense.com.br/category/colunas/apodi/">Josy Maia</a></li>
<li id="menu-item-69060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14959 better-anim-fade menu-item-69060"><a href="https://www.omossoroense.com.br/category/colunas/lairinho-rosado/">Lahyre Neto</a></li>
<li id="menu-item-66530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-66530"><a href="https://www.omossoroense.com.br/category/colunas/laire-rosado/">Laíre Rosado</a></li>
<li id="menu-item-66532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-66532"><a href="https://www.omossoroense.com.br/category/colunas/notas-da-redacao/">Notas da Redação</a></li>
<li id="menu-item-68856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-68856"><a href="https://www.omossoroense.com.br/category/colunas/reflexoes-teologicas/">Reflexões Teológicas</a></li>
<li id="menu-item-76251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15360 better-anim-fade menu-item-76251"><a href="https://www.omossoroense.com.br/category/colunas/toque-esportivo-com-sergio-oliveira/">Toque Esportivo com Sérgio Oliveira</a></li>
</ul>
</li>
<li id="menu-item-59135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-21 better-anim-fade menu-item-59135"><a href="https://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu">
<li id="menu-item-69765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14984 better-anim-fade menu-item-69765"><a href="https://www.omossoroense.com.br/category/universo/bebericanto/">Bebericanto</a></li>
<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14866 better-anim-fade menu-item-67744"><a href="https://www.omossoroense.com.br/category/universo/caio-cesar-muniz-universo/">Caio César Muniz</a></li>
<li id="menu-item-59139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-59139"><a href="https://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14912 better-anim-fade menu-item-67745"><a href="https://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
<li id="menu-item-68857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-68857"><a href="https://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
<li id="menu-item-67746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14864 better-anim-fade menu-item-67746"><a href="https://www.omossoroense.com.br/category/universo/poesia-universo/">Poesia</a></li>
<li id="menu-item-75721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15339 better-anim-fade menu-item-75721"><a href="https://www.omossoroense.com.br/category/universo/renann-targino/">Renann Targino</a></li>
<li id="menu-item-66534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-item-66534"><a href="https://www.omossoroense.com.br/category/universo/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->
</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/logo-jornal.png"
alt="Jornal O Mossoroense"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-77943" class="post-77943 post type-post status-publish format-standard has-post-thumbnail  category-destaques category-universo category-wilson-bezerra single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.omossoroense.com.br/wp-content/uploads/2020/10/cab_wilsonbezerra.png"><img  alt="" data-src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/cab_wilsonbezerra.png">											</a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.omossoroense.com.br/category/destaques/">Destaques</a></span></div>											<h1 class="single-post-title">
<span class="post-title" itemprop="headline">REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA</span>
</h1>
<h2 class="post-subtitle">POR WILSON BEZERRA DE MOURA</h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated"
datetime="2021-05-29T20:43:04-03:00">Last updated <b>29 de maio de 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F&text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
<div class="entry-content clearfix single-post-content">
<p>É a história testemunha autêntica dos principais acontecimentos da humanidade. Tudo que esta fez, deixou de fazer, porque fez ou não fez, enfim, narra e comprova tudo.</p>
<p>Através desta e no caso presente encontramos nos arquivos de Raibrito, a figura do cidadão Salomão Sarmento de Morais, também chamado de José Martins dos Santos.</p>
<p>O fato é que este cidadão viveu na clandestinidade por mais de 50 anos, quando o comunismo era uma fase tida como crime à pátria, ao tempo em que era proibido professar esse ideal, enquanto este a professava desde criança, era tido para ele como um legítimo imaginário sentimento, acolhido como um verdadeiro e legítimo sentimento, um objetivo a atingir.</p>
<p>A maior glória de Salomão era ter um amigo, e este foi o líder comunistas Luiz Carlos Prestes, que o tomou como padrinho de um de seus filhos.</p>
<p>No seu entendimento., tudo na vida se tornaria importante se o Brasil chegasse a ser um país socialista. Era um sonho que mantinha desde criança.</p>
<p>Nascido em Lajes no ano de 1910, seu pai era alagoano, veio para o Rio Grande do Norte, para fornecer alimento aos trabalhadores da Ponte de Igapó. Embora tenha perdido a concorrência para um comerciante de nome Manuel Machado, permaneceu no estado com outras atividades profissionais.</p>
<p>Salomão, em sua infância, teve uma vida voltada ao trabalho agrícola. Estudou em Natal em vários colégios, sempre mantendo o ideal a atingir com a efetiva conquista de uma classe socialista.</p>
<p>Em Natal conheceu o professor Miguel Laureano, que tinha um jornal mantido em quadro-negro pregando as idéias socialistas. Passou ele a escrever artigos, sob a linhagem do jornalista Café Filho, liderança política operária naquela época.</p>
<p>Quando estudante em Natal, Salomão passou a alimentar seus ideais em pertencer à facção política socialista, até que um dia, por intermédio do senhor Nazareno Gurgel, pai de Romildo Gurgel, presidente do PCB no Rio Grande do Norte, adquiriu a senha para filiação na facção política socialista, concluindo, em parte, seu sonho.</p>
<p>Custou-lhe a deportação para Fernando de Noronha, Ilha de Itamaracá, Paulo Afonso, além de outros lugares, como meio de correção aos seus objetivos, mas não adiantou nada.</p>
<p>Em Araguaia foi ainda melhor sua estada, porquanto se encontrou mais facilmente com o líder comunista Luiz Carlos. Reforçou não só seu ideal, como estimulou seus objetivos nas lutas em defesa social. Amava incondicionalmente o país, mas mantinha firmes seus ideais socialistas. Ao ser preso pela última vez em 64, confirmou sua fidelidade ao PCB e o propósito de não delatar nenhum de seus companheiros de luta.</p>
<p>Lutava pelo ideal e não perdia o perfil de um autêntico trabalhador com atividade quando da  construção da Ponte na Amazônia.</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Freminiscencias-forca-de-um-ideal-socialista%2F&text=REMINISCENCIAS &#8211; FORÇA DE UM IDEAL SOCIALISTA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
</article>
</div>
<div id="ajaxified-comments">
<div id="respond" class="ajaxified-respond">	<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="77943">
<i class="fa fa-comments"></i> Deixe um comentário		</a>
</section>
</div>
</div>						</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.radios.com.br/aovivo/radio-resistencia-937-fm/14407"><img width="380" height="380" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg" class="image wp-image-66537  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-300x300.jpg 300w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-150x150.jpg 150w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="media_image-6" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="380" height="186" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg" class="image wp-image-66536  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1-300x147.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></div><div id="media_video-2" class=" h-ni h-c h-c-b40000 h-bg h-bg-b40000 w-t primary-sidebar-widget widget widget_media_video"><div class="section-heading sh-t3 sh-s5"><span class="h-text">Documentário 140 Anos</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-77943-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=pvNTsplBiIE&#038;_=1" /><a href="https://www.youtube.com/watch?v=pvNTsplBiIE">https://www.youtube.com/watch?v=pvNTsplBiIE</a></video></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Jornal O Mossoroense. All Rights Reserved.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="#">Argolante Lopes</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon no-top-nav" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/klneehxd/h5j8h.css" media="all"/>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' async="async" src='https://www.omossoroense.com.br/wp-content/bs-booster-cache/cd31446558b0c7798e5ca2f720eff1c3.js?ver=5.7.2' id='bs-booster-js'></script>
<script>
var yzijhvpawu=function(t){"use strict";return{init:function(){0==yzijhvpawu.ads_state()&&yzijhvpawu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".yzijhvpawu-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.omossoroense.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){yzijhvpawu.init()});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.54494309425354 seconds, on 30-05-21 5:32:18 -->