<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.omossoroense.com.br/xmlrpc.php"/>
<title>PÍLULAS PARA O SILÊNCIO (PARTE CCLXX) &#8211; Jornal O Mossoroense</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="pt_br"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:url" content="https://www.omossoroense.com.br/pilulas-para-o-silencio-parte-cclxx/"/>
<meta property="og:title" content="PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)"/>
<meta property="og:image" content="https://www.omossoroense.com.br/wp-content/uploads/2021/02/Foto-de-Clauder-Arcanjo_por-Marcos-Melo-jan-2017-2-961x1024.jpg"/>
<meta property="article:section" content="Destaques"/>
<meta property="og:description" content="        1538 Pílulas para o silêncio_Parte CCLXX, de Clauder Arcanjo 29.05.2022 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;(“Antropoceno, O grito de um rio”, arte de Francisco Ivo)&nbsp;N’A terceira margem do rio&nbsp;Oco de pau que diz: Eu sou madeir"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.omossoroense.com.br/pilulas-para-o-silencio-parte-cclxx/"/>
<meta name="twitter:title" content="PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)"/>
<meta name="twitter:description" content="        1538 Pílulas para o silêncio_Parte CCLXX, de Clauder Arcanjo 29.05.2022 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;(“Antropoceno, O grito de um rio”, arte de Francisco Ivo)&nbsp;N’A terceira margem do rio&nbsp;Oco de pau que diz: Eu sou madeir"/>
<meta name="twitter:image" content="https://www.omossoroense.com.br/wp-content/uploads/2021/02/Foto-de-Clauder-Arcanjo_por-Marcos-Melo-jan-2017-2-961x1024.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="https://www.omossoroense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo; PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)" href="https://www.omossoroense.com.br/pilulas-para-o-silencio-parte-cclxx/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.omossoroense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/jpzpxzw4/7ukyc.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='ms-main-css'  href='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ms-custom-css'  href='https://www.omossoroense.com.br/wp-content/uploads/masterslider/custom.css?ver=2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/h457dh1/7ukyc.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700,900%7CRoboto:400,500,400italic%7COpen+Sans:400&#038;display=swap' type='text/css' media='all' />
<script src='//www.omossoroense.com.br/wp-content/cache/wpfc-minified/1e3p9eij/7ukyc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.omossoroense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.omossoroense.com.br/wp-json/wp/v2/posts/91760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.omossoroense.com.br/pilulas-para-o-silencio-parte-cclxx/" />
<link rel='shortlink' href='https://www.omossoroense.com.br/?p=91760' />
<link rel="alternate" type="application/json+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.omossoroense.com.br/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.9 - Responsive Touch Image Slider" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3507934-2');
</script>			<link rel="shortcut icon" href="https://www.omossoroense.com.br/wp-content/uploads/2020/10/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.omossoroense.com.br/wp-content/uploads/2021/04/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
},
"url": "https://www.omossoroense.com.br/",
"name": "Jornal O Mossoroense",
"description": "Jornal de Mossor\u00f3-RN fundado em 1872"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "WebSite",
"name": "Jornal O Mossoroense",
"alternateName": "Jornal de Mossor\u00f3-RN fundado em 1872",
"url": "https://www.omossoroense.com.br/"
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org/",
"@type": "BlogPosting",
"headline": "P\u00cdLULAS PARA O SIL\u00caNCIO (PARTE CCLXX)",
"description": "\u00a0 \u00a0 \u00a0 \u00a0 1538 P\u00edlulas para o sil\u00eancio_Parte CCLXX, de Clauder Arcanjo 29.05.2022 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;(\u201cAntropoceno, O grito de um rio\u201d, arte de Francisco Ivo)&nbsp;N\u2019A terceira margem do rio&nbsp;Oco de pau que diz: Eu sou madeir",
"datePublished": "2022-05-29",
"dateModified": "2022-05-27",
"author": {
"@type": "Person",
"@id": "#person-DaRedao",
"name": "Da Reda\u00e7\u00e3o"
},
"image": "https://www.omossoroense.com.br/wp-content/uploads/2021/02/Foto-de-Clauder-Arcanjo_por-Marcos-Melo-jan-2017-2.jpg",
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http://schema.org/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https://www.omossoroense.com.br/pilulas-para-o-silencio-parte-cclxx/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/06a86f08d6d5cd5ac6bdb19203960968.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.11.0-1653737320' href='https://www.omossoroense.com.br/wp-content/bs-booster-cache/f5035c9f7bcff7c11bf4289fbbb15e7e.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/l9uhv1a2/dnmhl.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .better-social-counter.style-button .social-item .item-icon {
font-size: 16px;
}
.main-menu>li>a {
padding: 0 10px;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-91760 single-format-standard _masterslider _msp_version_3.5.9 bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right boxed main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-37 single-cat-37 single-cat-9  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/O_Mossoroense" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/omossoroense" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">domingo,  29 de maio de 2022</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.omossoroense.com.br/wp-content/uploads/2021/04/LOGO-O-MOSSOROENSE-EM-ALTA-22.png"
alt="Publisher"  />
<span class="site-title">Publisher - Jornal de Mossoró-RN fundado em 1872</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="suykrcjb suykrcjb-pubadban suykrcjb-show-desktop suykrcjb-show-tablet-portrait suykrcjb-show-tablet-landscape suykrcjb-show-phone suykrcjb-loc-header_aside_logo suykrcjb-align-right suykrcjb-column-1 suykrcjb-clearfix no-bg-box-model"><div id="suykrcjb-74108-819232460" class="suykrcjb-container suykrcjb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74108" data-type="image"><a itemprop="url" class="suykrcjb-link" href="http://www.rn.gov.br" target="_blank"  rel="nofollow" ><img class="suykrcjb-image" src="https://www.omossoroense.com.br/wp-content/uploads/2022/04/1300x180cm_CELULAR.gif" alt="Governo RN" /></a></div></div>										</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-61427"><a href="https://www.omossoroense.com.br/category/o-jornal/">O Jornal</a>
<ul class="sub-menu">
<li id="menu-item-66521" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent better-anim-fade menu-item-66521"><a href="https://www.omossoroense.com.br/expediente/">Expediente</a></li>
<li id="menu-item-66525" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-66525"><a href="https://www.omossoroense.com.br/o-jornal-dos-escossias-2/">Histórico</a></li>
</ul>
</li>
<li id="menu-item-59120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-59120"><a href="https://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></li>
<li id="menu-item-59123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-59123"><a href="https://www.omossoroense.com.br/category/regional/">Regional</a></li>
<li id="menu-item-59126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-59126"><a href="https://www.omossoroense.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-59122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-59122"><a href="https://www.omossoroense.com.br/category/politica/">Política</a></li>
<li id="menu-item-59124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-59124"><a href="https://www.omossoroense.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-59121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-59121"><a href="https://www.omossoroense.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-59125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-59125"><a href="https://www.omossoroense.com.br/category/mundo/">Mundo</a></li>
<li id="menu-item-59141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-59141"><a href="https://www.omossoroense.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
<li id="menu-item-69879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14994 better-anim-fade menu-item-69879"><a href="https://www.omossoroense.com.br/category/artigos/gutenberg-costa/">Gutenberg Costa</a></li>
<li id="menu-item-71290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15092 better-anim-fade menu-item-71290"><a href="https://www.omossoroense.com.br/category/artigos/nilo-emerenciano/">Nilo Emerenciano</a></li>
<li id="menu-item-69980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14995 better-anim-fade menu-item-69980"><a href="https://www.omossoroense.com.br/category/artigos/rodrigo-de-carvalho/">Rodrigo de Carvalho</a></li>
<li id="menu-item-69440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14983 better-anim-fade menu-item-69440"><a href="https://www.omossoroense.com.br/category/artigos/tomislav-r-femenick-artigos/">Tomislav R. Femenick</a></li>
</ul>
</li>
<li id="menu-item-66526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-14852 better-anim-fade menu-item-66526"><a href="https://www.omossoroense.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-74504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15281 better-anim-fade menu-item-74504"><a href="https://www.omossoroense.com.br/category/artigos/jose-de-paiva-netto/">José de Paiva Netto</a></li>
<li id="menu-item-69763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-69763"><a href="https://www.omossoroense.com.br/category/colunas/apodi/">Josy Maia</a></li>
<li id="menu-item-69060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14959 better-anim-fade menu-item-69060"><a href="https://www.omossoroense.com.br/category/colunas/lairinho-rosado/">Lahyre Neto</a></li>
<li id="menu-item-66530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-66530"><a href="https://www.omossoroense.com.br/category/colunas/laire-rosado/">Laíre Rosado</a></li>
<li id="menu-item-66532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-66532"><a href="https://www.omossoroense.com.br/category/colunas/notas-da-redacao/">Notas da Redação</a></li>
<li id="menu-item-68856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-68856"><a href="https://www.omossoroense.com.br/category/colunas/reflexoes-teologicas/">Reflexões Teológicas</a></li>
<li id="menu-item-76251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15360 better-anim-fade menu-item-76251"><a href="https://www.omossoroense.com.br/category/colunas/toque-esportivo-com-sergio-oliveira/">Toque Esportivo com Sérgio Oliveira</a></li>
</ul>
</li>
<li id="menu-item-59135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-21 better-anim-fade menu-item-59135"><a href="https://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu">
<li id="menu-item-67744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14866 better-anim-fade menu-item-67744"><a href="https://www.omossoroense.com.br/category/universo/caio-cesar-muniz-universo/">Caio César Muniz</a></li>
<li id="menu-item-59139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-59139"><a href="https://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
<li id="menu-item-67745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14912 better-anim-fade menu-item-67745"><a href="https://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
<li id="menu-item-68857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-68857"><a href="https://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
<li id="menu-item-67746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14864 better-anim-fade menu-item-67746"><a href="https://www.omossoroense.com.br/category/universo/poesia-universo/">Poesia</a></li>
<li id="menu-item-75721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15339 better-anim-fade menu-item-75721"><a href="https://www.omossoroense.com.br/category/universo/renann-targino/">Renann Targino</a></li>
<li id="menu-item-66534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-66534"><a href="https://www.omossoroense.com.br/category/universo/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->
</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.omossoroense.com.br/" itemprop="url" rel="home">
<img src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/logo-jornal.png"
alt="Jornal O Mossoroense"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-91760" class="post-91760 post type-post status-publish format-standard has-post-thumbnail  category-clauder-arcanjo category-destaques single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.omossoroense.com.br/wp-content/uploads/2021/02/Foto-de-Clauder-Arcanjo_por-Marcos-Melo-jan-2017-2.jpg"><img  width="750" height="430" alt="" data-src="https://www.omossoroense.com.br/wp-content/uploads/2021/02/Foto-de-Clauder-Arcanjo_por-Marcos-Melo-jan-2017-2-750x430.jpg">											</a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-37"><a href="https://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></span></div>											<h1 class="single-post-title">
<span class="post-title" itemprop="headline">PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)</span>
</h1>
<h2 class="post-subtitle">Os estatutos das federações PSDB Cidadania e PSOL Rede foram aprovados, por unanimidade,</h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated"
datetime="2022-05-27T22:28:09-03:00">Last updated <b>27 de maio de 2022</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX) @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX) %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F&text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
<div class="entry-content clearfix single-post-content">
<p><strong>        <a href="https://www.omossoroense.com.br/wp-content/uploads/2022/05/1538-Pilulas-para-o-silencio_Parte-CCLXX-de-Clauder-Arcanjo-29.05.2022-1.doc">1538 Pílulas para o silêncio_Parte CCLXX, de Clauder Arcanjo 29.05.2022</a> <a href="https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-scaled.jpg"><img class="alignleft size-medium wp-image-91764"  data-src="https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-300x250.jpg" alt="" width="300" height="250" srcset="https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-300x250.jpg 300w, https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-1024x852.jpg 1024w, https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-768x639.jpg 768w, https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-1536x1278.jpg 1536w, https://www.omossoroense.com.br/wp-content/uploads/2022/05/clauder29-2048x1704.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>(“Antropoceno, O grito de um rio”, arte de Francisco Ivo)</p>
<p>&nbsp;</p>
<p><strong>N’A terceira margem do rio</strong></p>
<p>&nbsp;</p>
<p><em>Oco de pau que diz: </em></p>
<p><em>Eu sou madeira, beira </em></p>
<p><em>Boa, dá vau, tristriz </em></p>
<p><em>Risca certeira </em></p>
<p><em>Meio a meio o rio ri </em></p>
<p><em>Silencioso sério </em></p>
<p><em>Nosso pai não diz, diz: </em></p>
<p><em>Risca terceira </em></p>
<p><em>Água da palavra </em></p>
<p><em>Água calada pura </em></p>
<p><em>Água da palavra </em></p>
<p><em>Água de rosa dura </em></p>
<p><em>Proa da palavra </em></p>
<p><em>Duro silêncio, nosso pai </em></p>
<p><em>Margem da palavra </em></p>
<p><em>Entre as escuras duas </em></p>
<p><em>Margens da palavra </em></p>
<p><em>Clareira, luz madura </em></p>
<p><em>Rosa da palavra </em></p>
<p><em>Puro silêncio, nosso pai </em></p>
<p>&nbsp;</p>
<p>O rio me chama, e eu não entendo o seu dicionário. Passei muito tempo fora de casa, meti-me no oco do mundo, e virei estrangeiro na minha província.</p>
<p>Volto às ribanceiras, às margens das águas, e fico de olho no silêncio de remanso do Acaraú que desfila frente aos meus olhos.</p>
<p>Se meu pai estivesse aqui, juro por Deus, ele me aconselharia: “Só o silêncio consegue colher a rosa dessas águas de Licânia. Mergulha, filho, dentro de ti, e ouve o que nunca está à margem!”</p>
<p>&nbsp;</p>
<p>&amp;&amp;&amp;</p>
<p>&nbsp;</p>
<p><em>Meio a meio o rio ri </em></p>
<p><em>Por entre as árvores da vida </em></p>
<p><em>O rio riu, ri </em></p>
<p><em>Por sob a risca da canoa </em></p>
<p><em>O rio viu, vi </em></p>
<p><em>O que ninguém jamais olvida </em></p>
<p><em>Ouvi ouvi ouvi </em></p>
<p><em>A voz das águas </em></p>
<p><em>Asa da palavra </em></p>
<p><em>Asa parada agora </em></p>
<p><em>Casa da palavra </em></p>
<p><em>Onde o silêncio mora </em></p>
<p><em>Brasa da palavra </em></p>
<p><em>A hora clara, nosso pai </em></p>
<p>&nbsp;</p>
<p>Procuro a tua canoa, madeira de palavra, pai. Madeira de lei. Nela, a voz em que, quanto maior o silêncio por entre o bulício da vida, mais funda, profunda a lição. Lição fundada no ouvir, ouvir, ouvir&#8230; e nunca se cansar de remar na direção da asa parada minha. Na tua palavra, pai, a voz do tempo, hora clara, undécima palavra. Colhida e ofertada na terceira margem, dentro de mim. Lá, o silêncio montou morada.</p>
<p>&nbsp;</p>
<p><em>Hora da palavra </em></p>
<p><em>Quando não se diz nada </em></p>
<p><em>Fora da palavra </em></p>
<p><em>Quando mais dentro aflora </em></p>
<p><em>Tora da palavra </em></p>
<p><em>Rio, pau enorme, nosso pai </em></p>
<p>&nbsp;</p>
<p>&amp;&amp;&amp;</p>
<p>&nbsp;</p>
<p>Adentro e me vejo fora. Afloro e me vejo rio. Sem nada, cúmplice das nascentes. Coiteiro das carnaubeiras, que abraçam o tempo e o vento, a me mostrar a despedida da hora em que nada se diz, contudo tudo se deduz. Palavra toureada pelas nonadas.</p>
<p>— Dá-me a tua palavra, ó pai!</p>
<p>E as margens me silenciam.</p>
<p>&nbsp;</p>
<p><em>Asa da palavra </em></p>
<p><em>Asa parada agora </em></p>
<p><em>Casa da palavra </em></p>
<p><em>Onde o silêncio mora </em></p>
<p><em>Brasa da palavra </em></p>
<p><em>A hora clara, nosso pai </em></p>
<p>&nbsp;</p>
<p>&amp;&amp;&amp;</p>
<p>&nbsp;</p>
<p><em>Hora da palavra </em></p>
<p><em>Quando não se diz nada </em></p>
<p><em>Fora da palavra </em></p>
<p><em>Quando mais dentro aflora </em></p>
<p><em>Tora da palavra </em></p>
<p><em>Rio, pau enorme, nosso pai </em></p>
<p>&nbsp;</p>
<p>Insisto com os meus guardados, memórias de mergulhos, lembrados de peixes e anzóis. Fora da água, a agonia do instante em que o afogado floresce no cálido instante do teu último suspiro. “Nosso pai era homem cumpridor, ordeiro, positivo.” A palavra abafada na enorme afoiteza. Tradução do rio, herança de todos os que nos antecederam. Amém.</p>
<p>&nbsp;</p>
<p>&amp;&amp;&amp;</p>
<p>&nbsp;</p>
<p><em>Meio a meio o rio ri </em></p>
<p><em>Por entre as árvores da vida </em></p>
<p><em>O rio riu, ri </em></p>
<p><em>Por sob a risca da canoa </em></p>
<p><em>O rio viu, vi </em></p>
<p><em>O que ninguém jamais olvida </em></p>
<p><em>Ouvi ouvi ouvi </em></p>
<p><em>A voz das águas</em></p>
<p>&nbsp;</p>
<p>Canso-me da terra medida, marcada e dividida, suprimida da leveza do nada. Quero, meio a meio, o riso, o riso das águas que ouvi quando tu e o rio riam para mim; e os canoeiros anunciavam o dilúvio no canto dos búzios, por sobre a risca das canoas.</p>
<p>Se me afogar, pouco importa, não consigo mais sobreviver sem ouvir, ouvir, ouvir&#8230; a tua voz e a das águas do Rio das Garças.</p>
<p>&nbsp;</p>
<p><em>Asa da palavra </em></p>
<p><em>Asa parada agora </em></p>
<p><em>Casa da palavra </em></p>
<p><em>Onde o silêncio mora </em></p>
<p><em>Brasa da palavra </em></p>
<p><em>A hora clara, nosso pai</em></p>
<p>&nbsp;</p>
<p>&amp;&amp;&amp;</p>
<p>&nbsp;</p>
<p>— Que horas são, meu pai?</p>
<p>&nbsp;</p>
<p><em>Hora da palavra </em></p>
<p><em>Quando não se diz nada</em></p>
<p><em>Fora da palavra </em></p>
<p><em>Quando mais dentro aflora </em></p>
<p><em>Tora da palavra </em></p>
<p><em>Rio, pau enorme, nosso pai </em></p>
<p>&nbsp;</p>
<p>Quando for para junto de ti, pai, deixa eu remar a tua canoa celestial. E que eu seja digno da tora da tua palavra, palavra em que a sabedoria flora e aflora. O mais, o mais é nada.</p>
<p>Hora da palavra: a tua bênção, pai!</p>
<p>&nbsp;</p>
<p>Obs.: trechos em itálico extraídos da canção “A terceira margem do rio”, de Milton Nascimento e Caetano Veloso.</p>
<p>&nbsp;</p>
<p>*<strong>Clauder Arcanjo</strong> é escritor e editor, membro da Academia Norte-rio-grandense de Letras.</p>
<p><strong>                                                                            Clauder Arcanjo</strong>*</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX) @O_Mossoroense&url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX) %0A%0A https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.omossoroense.com.br%2Fpilulas-para-o-silencio-parte-cclxx%2F&text=PÍLULAS PARA O SILÊNCIO (PARTE CCLXX)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
</article>
</div>
<section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="91760">
<i class="fa fa-comments"></i> Deixe um comentário		</a>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.radios.com.br/aovivo/radio-resistencia-937-fm/14407"><img width="380" height="380" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg" class="image wp-image-66537  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-300x300.jpg 300w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/banner-site-300x300-1-150x150.jpg 150w" sizes="(max-width: 380px) 100vw, 380px" /></a></div><div id="media_image-6" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><img width="380" height="186" src="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg" class="image wp-image-66536  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1.jpg 380w, https://www.omossoroense.com.br/wp-content/uploads/2020/10/ban_nossatv170-1-300x147.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></div><div id="block-2" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="detran.rn.gov.br"><img loading="lazy" width="216" height="216" src="https://www.omossoroense.com.br/wp-content/uploads/2022/01/BANNER-BLOG-216x216CM.gif" alt="" class="wp-image-87473"/></a></figure>
</div><div id="block-4" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-large is-resized"><a href="www.realizecomunicacaorn.com/shop"><img loading="lazy" src="https://www.omossoroense.com.br/wp-content/uploads/2022/01/banner-camisas-1024x576.png" alt="" class="wp-image-87474" width="430" height="241" srcset="https://www.omossoroense.com.br/wp-content/uploads/2022/01/banner-camisas-1024x576.png 1024w, https://www.omossoroense.com.br/wp-content/uploads/2022/01/banner-camisas-300x169.png 300w, https://www.omossoroense.com.br/wp-content/uploads/2022/01/banner-camisas-768x432.png 768w, https://www.omossoroense.com.br/wp-content/uploads/2022/01/banner-camisas.png 1366w" sizes="(max-width: 430px) 100vw, 430px" /></a></figure>
</div><div id="media_video-2" class=" h-ni h-c h-c-b40000 h-bg h-bg-b40000 w-t primary-sidebar-widget widget widget_media_video"><div class="section-heading sh-t3 sh-s5"><span class="h-text">Documentário 140 Anos</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-91760-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=pvNTsplBiIE&#038;_=1" /><a href="https://www.youtube.com/watch?v=pvNTsplBiIE">https://www.youtube.com/watch?v=pvNTsplBiIE</a></video></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Jornal O Mossoroense. All Rights Reserved.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="#">Argolante Lopes</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon no-top-nav" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.omossoroense.com.br">
<input type="search" class="search-field"
placeholder="Pesquisa..."
value="" name="s"
title="Procurar por:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.omossoroense.com.br/wp-content/cache/wpfc-minified/klneehxd/7ukyc.css" media="all"/>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.omossoroense.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' async="async" src='https://www.omossoroense.com.br/wp-content/bs-booster-cache/b1763167a92d605b29f770c9556a51a9.js?ver=6.0' id='bs-booster-js'></script>
<script>
var suykrcjb=function(t){"use strict";return{init:function(){0==suykrcjb.ads_state()&&suykrcjb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".suykrcjb-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.omossoroense.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){suykrcjb.init()});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.30924201011658 seconds, on 29-05-22 0:06:12 -->