<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>STF adia decisão sobre processo contra Bolsonaro por racismo &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="STF adia decisão sobre processo contra Bolsonaro por racismo - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O julgamento de Jair Bolsonaro, candidato à presidência da República pelo PSL, pelo crime de racismo"/>
<meta property="og:url" content="http://www.omossoroense.com.br/stf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Jair-Bolsonaro-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ABC condenado a pagar R$ 416 mil ao atacante Nando' href='http://www.omossoroense.com.br/abc-condenado-a-pagar-r-416-mil-ao-atacante-nando/' />
<link rel='next' title='População brasileira passa de 208,4 milhões de pessoas, mostra IBGE' href='http://www.omossoroense.com.br/populacao-brasileira-passa-de-2084-milhoes-de-pessoas-mostra-ibge/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel="canonical" href="http://www.omossoroense.com.br/stf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=44598' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-44598 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 29 de agosto de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Banner-728x90px-Agosto-2.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-gasto-com-celular-preocupa-adolescentes-e-pais-mostra-pesquisa/" title="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/180515_-_jovem_celular_0826-660x330.jpg" width="660" height="330" alt="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-gasto-com-celular-preocupa-adolescentes-e-pais-mostra-pesquisa/" title="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa">Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 09:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-seguranca-e-condenada-por-jornada-de-trabalho-excessiva-no-rn/" title="Empresa de segurança é condenada por jornada de trabalho excessiva no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/frotaBrinks-110x75.jpg" width="110" height="75" alt="Empresa de segurança é condenada por jornada de trabalho excessiva no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-de-seguranca-e-condenada-por-jornada-de-trabalho-excessiva-no-rn/" title="Empresa de segurança é condenada por jornada de trabalho excessiva no RN">Empresa de segurança é condenada por jornada de trabalho excessiva no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2018 - 11:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-sorteia-premio-de-r-33-milhoes-neste-sabado/" title="Mega-Sena sorteia prêmio de R$ 33 milhões neste sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/megasenadsc_5258-110x75.jpg" width="110" height="75" alt="Mega-Sena sorteia prêmio de R$ 33 milhões neste sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-sorteia-premio-de-r-33-milhoes-neste-sabado/" title="Mega-Sena sorteia prêmio de R$ 33 milhões neste sábado">Mega-Sena sorteia prêmio de R$ 33 milhões neste sábado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2018 - 09:43</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientista-politico-avalia-que-mudancas-no-perfil-do-eleitorado-podem-afetar-resultado-das-eleicoes/" title="Cientista político avalia que mudanças no perfil do eleitorado podem afetar resultado das eleições">Cientista político avalia que mudanças no perfil do eleitorado podem afetar resultado das eleições</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2018 - 09:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mobilidade-nas-cidades-vai-exigir-atencao-de-eleitos-em-outubro/" title="Mobilidade nas cidades vai exigir atenção de eleitos em outubro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/transporte_em_curitiba-110x75.jpg" width="110" height="75" alt="Mobilidade nas cidades vai exigir atenção de eleitos em outubro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mobilidade-nas-cidades-vai-exigir-atencao-de-eleitos-em-outubro/" title="Mobilidade nas cidades vai exigir atenção de eleitos em outubro">Mobilidade nas cidades vai exigir atenção de eleitos em outubro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2018 - 10:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulheres-assumem-cargos-de-comando-em-faccoes-do-rio-e-de-sao-paulo/" title="Mulheres assumem cargos de comando em facções do Rio e de São Paulo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/mulheres-no-mundo-do-crime_00097768_2-110x75.jpg" width="110" height="75" alt="Mulheres assumem cargos de comando em facções do Rio e de São Paulo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulheres-assumem-cargos-de-comando-em-faccoes-do-rio-e-de-sao-paulo/" title="Mulheres assumem cargos de comando em facções do Rio e de São Paulo">Mulheres assumem cargos de comando em facções do Rio e de São Paulo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2018 - 09:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/5-milhoes-de-criancas-ainda-precisam-ser-vacinadas-contra-a-polio-e-o-sarampo/" title="5 milhões de crianças ainda precisam ser vacinadas contra a pólio e o sarampo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/gotinha-110x75.jpg" width="110" height="75" alt="5 milhões de crianças ainda precisam ser vacinadas contra a pólio e o sarampo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/5-milhoes-de-criancas-ainda-precisam-ser-vacinadas-contra-a-polio-e-o-sarampo/" title="5 milhões de crianças ainda precisam ser vacinadas contra a pólio e o sarampo">5 milhões de crianças ainda precisam ser vacinadas contra a pólio e o sarampo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de agosto de 2018 - 12:57</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-estabelecimento-comercial-do-memorial-da-resistencia-e-arrombado/" title="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/ft-capa-524x330.jpg" width="660" height="330" alt="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-estabelecimento-comercial-do-memorial-da-resistencia-e-arrombado/" title="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado">Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 16:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-fara-paralisacao-dos-sistemas-nesta-quarta-feira-15/" title="Caern fará paralisação dos sistemas nesta quarta-feira (15)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/IMG000000000184674-110x75.jpg" width="110" height="75" alt="Caern fará paralisação dos sistemas nesta quarta-feira (15)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-fara-paralisacao-dos-sistemas-nesta-quarta-feira-15/" title="Caern fará paralisação dos sistemas nesta quarta-feira (15)">Caern fará paralisação dos sistemas nesta quarta-feira (15)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 11:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-lanca-licitacao-para-manutencao-do-ginasio-pedro-ciarlini/" title="Prefeitura de Mossoró lança licitação para manutenção do Ginásio Pedro Ciarlini"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Cópia-de-Foto-Carlos-Costa-49-678x381-110x75.jpg" width="110" height="75" alt="Prefeitura de Mossoró lança licitação para manutenção do Ginásio Pedro Ciarlini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-lanca-licitacao-para-manutencao-do-ginasio-pedro-ciarlini/" title="Prefeitura de Mossoró lança licitação para manutenção do Ginásio Pedro Ciarlini">Prefeitura de Mossoró lança licitação para manutenção do Ginásio Pedro Ciarlini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 15:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-lidera-saldo-de-empregos-no-rn-em-julho-de-2018/" title="Mossoró lidera saldo de empregos no RN em julho de 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/carteira_de_trabalho2-110x75.jpg" width="110" height="75" alt="Mossoró lidera saldo de empregos no RN em julho de 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-lidera-saldo-de-empregos-no-rn-em-julho-de-2018/" title="Mossoró lidera saldo de empregos no RN em julho de 2018">Mossoró lidera saldo de empregos no RN em julho de 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2018 - 15:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-prende-estrangeiro-procurado-pela-interpol-no-rn/" title="Polícia Federal prende estrangeiro procurado pela Interpol no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/aa-1-110x75.jpg" width="110" height="75" alt="Polícia Federal prende estrangeiro procurado pela Interpol no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-prende-estrangeiro-procurado-pela-interpol-no-rn/" title="Polícia Federal prende estrangeiro procurado pela Interpol no RN">Polícia Federal prende estrangeiro procurado pela Interpol no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2018 - 11:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-e-policia-militar-combatem-pedofilia-e-abusos-sexuais-na-grande-natal/" title="Ministério Público e Polícia Militar combatem pedofilia e abusos sexuais na Grande Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/04/mprn-ministerio-publico-rio-grande-do-norte-concurso-processo-seletivo-direito-110x75.jpg" width="110" height="75" alt="Ministério Público e Polícia Militar combatem pedofilia e abusos sexuais na Grande Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-e-policia-militar-combatem-pedofilia-e-abusos-sexuais-na-grande-natal/" title="Ministério Público e Polícia Militar combatem pedofilia e abusos sexuais na Grande Natal">Ministério Público e Polícia Militar combatem pedofilia e abusos sexuais na Grande Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2018 - 15:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-de-66-anos-e-morre-de-infarto-depois-de-ser-espancado-pelo-filho/" title="Homem de 66 anos morre de infarto depois de ser espancado pelo filho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/120cb27b-8b1b-408a-9626-da11b85a8b15-110x75.jpg" width="110" height="75" alt="Homem de 66 anos morre de infarto depois de ser espancado pelo filho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-de-66-anos-e-morre-de-infarto-depois-de-ser-espancado-pelo-filho/" title="Homem de 66 anos morre de infarto depois de ser espancado pelo filho">Homem de 66 anos morre de infarto depois de ser espancado pelo filho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2018 - 13:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-estabelecimento-comercial-do-memorial-da-resistencia-e-arrombado/" title="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/ft-capa-524x330.jpg" width="660" height="330" alt="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-estabelecimento-comercial-do-memorial-da-resistencia-e-arrombado/" title="Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado">Em Mossoró, estabelecimento comercial do Memorial da Resistência é arrombado</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 16:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nao-se-deve-comparar-caso-marielle-com-outros-homicidios-diz-delegado/" title="Não se deve comparar caso Marielle com outros homicídios, diz delegado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/ffraz_abr_1207181529-110x75.jpg" width="110" height="75" alt="Não se deve comparar caso Marielle com outros homicídios, diz delegado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nao-se-deve-comparar-caso-marielle-com-outros-homicidios-diz-delegado/" title="Não se deve comparar caso Marielle com outros homicídios, diz delegado">Não se deve comparar caso Marielle com outros homicídios, diz delegado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 15:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/obvio-rn-contabiliza-17-mortes-violentas-neste-fds-no-rn/" title="OBVIO RN contabiliza 17 mortes violentas neste FDS no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-27-at-11.57.02-110x75.jpeg" width="110" height="75" alt="OBVIO RN contabiliza 17 mortes violentas neste FDS no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/obvio-rn-contabiliza-17-mortes-violentas-neste-fds-no-rn/" title="OBVIO RN contabiliza 17 mortes violentas neste FDS no RN">OBVIO RN contabiliza 17 mortes violentas neste FDS no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 15:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-preso-por-furtar-escola-no-bairro-nova-betania-em-mossoro-rn/" title="Homem é preso por furtar escola no bairro Nova Betânia em Mossoró-RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/a2-110x75.jpg" width="110" height="75" alt="Homem é preso por furtar escola no bairro Nova Betânia em Mossoró-RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-preso-por-furtar-escola-no-bairro-nova-betania-em-mossoro-rn/" title="Homem é preso por furtar escola no bairro Nova Betânia em Mossoró-RN">Homem é preso por furtar escola no bairro Nova Betânia em Mossoró-RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 14:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forcas-armadas-deixam-comunidades-do-alemao-penha-e-mare-no-rio/" title="Forças Armadas deixam comunidades do Alemão, Penha e Maré, no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/910033-maré_rj_ocupação0405-110x75.jpg" width="110" height="75" alt="Forças Armadas deixam comunidades do Alemão, Penha e Maré, no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forcas-armadas-deixam-comunidades-do-alemao-penha-e-mare-no-rio/" title="Forças Armadas deixam comunidades do Alemão, Penha e Maré, no Rio">Forças Armadas deixam comunidades do Alemão, Penha e Maré, no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2018 - 09:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-prende-643-pessoas-em-operacao-contra-feminicidio-e-homicidio/" title="Polícia prende 643 pessoas em operação contra feminicídio e homicídio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Feminicidio-110x75.jpg" width="110" height="75" alt="Polícia prende 643 pessoas em operação contra feminicídio e homicídio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-prende-643-pessoas-em-operacao-contra-feminicidio-e-homicidio/" title="Polícia prende 643 pessoas em operação contra feminicídio e homicídio">Polícia prende 643 pessoas em operação contra feminicídio e homicídio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2018 - 14:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-ganha-delegacia-contra-crimes-raciais-e-intolerancia/" title="Rio ganha delegacia contra crimes raciais e intolerância"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/card3-e1532458138499-110x75.png" width="110" height="75" alt="Rio ganha delegacia contra crimes raciais e intolerância" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-ganha-delegacia-contra-crimes-raciais-e-intolerancia/" title="Rio ganha delegacia contra crimes raciais e intolerância">Rio ganha delegacia contra crimes raciais e intolerância</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2018 - 14:10</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" title="Crivella sanciona lei que institui Dia da Mulher Negra no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/marielle-franco-renan-olaz-cmrj-11mai2017-868x644-660x330.jpg" width="660" height="330" alt="Crivella sanciona lei que institui Dia da Mulher Negra no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" title="Crivella sanciona lei que institui Dia da Mulher Negra no Rio">Crivella sanciona lei que institui Dia da Mulher Negra no Rio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 15:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo/" title="STF adia decisão sobre processo contra Bolsonaro por racismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Jair-Bolsonaro-110x75.jpg" width="110" height="75" alt="STF adia decisão sobre processo contra Bolsonaro por racismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo/" title="STF adia decisão sobre processo contra Bolsonaro por racismo">STF adia decisão sobre processo contra Bolsonaro por racismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 10:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-requer-ao-tse-direito-de-gravar-para-o-programa-eleitoral/" title="Lula requer ao TSE direito de gravar para o programa eleitoral"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Lula-a-110x75.jpg" width="110" height="75" alt="Lula requer ao TSE direito de gravar para o programa eleitoral" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-requer-ao-tse-direito-de-gravar-para-o-programa-eleitoral/" title="Lula requer ao TSE direito de gravar para o programa eleitoral">Lula requer ao TSE direito de gravar para o programa eleitoral</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 16:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisadora-alerta-para-propagacao-de-noticias-falsas-durante-periodo-eleitoral/" title="Pesquisadora alerta para propagação de notícias falsas durante período eleitoral"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/img20180626101958735-1-110x75.jpg" width="110" height="75" alt="Pesquisadora alerta para propagação de notícias falsas durante período eleitoral" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisadora-alerta-para-propagacao-de-noticias-falsas-durante-periodo-eleitoral/" title="Pesquisadora alerta para propagação de notícias falsas durante período eleitoral">Pesquisadora alerta para propagação de notícias falsas durante período eleitoral</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 15:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-suspende-proibicao-do-ensino-sobre-sexualidade-em-palmas/" title="Ministro suspende proibição do ensino sobre sexualidade em Palmas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/1da6a25a-8e39-4856-b749-1147776e7c361498218488-110x75.jpg" width="110" height="75" alt="Ministro suspende proibição do ensino sobre sexualidade em Palmas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-suspende-proibicao-do-ensino-sobre-sexualidade-em-palmas/" title="Ministro suspende proibição do ensino sobre sexualidade em Palmas">Ministro suspende proibição do ensino sobre sexualidade em Palmas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 09:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vitoria-de-bolsonaro-e-incognita-para-paises-que-mantem-relacoes-diplomaticas-com-o-brasil/" title="Vitória de Bolsonaro é incógnita para países que mantem relações diplomáticas com o Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/bolsonaro2-110x75.jpg" width="110" height="75" alt="Vitória de Bolsonaro é incógnita para países que mantem relações diplomáticas com o Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vitoria-de-bolsonaro-e-incognita-para-paises-que-mantem-relacoes-diplomaticas-com-o-brasil/" title="Vitória de Bolsonaro é incógnita para países que mantem relações diplomáticas com o Brasil">Vitória de Bolsonaro é incógnita para países que mantem relações diplomáticas com o Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2018 - 16:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/partidos-priorizam-eleicao-de-parlamentares/" title="Partidos priorizam eleição de parlamentares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/congresso_nacional_0-1-110x75.jpg" width="110" height="75" alt="Partidos priorizam eleição de parlamentares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/partidos-priorizam-eleicao-de-parlamentares/" title="Partidos priorizam eleição de parlamentares">Partidos priorizam eleição de parlamentares</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2018 - 16:31</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-condenado-a-pagar-r-416-mil-ao-atacante-nando/" title="ABC condenado a pagar R$ 416 mil ao atacante Nando"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Nando_ABCFC-660x330.jpg" width="660" height="330" alt="ABC condenado a pagar R$ 416 mil ao atacante Nando" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-condenado-a-pagar-r-416-mil-ao-atacante-nando/" title="ABC condenado a pagar R$ 416 mil ao atacante Nando">ABC condenado a pagar R$ 416 mil ao atacante Nando</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 09:59</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aposentados-comecam-a-receber-1a-parcela-do-decimo-terceiro/" title="Aposentados começam a receber 1ª parcela do décimo terceiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/inss_0-1-110x75.jpg" width="110" height="75" alt="Aposentados começam a receber 1ª parcela do décimo terceiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aposentados-comecam-a-receber-1a-parcela-do-decimo-terceiro/" title="Aposentados começam a receber 1ª parcela do décimo terceiro">Aposentados começam a receber 1ª parcela do décimo terceiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 09:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-mantem-proibicao-e-torcedores-do-vasco-nao-podem-ir-a-estadios/" title="Justiça mantém proibição e torcedores do Vasco não podem ir a estádios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/images-3-1-110x75.jpeg" width="110" height="75" alt="Justiça mantém proibição e torcedores do Vasco não podem ir a estádios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-mantem-proibicao-e-torcedores-do-vasco-nao-podem-ir-a-estadios/" title="Justiça mantém proibição e torcedores do Vasco não podem ir a estádios">Justiça mantém proibição e torcedores do Vasco não podem ir a estádios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de agosto de 2018 - 08:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sao-paulo-pega-chape-e-fla-encara-o-atletico-pr-fora-de-casa/" title="São Paulo pega Chape e Fla encara o Atlético-PR fora de casa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/unnamed-1-110x75.jpg" width="110" height="75" alt="São Paulo pega Chape e Fla encara o Atlético-PR fora de casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sao-paulo-pega-chape-e-fla-encara-o-atletico-pr-fora-de-casa/" title="São Paulo pega Chape e Fla encara o Atlético-PR fora de casa">São Paulo pega Chape e Fla encara o Atlético-PR fora de casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de agosto de 2018 - 10:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-esporte-clube-contrata-atacante-adalgiso-pitbull/" title="Mossoró Esporte Clube contrata atacante Adalgiso Pitbull"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/adalgiso-110x75.jpg" width="110" height="75" alt="Mossoró Esporte Clube contrata atacante Adalgiso Pitbull" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-esporte-clube-contrata-atacante-adalgiso-pitbull/" title="Mossoró Esporte Clube contrata atacante Adalgiso Pitbull">Mossoró Esporte Clube contrata atacante Adalgiso Pitbull</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de agosto de 2018 - 11:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-perde-fora-de-casa-pelas-oitavas-da-libertadores/" title="Grêmio perde fora de casa pelas oitavas da Libertadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/gremio-110x75.jpg" width="110" height="75" alt="Grêmio perde fora de casa pelas oitavas da Libertadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-perde-fora-de-casa-pelas-oitavas-da-libertadores/" title="Grêmio perde fora de casa pelas oitavas da Libertadores">Grêmio perde fora de casa pelas oitavas da Libertadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de agosto de 2018 - 11:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-indica-que-tema-da-educacao-atrai-mais-interesse-de-leitores/" title="Pesquisa indica que tema da educação atrai mais interesse de leitores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/5fev2018-pais-defendem-que-criancas-educadas-em-casa-ganham-mais-autonomia-e-pensamento-critico-por-nao-passaram-por-processo-massificado-de-educacao-151-110x75.jpg" width="110" height="75" alt="Pesquisa indica que tema da educação atrai mais interesse de leitores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-indica-que-tema-da-educacao-atrai-mais-interesse-de-leitores/" title="Pesquisa indica que tema da educação atrai mais interesse de leitores">Pesquisa indica que tema da educação atrai mais interesse de leitores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de agosto de 2018 - 17:43</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-e-invisibilidade-marcam-realidade-de-lesbicas-no-brasil/" title="Violência e invisibilidade marcam realidade de lésbicas no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/1098206-rj_tnargo_abr20171119_0429-660x330.jpg" width="660" height="330" alt="Violência e invisibilidade marcam realidade de lésbicas no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-e-invisibilidade-marcam-realidade-de-lesbicas-no-brasil/" title="Violência e invisibilidade marcam realidade de lésbicas no Brasil">Violência e invisibilidade marcam realidade de lésbicas no Brasil</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 16:30</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/postos-de-saude-abrem-no-sabado-para-vacinar-contra-polio-e-sarampo/" title="Postos de saúde abrem no sábado para vacinar contra pólio e sarampo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/edit_mcmgo_abr20180818_1360-110x75.jpg" width="110" height="75" alt="Postos de saúde abrem no sábado para vacinar contra pólio e sarampo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/postos-de-saude-abrem-no-sabado-para-vacinar-contra-polio-e-sarampo/" title="Postos de saúde abrem no sábado para vacinar contra pólio e sarampo">Postos de saúde abrem no sábado para vacinar contra pólio e sarampo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 15:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" title="Crivella sanciona lei que institui Dia da Mulher Negra no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/marielle-franco-renan-olaz-cmrj-11mai2017-868x644-110x75.jpg" width="110" height="75" alt="Crivella sanciona lei que institui Dia da Mulher Negra no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" title="Crivella sanciona lei que institui Dia da Mulher Negra no Rio">Crivella sanciona lei que institui Dia da Mulher Negra no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 15:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/levantamento-mostra-que-indice-de-fumantes-nas-empresas-caiu-94/" title="Levantamento mostra que índice de fumantes nas empresas caiu 9,4%"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/agenciabrasil16102011_rna1428_e_-_fumo-110x75.jpg" width="110" height="75" alt="Levantamento mostra que índice de fumantes nas empresas caiu 9,4%" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/levantamento-mostra-que-indice-de-fumantes-nas-empresas-caiu-94/" title="Levantamento mostra que índice de fumantes nas empresas caiu 9,4%">Levantamento mostra que índice de fumantes nas empresas caiu 9,4%</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 15:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" title="Governo cogita limitar ingresso de venezuelanos no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/mcmgo_abr_2208183885-110x75.jpg" width="110" height="75" alt="Governo cogita limitar ingresso de venezuelanos no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" title="Governo cogita limitar ingresso de venezuelanos no Brasil">Governo cogita limitar ingresso de venezuelanos no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 14:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/populacao-brasileira-passa-de-2084-milhoes-de-pessoas-mostra-ibge/" title="População brasileira passa de 208,4 milhões de pessoas, mostra IBGE"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/1091863-rj_20170924121010_img_1262-110x75.jpg" width="110" height="75" alt="População brasileira passa de 208,4 milhões de pessoas, mostra IBGE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/populacao-brasileira-passa-de-2084-milhoes-de-pessoas-mostra-ibge/" title="População brasileira passa de 208,4 milhões de pessoas, mostra IBGE">População brasileira passa de 208,4 milhões de pessoas, mostra IBGE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 14:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-deve-pagar-hoje-premio-de-r-40-milhoes/" title="Mega-Sena deve pagar hoje prêmio de R$ 40 milhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/mega-110x75.jpg" width="110" height="75" alt="Mega-Sena deve pagar hoje prêmio de R$ 40 milhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-deve-pagar-hoje-premio-de-r-40-milhoes/" title="Mega-Sena deve pagar hoje prêmio de R$ 40 milhões">Mega-Sena deve pagar hoje prêmio de R$ 40 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 09:02</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" title="Governo cogita limitar ingresso de venezuelanos no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/mcmgo_abr_2208183885-660x330.jpg" width="660" height="330" alt="Governo cogita limitar ingresso de venezuelanos no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" title="Governo cogita limitar ingresso de venezuelanos no Brasil">Governo cogita limitar ingresso de venezuelanos no Brasil</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 14:48</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dolar-volta-a-superar-barreira-dos-r-410/" title="Dólar volta a superar barreira dos R$ 4,10"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/05/12-110x75.jpg" width="110" height="75" alt="Dólar volta a superar barreira dos R$ 4,10" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dolar-volta-a-superar-barreira-dos-r-410/" title="Dólar volta a superar barreira dos R$ 4,10">Dólar volta a superar barreira dos R$ 4,10</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 11:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-gasto-com-celular-preocupa-adolescentes-e-pais-mostra-pesquisa/" title="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/180515_-_jovem_celular_0826-110x75.jpg" width="110" height="75" alt="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-gasto-com-celular-preocupa-adolescentes-e-pais-mostra-pesquisa/" title="Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa">Tempo gasto com celular preocupa adolescentes e pais, mostra pesquisa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 09:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-mais-3-paises-buscam-solucoes-conjuntas-para-venezuelanos/" title="Brasil e mais 3 países buscam soluções conjuntas para venezuelanos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/reuters_andres_rojas-110x75.jpg" width="110" height="75" alt="Brasil e mais 3 países buscam soluções conjuntas para venezuelanos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-mais-3-paises-buscam-solucoes-conjuntas-para-venezuelanos/" title="Brasil e mais 3 países buscam soluções conjuntas para venezuelanos">Brasil e mais 3 países buscam soluções conjuntas para venezuelanos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nicaragua-deporta-documentarista-brasileira-presa-antes-de-protesto/" title="Nicarágua deporta documentarista brasileira presa antes de protesto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/img_797x4482018_08_06_15_54_26_26896-110x75.jpg" width="110" height="75" alt="Nicarágua deporta documentarista brasileira presa antes de protesto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nicaragua-deporta-documentarista-brasileira-presa-antes-de-protesto/" title="Nicarágua deporta documentarista brasileira presa antes de protesto">Nicarágua deporta documentarista brasileira presa antes de protesto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/documentarista-brasileira-e-presa-antes-de-protesto-na-nicaragua/" title="Documentarista brasileira é presa antes de protesto na Nicarágua"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/img_797x4482018_08_06_15_54_26_26896-110x75.jpg" width="110" height="75" alt="Documentarista brasileira é presa antes de protesto na Nicarágua" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/documentarista-brasileira-e-presa-antes-de-protesto-na-nicaragua/" title="Documentarista brasileira é presa antes de protesto na Nicarágua">Documentarista brasileira é presa antes de protesto na Nicarágua</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 10:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-diz-que-paises-devem-pensar-bem-antes-de-devolver-imigrantes/" title="Papa diz que países devem pensar bem antes de devolver imigrantes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/papa-110x75.jpg" width="110" height="75" alt="Papa diz que países devem pensar bem antes de devolver imigrantes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-diz-que-paises-devem-pensar-bem-antes-de-devolver-imigrantes/" title="Papa diz que países devem pensar bem antes de devolver imigrantes">Papa diz que países devem pensar bem antes de devolver imigrantes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 09:05</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">STF adia decisão sobre processo contra Bolsonaro por racismo</span></div>
		

		
		<article class="post-listing post-44598 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-bolsonaro tag-racismo tag-stf" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Jair-Bolsonaro-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="STF adia decisão sobre processo contra Bolsonaro por racismo" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">STF adia decisão sobre processo contra Bolsonaro por racismo</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/anapaula/" title="">Ana Paula Cardoso </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 10:10</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>O julgamento de Jair Bolsonaro, candidato à presidência da República pelo PSL, pelo crime de racismo foi adiado na terça-feira, 28 de agosto, pelo Supremo Tribunal Federal (STF) após o ministro Alexandre de Moraes pedir vista. Isso significa que o ministro solicitou mais tempo para analisar o caso. Ainda não há data para que o julgamento seja retomado.</p>
<p>O ministro Marco Aurélio Mello, relator do caso, votou pela rejeição da denúncia apresentada pela Procuradoria Geral da República (PGR) contra Bolsonaro. O ministro Luiz Fux também votou contra o recebimento da denúncia, enquanto os ministros Luís Roberto Barroso e Rosa Weber defenderam o recebimento da acusação.</p>
<p>A Primeira Turma do STF vai decidir se torna Bolsonaro réu por racismo. A denúncia se refere a afirmações ofensivas do deputado sobre quilombolas, índios e estrangeiros, feitas durante uma palestra no Rio de Janeiro, em 2017.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&amp;linkname=STF%20adia%20decis%C3%A3o%20sobre%20processo%20contra%20Bolsonaro%20por%20racismo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&amp;linkname=STF%20adia%20decis%C3%A3o%20sobre%20processo%20contra%20Bolsonaro%20por%20racismo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&amp;linkname=STF%20adia%20decis%C3%A3o%20sobre%20processo%20contra%20Bolsonaro%20por%20racismo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&amp;linkname=STF%20adia%20decis%C3%A3o%20sobre%20processo%20contra%20Bolsonaro%20por%20racismo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fstf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo%2F&amp;linkname=STF%20adia%20decis%C3%A3o%20sobre%20processo%20contra%20Bolsonaro%20por%20racismo" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/bolsonaro/" rel="tag">bolsonaro</a> <a href="http://www.omossoroense.com.br/tag/racismo/" rel="tag">racismo</a> <a href="http://www.omossoroense.com.br/tag/stf/" rel="tag">STF</a></span>				<span style="display:none" class="updated">2018-08-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/anapaula/" title="Posts de Ana Paula Cardoso" rel="author">Ana Paula Cardoso</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/denuncias-de-racismo-e-discriminacao-dobram-em-portugal/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/agenciabrasil180812mca_14-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jovens negros têm até 12 vezes mais chances de ser assassinados que brancos no Brasil" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/denuncias-de-racismo-e-discriminacao-dobram-em-portugal/" rel="bookmark">Denúncias de racismo e discriminação dobram em Portugal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 14:09</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/vitoria-de-bolsonaro-e-incognita-para-paises-que-mantem-relacoes-diplomaticas-com-o-brasil/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/bolsonaro2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="bolsonaro2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/vitoria-de-bolsonaro-e-incognita-para-paises-que-mantem-relacoes-diplomaticas-com-o-brasil/" rel="bookmark">Vitória de Bolsonaro é incógnita para países que mantem relações diplomáticas com o Brasil</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2018 - 16:42</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/stf-marca-para-proxima-semana-analise-de-denuncia-contra-bolsonaro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/bolsonaro2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="bolsonaro2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/stf-marca-para-proxima-semana-analise-de-denuncia-contra-bolsonaro/" rel="bookmark">STF marca para próxima semana análise de denúncia contra Bolsonaro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 de agosto de 2018 - 14:47</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Popup-banner-Agosto-300x250-1.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-604/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 08:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/lairinho-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/geracao-fakenews/">Geração Fakenews</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 08:01</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-603/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 05:08</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/obvio-rn-contabiliza-17-mortes-violentas-neste-fds-no-rn/">OBVIO RN contabiliza 17 mortes violentas neste FDS no RN</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 15:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/padre-mota-e-de-nossa-terra-wilson-bezerra-de-moura/">Padre Mota é de Nossa Terra &#8211; Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2018 - 09:30</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-87/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2018 - 12:56</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-86/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de agosto de 2018 - 15:46</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-32/">Apodi, Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de agosto de 2018 - 10:29</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-41/">Pau dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de agosto de 2018 - 10:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-40/">Pau dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de agosto de 2018 - 12:57</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/batalha-brutal-pela-sobrevivencia-paiva-netto/">Batalha brutal pela sobrevivência &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2018 - 10:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xxi-domingo-do-tempo-comum/">Pe. Fco. Cornelio Rodrigues &#8211; Reflexão para o XXI Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2018 - 18:13</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-a-solenidade-da-assuncao-de-maria/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para a Solenidade da Assunção de Maria</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de agosto de 2018 - 06:49</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xix-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XIX Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de agosto de 2018 - 15:58</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-xviii-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o XVIII Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de agosto de 2018 - 20:36</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/extravio-de-documentos/">Extravio de Documentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 09:14</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-9/">F.G.K. EMPREENDIMENTOS LTDA,</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de agosto de 2018 - 00:21</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-sao-joaquim/">EDITAL DE CONVOCAÇAO SÃO JOAQUIM</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2018 - 08:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usucapiao-extrajudicial/">EDITAL DE NOTIFICAÇÃO – USUCAPIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 de agosto de 2018 - 08:32</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/comunicado-de-extravio-de-equipamento-emissor-de-cupom-fiscal/">Comunicado de Extravio de Equipamento Emissor de Cupom Fiscal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de agosto de 2018 - 10:25</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/violencia-e-invisibilidade-marcam-realidade-de-lesbicas-no-brasil/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/1098206-rj_tnargo_abr20171119_0429-150x150.jpg" width="100" height="100" alt="Violência e invisibilidade marcam realidade de lésbicas no Brasil" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/violencia-e-invisibilidade-marcam-realidade-de-lesbicas-no-brasil/" target="_self">Violência e invisibilidade marcam realidade de lésbicas no Brasil</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/postos-de-saude-abrem-no-sabado-para-vacinar-contra-polio-e-sarampo/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/edit_mcmgo_abr20180818_1360-150x150.jpg" width="100" height="100" alt="Postos de saúde abrem no sábado para vacinar contra pólio e sarampo" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/postos-de-saude-abrem-no-sabado-para-vacinar-contra-polio-e-sarampo/" target="_self">Postos de saúde abrem no sábado para vacinar contra pólio e sarampo</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/marielle-franco-renan-olaz-cmrj-11mai2017-868x644-150x150.jpg" width="100" height="100" alt="Crivella sanciona lei que institui Dia da Mulher Negra no Rio" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/crivella-sanciona-lei-que-institui-dia-da-mulher-negra-no-rio/" target="_self">Crivella sanciona lei que institui Dia da Mulher Negra no Rio</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/levantamento-mostra-que-indice-de-fumantes-nas-empresas-caiu-94/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/agenciabrasil16102011_rna1428_e_-_fumo-150x150.jpg" width="100" height="100" alt="Levantamento mostra que índice de fumantes nas empresas caiu 9,4%" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/levantamento-mostra-que-indice-de-fumantes-nas-empresas-caiu-94/" target="_self">Levantamento mostra que índice de fumantes nas empresas caiu 9,4%</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/mcmgo_abr_2208183885-150x150.jpg" width="100" height="100" alt="Governo cogita limitar ingresso de venezuelanos no Brasil" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/governo-cogita-limitar-ingresso-de-venezuelanos-no-brasil/" target="_self">Governo cogita limitar ingresso de venezuelanos no Brasil</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/populacao-brasileira-passa-de-2084-milhoes-de-pessoas-mostra-ibge/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/1091863-rj_20170924121010_img_1262-150x150.jpg" width="100" height="100" alt="População brasileira passa de 208,4 milhões de pessoas, mostra IBGE" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/populacao-brasileira-passa-de-2084-milhoes-de-pessoas-mostra-ibge/" target="_self">População brasileira passa de 208,4 milhões de pessoas, mostra IBGE</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='73 tópicos' style='font-size: 8.31111111111pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='74 tópicos' style='font-size: 8.46666666667pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='101 tópicos' style='font-size: 10.4888888889pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='119 tópicos' style='font-size: 11.5777777778pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='88 tópicos' style='font-size: 9.55555555556pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-6' title='71 tópicos' style='font-size: 8.15555555556pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='171 tópicos' style='font-size: 14.0666666667pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='118 tópicos' style='font-size: 11.5777777778pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='119 tópicos' style='font-size: 11.5777777778pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='96 tópicos' style='font-size: 10.1777777778pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-11' title='72 tópicos' style='font-size: 8.15555555556pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-12' title='121 tópicos' style='font-size: 11.7333333333pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-13' title='88 tópicos' style='font-size: 9.55555555556pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-14' title='92 tópicos' style='font-size: 9.86666666667pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='89 tópicos' style='font-size: 9.55555555556pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='77 tópicos' style='font-size: 8.62222222222pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='96 tópicos' style='font-size: 10.1777777778pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='211 tópicos' style='font-size: 15.4666666667pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='97 tópicos' style='font-size: 10.1777777778pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 10.3333333333pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='82 tópicos' style='font-size: 9.08888888889pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='86 tópicos' style='font-size: 9.4pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='127 tópicos' style='font-size: 12.0444444444pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='91 tópicos' style='font-size: 9.71111111111pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='563 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='155 tópicos' style='font-size: 13.2888888889pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='104 tópicos' style='font-size: 10.6444444444pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-28' title='70 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-29' title='125 tópicos' style='font-size: 11.8888888889pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='71 tópicos' style='font-size: 8.15555555556pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='73 tópicos' style='font-size: 8.31111111111pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='108 tópicos' style='font-size: 10.9555555556pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='145 tópicos' style='font-size: 12.8222222222pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='122 tópicos' style='font-size: 11.7333333333pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='311 tópicos' style='font-size: 17.9555555556pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='87 tópicos' style='font-size: 9.4pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='84 tópicos' style='font-size: 9.24444444444pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='75 tópicos' style='font-size: 8.46666666667pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='75 tópicos' style='font-size: 8.46666666667pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='126 tópicos' style='font-size: 11.8888888889pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='106 tópicos' style='font-size: 10.8pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='123 tópicos' style='font-size: 11.7333333333pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='230 tópicos' style='font-size: 15.9333333333pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='164 tópicos' style='font-size: 13.7555555556pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='107 tópicos' style='font-size: 10.8pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"STF adia decis\u00e3o sobre processo contra Bolsonaro por racismo",url:"http://www.omossoroense.com.br/stf-adia-decisao-sobre-processo-contra-bolsonaro-por-racismo/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>