<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Em uma audiência pública realizada na manhã desta segunda-feira (6) na sede do Ministério Público Fe"/>
<meta property="og:url" content="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policiais do Espírito Santo continuam parados nos batalhões' href='http://www.omossoroense.com.br/policiais-do-espirito-santo-continuam-parados-nos-batalhoes/' />
<link rel='next' title='Complexo Viário registrou 56 atropelamentos em quatro anos' href='http://www.omossoroense.com.br/complexo-registrou-56-atropelamentos-em-quatro-anos/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=24364' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-24364 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 7 de fevereiro de 2017</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/Banner-728x90px-dezembro-MOSAA0178.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-de-mossoro-tem-a-maior-nota-do-brasil-em-linguagens-no-enem/" title="Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem"><img src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/colegio-diocesano.jpg" width="660" height="330" alt="Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-de-mossoro-tem-a-maior-nota-do-brasil-em-linguagens-no-enem/" title="Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem">Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 17:17</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/americanos-investem-em-escola-biblica-em-mossoro/" title="Americanos investem em escola bíblica em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Aula-Rhema-110x75.jpg" width="110" height="75" alt="Americanos investem em escola bíblica em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/americanos-investem-em-escola-biblica-em-mossoro/" title="Americanos investem em escola bíblica em Mossoró">Americanos investem em escola bíblica em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 16:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/complexo-registrou-56-atropelamentos-em-quatro-anos/" title="Complexo Viário registrou 56 atropelamentos em quatro anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/audiencia-Ygor-Walter-Tony-Katia-Emanuel-110x75.jpg" width="110" height="75" alt="Complexo Viário registrou 56 atropelamentos em quatro anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/complexo-registrou-56-atropelamentos-em-quatro-anos/" title="Complexo Viário registrou 56 atropelamentos em quatro anos">Complexo Viário registrou 56 atropelamentos em quatro anos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 16:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/" title="Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-110x75.jpg" width="110" height="75" alt="Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/" title="Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares">Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 16:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frente-em-defesa-da-uern-apresentara-estudo-em-marco/" title="Frente em Defesa da UERN apresentará estudo em março"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/unnamed-9-110x75.jpg" width="110" height="75" alt="Frente em Defesa da UERN apresentará estudo em março" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frente-em-defesa-da-uern-apresentara-estudo-em-marco/" title="Frente em Defesa da UERN apresentará estudo em março">Frente em Defesa da UERN apresentará estudo em março</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 09:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/evento-na-uern-discute-legalizacao-das-drogas/" title="Evento na UERN discute legalização das drogas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Uern-15-10-2015cc-14-500x330-110x75.jpg" width="110" height="75" alt="Evento na UERN discute legalização das drogas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/evento-na-uern-discute-legalizacao-das-drogas/" title="Evento na UERN discute legalização das drogas">Evento na UERN discute legalização das drogas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 08:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caixa-alerta-sobre-falso-calendario-de-contas-inativas-do-fgts/" title="Caixa alerta sobre falso calendário de contas inativas do FGTS"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Caixa-110x75.jpg" width="110" height="75" alt="Caixa alerta sobre falso calendário de contas inativas do FGTS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caixa-alerta-sobre-falso-calendario-de-contas-inativas-do-fgts/" title="Caixa alerta sobre falso calendário de contas inativas do FGTS">Caixa alerta sobre falso calendário de contas inativas do FGTS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017 - 19:16</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-prorroga-prazo-de-vencimento-para-carnes-do-licenciamento/" title="Detran prorroga prazo de vencimento para carnês do licenciamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/Detran-RN-e1457210837722-660x330.jpg" width="660" height="330" alt="Detran prorroga prazo de vencimento para carnês do licenciamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-prorroga-prazo-de-vencimento-para-carnes-do-licenciamento/" title="Detran prorroga prazo de vencimento para carnês do licenciamento">Detran prorroga prazo de vencimento para carnês do licenciamento</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 16:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/emater-rn-convoca-produtores-de-leite-para-assinatura-de-termo-de-compromisso/" title="Emater-RN convoca produtores de leite para assinatura de termo de compromisso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/leite-110x75.jpg" width="110" height="75" alt="Emater-RN convoca produtores de leite para assinatura de termo de compromisso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/emater-rn-convoca-produtores-de-leite-para-assinatura-de-termo-de-compromisso/" title="Emater-RN convoca produtores de leite para assinatura de termo de compromisso">Emater-RN convoca produtores de leite para assinatura de termo de compromisso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 10:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-abre-concurso-com-70-vagas-para-o-corpo-de-bombeiros/" title="Governo do Estado abre concurso com 70 vagas para o Corpo de Bombeiros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/IMG000000000139955-110x75.png" width="110" height="75" alt="Governo do Estado abre concurso com 70 vagas para o Corpo de Bombeiros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-abre-concurso-com-70-vagas-para-o-corpo-de-bombeiros/" title="Governo do Estado abre concurso com 70 vagas para o Corpo de Bombeiros">Governo do Estado abre concurso com 70 vagas para o Corpo de Bombeiros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 09:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fotos-de-quilombolas-sao-transformadas-em-exposicao-cartoes-postais-e-acervo-de-ponto-de-memoria/" title="Fotos de quilombolas são transformadas em exposição, cartões postais e acervo de ponto de memória"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/negrosdoriacho008-110x75.jpg" width="110" height="75" alt="Fotos de quilombolas são transformadas em exposição, cartões postais e acervo de ponto de memória" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fotos-de-quilombolas-sao-transformadas-em-exposicao-cartoes-postais-e-acervo-de-ponto-de-memoria/" title="Fotos de quilombolas são transformadas em exposição, cartões postais e acervo de ponto de memória">Fotos de quilombolas são transformadas em exposição, cartões postais e acervo de ponto de memória</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017 - 19:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/termina-prazo-de-atuacao-das-forcas-armadas-em-natal/" title="Termina prazo de atuação das Forças Armadas, em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/1032434-24072016-_dsc7736-110x75.jpg" width="110" height="75" alt="Termina prazo de atuação das Forças Armadas, em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/termina-prazo-de-atuacao-das-forcas-armadas-em-natal/" title="Termina prazo de atuação das Forças Armadas, em Natal">Termina prazo de atuação das Forças Armadas, em Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017 - 00:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/servidores-do-detran-entram-em-greve-a-partir-de-segunda-feira/" title="Servidores do Detran entram em greve a partir de segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/detran-rn-110x75.jpg" width="110" height="75" alt="Servidores do Detran entram em greve a partir de segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/servidores-do-detran-entram-em-greve-a-partir-de-segunda-feira/" title="Servidores do Detran entram em greve a partir de segunda-feira">Servidores do Detran entram em greve a partir de segunda-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 09:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-registram-mais-de-10-mil-ocorrencias-no-primeiro-mes-da-operacao-verao/" title="Bombeiros registram mais de 10 mil ocorrências no primeiro mês da Operação Verão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Balanço-da-Operação-Verão-em-janeiro-110x75.jpeg" width="110" height="75" alt="Bombeiros registram mais de 10 mil ocorrências no primeiro mês da Operação Verão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-registram-mais-de-10-mil-ocorrencias-no-primeiro-mes-da-operacao-verao/" title="Bombeiros registram mais de 10 mil ocorrências no primeiro mês da Operação Verão">Bombeiros registram mais de 10 mil ocorrências no primeiro mês da Operação Verão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 16:28</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/birinigth-e-preso-acusado-de-homicidio-culposo-e-roubo-de-energia/" title="“Birinigth” é preso acusado de homicídio culposo e roubo de energia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/preso-2_thumb.jpg" width="660" height="330" alt="“Birinigth” é preso acusado de homicídio culposo e roubo de energia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/birinigth-e-preso-acusado-de-homicidio-culposo-e-roubo-de-energia/" title="“Birinigth” é preso acusado de homicídio culposo e roubo de energia">“Birinigth” é preso acusado de homicídio culposo e roubo de energia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 09:08</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescentes-sao-apreendidos-pela-prf-apos-arrastao-na-ufersa-em-mossoro/" title="Adolescentes são apreendidos pela PRF após arrastão na UFERSA, em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/IMG-20170206-WA0016-110x75.jpg" width="110" height="75" alt="Adolescentes são apreendidos pela PRF após arrastão na UFERSA, em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescentes-sao-apreendidos-pela-prf-apos-arrastao-na-ufersa-em-mossoro/" title="Adolescentes são apreendidos pela PRF após arrastão na UFERSA, em Mossoró">Adolescentes são apreendidos pela PRF após arrastão na UFERSA, em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 18:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-apreende-fuzil-caseiro-na-favela-do-cachorro-assado-em-mossoro/" title="Polícia apreende fuzil caseiro na Favela do Cachorro Assado, em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/157e80becd2ea27faf4e13d7c9041563-110x75.jpg" width="110" height="75" alt="Polícia apreende fuzil caseiro na Favela do Cachorro Assado, em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-apreende-fuzil-caseiro-na-favela-do-cachorro-assado-em-mossoro/" title="Polícia apreende fuzil caseiro na Favela do Cachorro Assado, em Mossoró">Polícia apreende fuzil caseiro na Favela do Cachorro Assado, em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 09:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-apreende-arma-drogas-e-celulares-em-alcacuz/" title="Força Nacional apreende arma, drogas e celulares em Alcaçuz"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/FN-110x75.jpg" width="110" height="75" alt="Força Nacional apreende arma, drogas e celulares em Alcaçuz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-apreende-arma-drogas-e-celulares-em-alcacuz/" title="Força Nacional apreende arma, drogas e celulares em Alcaçuz">Força Nacional apreende arma, drogas e celulares em Alcaçuz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 11:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quadrilha-cerca-pelotao-da-pm-explode-bancos-e-incendeia-veiculo-em-sao-paulo-do-potengi/" title="Quadrilha cerca pelotão da PM, explode bancos e incendeia veículo em São Paulo do Potengi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/dsc06036-110x75.jpeg" width="110" height="75" alt="Quadrilha cerca pelotão da PM, explode bancos e incendeia veículo em São Paulo do Potengi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quadrilha-cerca-pelotao-da-pm-explode-bancos-e-incendeia-veiculo-em-sao-paulo-do-potengi/" title="Quadrilha cerca pelotão da PM, explode bancos e incendeia veículo em São Paulo do Potengi">Quadrilha cerca pelotão da PM, explode bancos e incendeia veículo em São Paulo do Potengi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 10:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-tem-aumento-de-mais-de-55-no-final-de-semana-no-rn-aponta-obvio/" title="Violencia tem aumento de mais de 55% no final de semana no RN, aponta OBVIO"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/UNSET-2-110x75.jpg" width="110" height="75" alt="Violencia tem aumento de mais de 55% no final de semana no RN, aponta OBVIO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-tem-aumento-de-mais-de-55-no-final-de-semana-no-rn-aponta-obvio/" title="Violencia tem aumento de mais de 55% no final de semana no RN, aponta OBVIO">Violencia tem aumento de mais de 55% no final de semana no RN, aponta OBVIO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 08:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pai-e-filho-sao-assassinados-a-tiros-dentro-de-casa-em-mossoro/" title="Pai e filho são assassinados a tiros dentro de casa em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/UNSET-2-110x75.jpg" width="110" height="75" alt="Pai e filho são assassinados a tiros dentro de casa em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pai-e-filho-sao-assassinados-a-tiros-dentro-de-casa-em-mossoro/" title="Pai e filho são assassinados a tiros dentro de casa em Mossoró">Pai e filho são assassinados a tiros dentro de casa em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 08:10</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-depoimento-cunha-diz-a-moro-que-tem-um-aneurisma-e-reclama-de-presidio/" title="Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/1050477-edit_03088-660x330.jpg" width="660" height="330" alt="Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-depoimento-cunha-diz-a-moro-que-tem-um-aneurisma-e-reclama-de-presidio/" title="Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio">Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 20:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eduardo-cunha-presta-depoimento-nesta-terca-feira-em-curitiba/" title="Eduardo Cunha presta depoimento nesta terça-feira em Curitiba"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/1060082-1029832-07072016-mcmag_2024-110x75.jpg" width="110" height="75" alt="Eduardo Cunha presta depoimento nesta terça-feira em Curitiba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eduardo-cunha-presta-depoimento-nesta-terca-feira-em-curitiba/" title="Eduardo Cunha presta depoimento nesta terça-feira em Curitiba">Eduardo Cunha presta depoimento nesta terça-feira em Curitiba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 08:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/izabel-aponta-falhas-no-uso-de-recursos-da-camara-e-contratacoes-sem-licitacao-de-ate-r-500-mil/" title="Izabel aponta falhas no uso de recursos da Câmara e contratações sem licitação de até R$ 500 mil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/IMG-20170206-WA0018-110x75.jpg" width="110" height="75" alt="Izabel aponta falhas no uso de recursos da Câmara e contratações sem licitação de até R$ 500 mil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/izabel-aponta-falhas-no-uso-de-recursos-da-camara-e-contratacoes-sem-licitacao-de-ate-r-500-mil/" title="Izabel aponta falhas no uso de recursos da Câmara e contratações sem licitação de até R$ 500 mil">Izabel aponta falhas no uso de recursos da Câmara e contratações sem licitação de até R$ 500 mil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 21:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-convoca-imprensa-e-apresenta-situacao-financeira-da-camara-de-mossoro/" title="Presidente convoca imprensa e apresenta situação financeira da Câmara de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/IMG-20170206-WA0018-110x75.jpg" width="110" height="75" alt="Presidente convoca imprensa e apresenta situação financeira da Câmara de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-convoca-imprensa-e-apresenta-situacao-financeira-da-camara-de-mossoro/" title="Presidente convoca imprensa e apresenta situação financeira da Câmara de Mossoró">Presidente convoca imprensa e apresenta situação financeira da Câmara de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 21:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/larissa-rosado-o-governo-precisa-chamar-a-sociedade-para-ajudar-na-problematica-da-seguranca/" title="Larissa Rosado: &#8220;O Governo precisa chamar a sociedade para ajudar na problemática da segurança&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/larissa-audienciapublica-110x75.jpeg" width="110" height="75" alt="Larissa Rosado: &#8220;O Governo precisa chamar a sociedade para ajudar na problemática da segurança&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/larissa-rosado-o-governo-precisa-chamar-a-sociedade-para-ajudar-na-problematica-da-seguranca/" title="Larissa Rosado: &#8220;O Governo precisa chamar a sociedade para ajudar na problemática da segurança&#8221;">Larissa Rosado: &#8220;O Governo precisa chamar a sociedade para ajudar na problemática da segurança&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 17:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eunicio-congresso-deve-ajudar-o-brasil-a-retomar-crescimento/" title="Eunício: Congresso deve ajudar o Brasil a retomar crescimento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Eunício-110x75.jpg" width="110" height="75" alt="Eunício: Congresso deve ajudar o Brasil a retomar crescimento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eunicio-congresso-deve-ajudar-o-brasil-a-retomar-crescimento/" title="Eunício: Congresso deve ajudar o Brasil a retomar crescimento">Eunício: Congresso deve ajudar o Brasil a retomar crescimento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 16:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-dona-marisa-leticia-e-velado-e-sera-cremado-em-sao-bernardo-do-campo/" title="Corpo de dona Marisa Letícia é velado e será cremado em São Bernardo do Campo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/velorio-marisa-110x75.jpg" width="110" height="75" alt="Corpo de dona Marisa Letícia é velado e será cremado em São Bernardo do Campo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-dona-marisa-leticia-e-velado-e-sera-cremado-em-sao-bernardo-do-campo/" title="Corpo de dona Marisa Letícia é velado e será cremado em São Bernardo do Campo">Corpo de dona Marisa Letícia é velado e será cremado em São Bernardo do Campo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 11:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rodada-da-copa-de-futebol-de-caraubas-foi-marcada-por-placares-elasticos/" title="Rodada da Copa de Futebol de Caraúbas foi marcada por placares elásticos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/unnamed-11-660x330.jpg" width="660" height="330" alt="Rodada da Copa de Futebol de Caraúbas foi marcada por placares elásticos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rodada-da-copa-de-futebol-de-caraubas-foi-marcada-por-placares-elasticos/" title="Rodada da Copa de Futebol de Caraúbas foi marcada por placares elásticos">Rodada da Copa de Futebol de Caraúbas foi marcada por placares elásticos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 10:16</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-vence-santa-cruz-em-estadio-sem-torcida/" title="Baraúnas vence Santa Cruz em estádio “sem torcida”"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/C3sbSQZVcAkXE_D-110x75.jpg" width="110" height="75" alt="Baraúnas vence Santa Cruz em estádio “sem torcida”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-vence-santa-cruz-em-estadio-sem-torcida/" title="Baraúnas vence Santa Cruz em estádio “sem torcida”">Baraúnas vence Santa Cruz em estádio “sem torcida”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 20:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-perde-para-o-globo-em-casa-e-confirma-fragilidade-no-inicio-do-campeonato/" title="Potiguar perde para o Globo em casa e confirma fragilidade no início do campeonato"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/be88517d-d9b8-434a-b76f-3d05301f4955-110x75.jpg" width="110" height="75" alt="Potiguar perde para o Globo em casa e confirma fragilidade no início do campeonato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-perde-para-o-globo-em-casa-e-confirma-fragilidade-no-inicio-do-campeonato/" title="Potiguar perde para o Globo em casa e confirma fragilidade no início do campeonato">Potiguar perde para o Globo em casa e confirma fragilidade no início do campeonato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de fevereiro de 2017 - 23:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rodada-tem-tropeco-de-mossoroenses-e-abc-na-lideranca-isolada-do-estadual/" title="Rodada tem tropeço de mossoroenses e ABC na liderança isolada do Estadual"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/C3WbClTXUAAlCdz-110x75.jpg" width="110" height="75" alt="Rodada tem tropeço de mossoroenses e ABC na liderança isolada do Estadual" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rodada-tem-tropeco-de-mossoroenses-e-abc-na-lideranca-isolada-do-estadual/" title="Rodada tem tropeço de mossoroenses e ABC na liderança isolada do Estadual">Rodada tem tropeço de mossoroenses e ABC na liderança isolada do Estadual</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2017 - 20:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-vence-classico-e-se-mantem-na-lideranca-do-estadual/" title="Baraúnas vence clássico e se mantém na liderança do Estadual"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/eedbfb22-3fe7-4ed1-8052-427cb37fde5c-110x75.jpg" width="110" height="75" alt="Baraúnas vence clássico e se mantém na liderança do Estadual" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-vence-classico-e-se-mantem-na-lideranca-do-estadual/" title="Baraúnas vence clássico e se mantém na liderança do Estadual">Baraúnas vence clássico e se mantém na liderança do Estadual</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2017 - 22:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-perde-com-gol-no-fim-da-partida-e-baraunas-empata-com-abc/" title="Potiguar perde com gol no fim da partida e Baraúnas se mantém líder após empate com ABC"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/C2fkO1pXgAAS2ie-110x75.jpg" width="110" height="75" alt="Potiguar perde com gol no fim da partida e Baraúnas se mantém líder após empate com ABC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-perde-com-gol-no-fim-da-partida-e-baraunas-empata-com-abc/" title="Potiguar perde com gol no fim da partida e Baraúnas se mantém líder após empate com ABC">Potiguar perde com gol no fim da partida e Baraúnas se mantém líder após empate com ABC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2017 - 23:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-e-potiguar-estreiam-com-vitorias-fora-de-casa-no-estadual-2017/" title="Baraúnas e Potiguar estreiam com vitória fora de casa no Estadual 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/proxy-110x75.jpg" width="110" height="75" alt="Baraúnas e Potiguar estreiam com vitória fora de casa no Estadual 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-e-potiguar-estreiam-com-vitorias-fora-de-casa-no-estadual-2017/" title="Baraúnas e Potiguar estreiam com vitória fora de casa no Estadual 2017">Baraúnas e Potiguar estreiam com vitória fora de casa no Estadual 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2017 - 19:47</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policiais-do-espirito-santo-continuam-parados-nos-batalhoes/" title="Policiais do Espírito Santo continuam parados nos batalhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Policia-ES-660x330.jpg" width="660" height="330" alt="Policiais do Espírito Santo continuam parados nos batalhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policiais-do-espirito-santo-continuam-parados-nos-batalhoes/" title="Policiais do Espírito Santo continuam parados nos batalhões">Policiais do Espírito Santo continuam parados nos batalhões</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 14:13</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fies-abre-inscricoes-ao-meio-dia-desta-terca-feira/" title="Fies abre inscrições ao meio-dia desta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/170112-ec-fies-110x75.jpg" width="110" height="75" alt="Fies abre inscrições ao meio-dia desta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fies-abre-inscricoes-ao-meio-dia-desta-terca-feira/" title="Fies abre inscrições ao meio-dia desta terça-feira">Fies abre inscrições ao meio-dia desta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 08:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-meio-a-protestos-sergio-moro-fala-dos-beneficios-da-lava-jato-nos-eua/" title="Em meio a protestos, Sérgio Moro fala dos benefícios da Lava Jato nos EUA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Sergio-moro-110x75.jpg" width="110" height="75" alt="Em meio a protestos, Sérgio Moro fala dos benefícios da Lava Jato nos EUA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-meio-a-protestos-sergio-moro-fala-dos-beneficios-da-lava-jato-nos-eua/" title="Em meio a protestos, Sérgio Moro fala dos benefícios da Lava Jato nos EUA">Em meio a protestos, Sérgio Moro fala dos benefícios da Lava Jato nos EUA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 15:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-divulga-resultado-da-primeira-chamada-do-prouni-nesta-segunda-feira/" title="MEC divulga resultado da primeira chamada do ProUni nesta segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Nota-de-Corte-Jornalismo-ProUni-2017-110x75.jpg" width="110" height="75" alt="MEC divulga resultado da primeira chamada do ProUni nesta segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-divulga-resultado-da-primeira-chamada-do-prouni-nesta-segunda-feira/" title="MEC divulga resultado da primeira chamada do ProUni nesta segunda-feira">MEC divulga resultado da primeira chamada do ProUni nesta segunda-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 08:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-mundial-do-cancer-alerta-para-importancia-do-diagnostico-precoce/" title="Dia Mundial do Câncer alerta para importância do diagnóstico precoce"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Cancer-campanha-110x75.jpg" width="110" height="75" alt="Dia Mundial do Câncer alerta para importância do diagnóstico precoce" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-mundial-do-cancer-alerta-para-importancia-do-diagnostico-precoce/" title="Dia Mundial do Câncer alerta para importância do diagnóstico precoce">Dia Mundial do Câncer alerta para importância do diagnóstico precoce</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 11:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/matriculas-dos-aprovados-em-primeira-chamada-no-sisu-comecam-nesta-sexta/" title="Matrículas dos aprovados em primeira chamada no Sisu começam nesta sexta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/matrícula-110x75.jpg" width="110" height="75" alt="Matrículas dos aprovados em primeira chamada no Sisu começam nesta sexta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/matriculas-dos-aprovados-em-primeira-chamada-no-sisu-comecam-nesta-sexta/" title="Matrículas dos aprovados em primeira chamada no Sisu começam nesta sexta">Matrículas dos aprovados em primeira chamada no Sisu começam nesta sexta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2017 - 11:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-camara-dos-deputados-promete-instalar-comissao-da-reforma-da-previdencia-ja-na-proxima-semana/" title="Presidente da Câmara dos Deputados promete instalar comissão da reforma da Previdência já na próxima semana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/1064041-02.02-110x75.jpg" width="110" height="75" alt="Presidente da Câmara dos Deputados promete instalar comissão da reforma da Previdência já na próxima semana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-camara-dos-deputados-promete-instalar-comissao-da-reforma-da-previdencia-ja-na-proxima-semana/" title="Presidente da Câmara dos Deputados promete instalar comissão da reforma da Previdência já na próxima semana">Presidente da Câmara dos Deputados promete instalar comissão da reforma da Previdência já na próxima semana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 16:53</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lady-gaga-anuncia-participacao-no-rock-in-rio-dia-15-de-setembro/" title="Lady Gaga anuncia participação no Rock in Rio dia 15 de setembro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/AAmEMk6.png" width="660" height="330" alt="Lady Gaga anuncia participação no Rock in Rio dia 15 de setembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lady-gaga-anuncia-participacao-no-rock-in-rio-dia-15-de-setembro/" title="Lady Gaga anuncia participação no Rock in Rio dia 15 de setembro">Lady Gaga anuncia participação no Rock in Rio dia 15 de setembro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 11:34</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vacina-segura-contra-o-virus-zika-nao-sera-licenciada-antes-de-2020-informa-oms/" title="Vacina segura contra o vírus Zika não será licenciada antes de 2020, informa OMS"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/vt_zyka_genoma_sequenciado-110x75.jpg" width="110" height="75" alt="Vacina segura contra o vírus Zika não será licenciada antes de 2020, informa OMS" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vacina-segura-contra-o-virus-zika-nao-sera-licenciada-antes-de-2020-informa-oms/" title="Vacina segura contra o vírus Zika não será licenciada antes de 2020, informa OMS">Vacina segura contra o vírus Zika não será licenciada antes de 2020, informa OMS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 08:46</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/protestos-nos-aeroportos-aumentam-pressao-contra-donald-trump/" title="Protestos nos aeroportos aumentam pressão contra Donald Trump">Protestos nos aeroportos aumentam pressão contra Donald Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2017 - 06:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eike-batista-embarca-em-nova-yok-com-destino-ao-rio/" title="Eike Batista embarca em Nova Yok com destino ao Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/Eike-Batista-110x75.jpg" width="110" height="75" alt="Eike Batista embarca em Nova Yok com destino ao Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eike-batista-embarca-em-nova-yok-com-destino-ao-rio/" title="Eike Batista embarca em Nova Yok com destino ao Rio">Eike Batista embarca em Nova Yok com destino ao Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2017 - 06:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-proibe-financiamento-a-entidades-que-defendem-aborto/" title="Trump proíbe financiamento a entidades que defendem aborto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/92458662_hi036302986-110x75.jpg" width="110" height="75" alt="Trump proíbe financiamento a entidades que defendem aborto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-proibe-financiamento-a-entidades-que-defendem-aborto/" title="Trump proíbe financiamento a entidades que defendem aborto">Trump proíbe financiamento a entidades que defendem aborto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2017 - 17:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oito-homens-mais-ricos-detem-mesmo-patrimonio-que-a-metade-mais-pobre-do-mundo/" title="Oito homens mais ricos detêm mesmo patrimônio que a metade mais pobre do mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/pobreza-110x75.jpg" width="110" height="75" alt="Oito homens mais ricos detêm mesmo patrimônio que a metade mais pobre do mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oito-homens-mais-ricos-detem-mesmo-patrimonio-que-a-metade-mais-pobre-do-mundo/" title="Oito homens mais ricos detêm mesmo patrimônio que a metade mais pobre do mundo">Oito homens mais ricos detêm mesmo patrimônio que a metade mais pobre do mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2017 - 12:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pessoas-com-pressao-alta-aumenta-em-todo-o-mundo/" title="Número de pessoas com pressão alta aumenta em todo o mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/hipertensao-110x75.jpg" width="110" height="75" alt="Número de pessoas com pressão alta aumenta em todo o mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pessoas-com-pressao-alta-aumenta-em-todo-o-mundo/" title="Número de pessoas com pressão alta aumenta em todo o mundo">Número de pessoas com pressão alta aumenta em todo o mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de janeiro de 2017 - 12:23</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></span> <span class="delimiter">/</span> <span class="current">Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares</span></div>
		

		
		<article class="post-listing post-24364 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano category-destaques tag-complexo-viario tag-inseguranca" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Falta de recursos impede construção de parelhos de segurança nos 17 quilômetros da via" srcset="http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-660x330.jpg 660w, http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Falta de recursos impede construção de parelhos de segurança nos 17 quilômetros da via </div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/marciocosta/" title="">Márcio Costa </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 16:20</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Em uma audiência pública realizada na manhã desta segunda-feira (6) na sede do Ministério Público Federal (MPF) em Mossoró, representantes dos governos federal e municipal apontaram os caminhos e os entraves à instalação de itens de segurança no trecho de 17 quilômetros de extensão da BR-304 que foi duplicado e corta a cidade de Mossoró.</p>
<p>Eles ouviram de moradores das proximidades da rodovia os problemas enfrentados e reconheceram a necessidade de implantação de passarelas, redutores de velocidade e iluminação, porém alegaram que questões orçamentárias devem retardar as obras.</p>
<p>A audiência foi comandada pelo procurador da República Emanuel Ferreira e contou com a participação do superintendente regional do Departamento Nacional de Infraestrutura de Transportes (Dnit), Walter Fernandes Júnior; o chefe da delegacia local da Polícia Rodoviária Federal (PRF), Ygor Cavalcante; a secretária Municipal de Infraestrutura, Kátia Pinto; e, pelos moradores do bairro Dom Jaime, o vereador Antônio José Costa, o “Tony Cabelos”; além de técnicos, engenheiros e cidadãos que atravessam a BR diariamente.</p>
<p>O procurador destacou a importância da audiência. “Foi fundamental para ouvirmos os envolvidos. O MPF tem de ser sensível às dificuldades orçamentários do poder público, mas vamos acompanhar de perto o que vem sendo feito, pois, embora ainda não seja possível estipular datas, essas obras precisam ser executadas”, reforçou Emanuel Ferreira, reconhecendo que diversos outros trechos de rodovias federais por todo o estado também demandam itens de segurança.</p>
<p>Uma das informações objetivas trazidas na audiência é de que o Dnit irá licitar, no próximo dia 23, uma ampliação no número de redutores de velocidade no Rio Grande do Norte. De acordo com Walter Fernandes, dos atuais 240 passarão a ser 400, sendo que quatro dos novos serão instalados no trecho da BR-304 na zona urbana de Mossoró. Não há, contudo, data para implantação, tendo em vista que, após a licitação, a instalação dos redutores ainda terá de passar pela análise do Denatran.</p>
<p>PASSARELAS &#8211; Walter Fernandes explicou que, como as obras de duplicação foram feitas pelo Governo do Estado e este ainda não concluiu as prestações de contas, o trecho não foi “devolvido” ao Dnit e segue sob responsabilidade do governo estadual. Contudo, mesmo após a devolução, ele alertou que não é possível prever quando terá início a construção das passarelas.</p>
<p>Um estudo repassado pelo Governo do Estado ao Dnit aponta a necessidade de 10 ao todo. “Hoje não temos recursos para isso na LOA, LDO nem no PPA”, advertiu o superintendente, explicando que em todo o Rio Grande Norte há 1.700 km de rodovias federais e existem, atualmente, apenas sete passarelas, sendo que são necessárias outras 63 por todo o estado, estimadas em torno de R$ 2 milhões cada uma. “Obviamente não temos recursos para tudo isso de uma vez, mas iremos atrás tentando justificar essa necessidade e, quem sabe através até de emendas parlamentares, viabilizar a construção de algumas.”</p>
<p>ILUMINAÇÃO – A secretária de Infraestrutura de Mossoró também alegou falta de recursos para instalação da iluminação pública ao longo da BR. O valor desse investimento, segundo o Dnit, seria de aproximadamente R$ 5 milhões.</p>
<p>“Para todo o Município, agora em 2017, o nosso orçamento de iluminação pública é de R$ 2,8 milhões”, comparou Kátia Pinto. Ela também cogitou buscar o apoio dos parlamentares federais, através das emendas.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&amp;linkname=Sem%20ilumina%C3%A7%C3%A3o%20e%20passarelas%2C%20Complexo%20Vi%C3%A1rio%20da%20Aboli%C3%A7%C3%A3o%20ganhar%C3%A1%20radares" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&amp;linkname=Sem%20ilumina%C3%A7%C3%A3o%20e%20passarelas%2C%20Complexo%20Vi%C3%A1rio%20da%20Aboli%C3%A7%C3%A3o%20ganhar%C3%A1%20radares" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&amp;linkname=Sem%20ilumina%C3%A7%C3%A3o%20e%20passarelas%2C%20Complexo%20Vi%C3%A1rio%20da%20Aboli%C3%A7%C3%A3o%20ganhar%C3%A1%20radares" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&amp;linkname=Sem%20ilumina%C3%A7%C3%A3o%20e%20passarelas%2C%20Complexo%20Vi%C3%A1rio%20da%20Aboli%C3%A7%C3%A3o%20ganhar%C3%A1%20radares" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares%2F&amp;linkname=Sem%20ilumina%C3%A7%C3%A3o%20e%20passarelas%2C%20Complexo%20Vi%C3%A1rio%20da%20Aboli%C3%A7%C3%A3o%20ganhar%C3%A1%20radares" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/complexo-viario/" rel="tag">complexo viário</a> <a href="http://www.omossoroense.com.br/tag/inseguranca/" rel="tag">Insegurança</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/marciocosta/" title="Posts de Márcio Costa" rel="author">Márcio Costa</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/larissa-rosado-o-governo-precisa-chamar-a-sociedade-para-ajudar-na-problematica-da-seguranca/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/larissa-audienciapublica-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="larissa - audienciapublica" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/larissa-rosado-o-governo-precisa-chamar-a-sociedade-para-ajudar-na-problematica-da-seguranca/" rel="bookmark">Larissa Rosado: &#8220;O Governo precisa chamar a sociedade para ajudar na problemática da segurança&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 17:01</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/moradores-da-maisa-discutem-inseguranca-na-zona-rural-de-mossoro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/maisa2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A localidade tem enfrentado aumento no número de assaltos e dispõe de apenas uma viatura e dois policiais militares para patrulhar 12 comunidades diferentes." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/moradores-da-maisa-discutem-inseguranca-na-zona-rural-de-mossoro/" rel="bookmark">Moradores da Maisa discutem insegurança na Zona Rural de Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2017 - 11:03</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/trafego-urbano-da-br-304-sera-discutido-em-audiencia-nesta-segunda-feira-em-mossoro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Complexo-Viário-da-Abolição-03-Mossoró-Foto-Carlos-Costa-10-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Temas como a implantação de passarelas e de redutores de velocidade serão debatidos com representantes do poder público e da comunidade Foto: Carlos Costa" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/trafego-urbano-da-br-304-sera-discutido-em-audiencia-nesta-segunda-feira-em-mossoro/" rel="bookmark">Tráfego urbano da BR-304 será discutido em audiência nesta segunda-feira em Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 17:11</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/popup-banner-ano-novo-300x250-MOSAA0178.jpg" /></a></div></div></div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-5"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/papa-francisco-e-alvo-de-uma-campanha-ultraconservadora-nas-ruas-de-roma/">Papa Francisco é alvo de uma campanha ultraconservadora nas ruas de Roma</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 20:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-07-02-17/">Notas da Redação 07.02.17</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de fevereiro de 2017 - 00:05</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/crise-do-sistema-de-aposentadorias-ja-preocupava-dom-pedro-ii/">Crise do sistema de aposentadorias já preocupava dom Pedro II</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 09:22</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-299/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2017 - 00:08</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/algoritmo-camarada/">Algoritmo camarada</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2017 - 16:42</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-99/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 16:13</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/clistenes-carlos-pau-dos-ferros-59/">Clístenes Carlos &#8211; Pau dos Ferros</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 15:55</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/lizana-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/lizana-lima-77/">LIZANA LIMA</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de fevereiro de 2017 - 17:29</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/clistenes-carlos-pau-dos-ferros-58/">Clístenes Carlos &#8211; Pau dos Ferros</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de janeiro de 2017 - 17:22</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-98/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2017 - 16:25</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-netto-cancer-de-mama/">Paiva Netto: Câncer de Mama</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2017 - 11:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/julio-cesar-cardoso-o-mau-carater-do-politico-nacional/">Júlio César Cardoso: O mau caráter do político nacional</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2017 - 11:14</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-netto-verao-diversao-e-seguranca/">Paiva Netto: Verão, diversão e segurança</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de janeiro de 2017 - 11:05</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-cores-de-dorian-gray/">Tomislav R. Femenick: Cores de Dorian Gray</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2017 - 11:17</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/julio-cesar-cardoso-cotas-para-representacao-feminina-no-legislativo-nacional/">Júlio César Cardoso: Cotas para representação feminina no Legislativo Nacional</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2017 - 11:11</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-convocacao-mtc/">EDITAL CONVOCAÇÃO MTC</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de dezembro de 2016 - 15:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-ltda-2/">NOTIFICAÇÃO &#8211; F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de novembro de 2016 - 13:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-ltda-3/">NOTIFICAÇÃO – F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2016 - 17:40</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-6/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2016 - 07:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-2/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2016 - 15:54</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/em-depoimento-cunha-diz-a-moro-que-tem-um-aneurisma-e-reclama-de-presidio/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/1050477-edit_03088-150x150.jpg" width="100" height="100" alt="Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/em-depoimento-cunha-diz-a-moro-que-tem-um-aneurisma-e-reclama-de-presidio/" target="_self">Em depoimento, Cunha diz a Moro que tem um aneurisma e reclama de presídio</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/estudante-de-mossoro-tem-a-maior-nota-do-brasil-em-linguagens-no-enem/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/colegio-diocesano-150x150.jpg" width="100" height="100" alt="Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/estudante-de-mossoro-tem-a-maior-nota-do-brasil-em-linguagens-no-enem/" target="_self">Estudante de Mossoró tem a maior nota do Brasil em Linguagens no Enem</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/americanos-investem-em-escola-biblica-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/Aula-Rhema-150x150.jpg" width="100" height="100" alt="Americanos investem em escola bíblica em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/americanos-investem-em-escola-biblica-em-mossoro/" target="_self">Americanos investem em escola bíblica em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/detran-prorroga-prazo-de-vencimento-para-carnes-do-licenciamento/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/Detran-RN-e1457210837722-150x150.jpg" width="100" height="100" alt="Detran prorroga prazo de vencimento para carnês do licenciamento" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/detran-prorroga-prazo-de-vencimento-para-carnes-do-licenciamento/" target="_self">Detran prorroga prazo de vencimento para carnês do licenciamento</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/complexo-registrou-56-atropelamentos-em-quatro-anos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/audiencia-Ygor-Walter-Tony-Katia-Emanuel-150x150.jpg" width="100" height="100" alt="Complexo Viário registrou 56 atropelamentos em quatro anos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/complexo-registrou-56-atropelamentos-em-quatro-anos/" target="_self">Complexo Viário registrou 56 atropelamentos em quatro anos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/02/BR-304-150x150.jpg" width="100" height="100" alt="Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/" target="_self">Sem iluminação e passarelas, Complexo Viário da Abolição ganhará radares</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='37 tópicos' style='font-size: 9.19512195122pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='61 tópicos' style='font-size: 12.7804878049pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-3' title='33 tópicos' style='font-size: 8.34146341463pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-4' title='47 tópicos' style='font-size: 10.9024390244pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-5' title='48 tópicos' style='font-size: 11.0731707317pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='44 tópicos' style='font-size: 10.3902439024pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='42 tópicos' style='font-size: 10.0487804878pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='34 tópicos' style='font-size: 8.51219512195pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='39 tópicos' style='font-size: 9.53658536585pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-10' title='35 tópicos' style='font-size: 8.85365853659pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-11' title='33 tópicos' style='font-size: 8.34146341463pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/crise/' class='tag-link-154 tag-link-position-12' title='37 tópicos' style='font-size: 9.19512195122pt;'>crise</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-13' title='43 tópicos' style='font-size: 10.2195121951pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-14' title='32 tópicos' style='font-size: 8.17073170732pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dengue/' class='tag-link-366 tag-link-position-15' title='37 tópicos' style='font-size: 9.19512195122pt;'>Dengue</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-16' title='52 tópicos' style='font-size: 11.5853658537pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-17' title='34 tópicos' style='font-size: 8.51219512195pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/flagrante/' class='tag-link-161 tag-link-position-18' title='34 tópicos' style='font-size: 8.51219512195pt;'>flagrante</a>
<a href='http://www.omossoroense.com.br/tag/fuga/' class='tag-link-211 tag-link-position-19' title='36 tópicos' style='font-size: 9.0243902439pt;'>Fuga</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-20' title='70 tópicos' style='font-size: 13.8048780488pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-21' title='42 tópicos' style='font-size: 10.0487804878pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-22' title='94 tópicos' style='font-size: 16.0243902439pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/investigacao/' class='tag-link-924 tag-link-position-23' title='40 tópicos' style='font-size: 9.70731707317pt;'>investigação</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-24' title='39 tópicos' style='font-size: 9.53658536585pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-25' title='37 tópicos' style='font-size: 9.19512195122pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/microcefalia/' class='tag-link-236 tag-link-position-26' title='34 tópicos' style='font-size: 8.51219512195pt;'>Microcefalia</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-27' title='214 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-28' title='53 tópicos' style='font-size: 11.756097561pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-29' title='43 tópicos' style='font-size: 10.2195121951pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-30' title='38 tópicos' style='font-size: 9.36585365854pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-31' title='31 tópicos' style='font-size: 8pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='83 tópicos' style='font-size: 15pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='43 tópicos' style='font-size: 10.2195121951pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prisao/' class='tag-link-94 tag-link-position-34' title='34 tópicos' style='font-size: 8.51219512195pt;'>Prisão</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='101 tópicos' style='font-size: 16.5365853659pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='35 tópicos' style='font-size: 8.85365853659pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/rosalba/' class='tag-link-2189 tag-link-position-37' title='40 tópicos' style='font-size: 9.70731707317pt;'>Rosalba</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-38' title='34 tópicos' style='font-size: 8.51219512195pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-39' title='37 tópicos' style='font-size: 9.19512195122pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-40' title='44 tópicos' style='font-size: 10.3902439024pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-41' title='53 tópicos' style='font-size: 11.756097561pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='84 tópicos' style='font-size: 15.1707317073pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='51 tópicos' style='font-size: 11.5853658537pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-44' title='50 tópicos' style='font-size: 11.4146341463pt;'>violência</a>
<a href='http://www.omossoroense.com.br/tag/zika/' class='tag-link-253 tag-link-position-45' title='37 tópicos' style='font-size: 9.19512195122pt;'>Zika</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Sem ilumina\u00e7\u00e3o e passarelas, Complexo Vi\u00e1rio da Aboli\u00e7\u00e3o ganhar\u00e1 radares",url:"http://www.omossoroense.com.br/sem-iluminacao-e-passarelas-complexo-viario-da-abolicao-ganhara-radares/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>