<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Secretaria estende horário de atendimento devido ao pagamento do IPTU &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Secretaria estende horário de atendimento devido ao pagamento do IPTU - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A Secretaria Municipal da Fazenda estendeu o horário de atendimento para o período das 7h às 16h. A"/>
<meta property="og:url" content="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2017/05/unnamed-1-cópia-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN' href='http://www.omossoroense.com.br/quadrilha-faz-funcionarios-refens-e-arromba-cofre-de-posto-de-combustiveis-no-rn/' />
<link rel='next' title='Corpo de Belchior é sepultado em Fortaleza' href='http://www.omossoroense.com.br/corpo-de-belchior-e-sepultado-em-fortaleza/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel="canonical" href="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=27504' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-27504 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.mossoro.rn.leg.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_980x100pxl-1210.jpg" /></a></div></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 2 de maio de 2017</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Banner-728x90px-Março.png" /></a></div><div class="g-dyn a-23 c-2"><a class="gofollow" data-track="MjMsMywxLDYw" href="http://www.mossoro.rn.leg.br"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_980x100pxl.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/" title="Secretaria estende horário de atendimento devido ao pagamento do IPTU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/unnamed-1-cópia-660x330.jpg" width="660" height="330" alt="Secretaria estende horário de atendimento devido ao pagamento do IPTU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/" title="Secretaria estende horário de atendimento devido ao pagamento do IPTU">Secretaria estende horário de atendimento devido ao pagamento do IPTU</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 12:38</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sebrae-lanca-versao-2017-do-programa-receita-de-sucesso/" title="Sebrae lança versão 2017 do programa Receita de Sucesso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/Receita-de-Sucesso.Reprodução-110x75.jpg" width="110" height="75" alt="Sebrae lança versão 2017 do programa Receita de Sucesso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sebrae-lanca-versao-2017-do-programa-receita-de-sucesso/" title="Sebrae lança versão 2017 do programa Receita de Sucesso">Sebrae lança versão 2017 do programa Receita de Sucesso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2017 - 14:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/protesto-boneco-sinaliza-cratera-em-rotatoria-de-um-dos-principais-trechos-urbanos-da-br-304/" title="PROTESTO &#8211; Boneco sinaliza cratera em rotatória de um dos principais trechos urbanos da BR-304"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/af6f0fd7-ac89-4a18-a10c-fdc194f3c277-110x75.jpg" width="110" height="75" alt="PROTESTO &#8211; Boneco sinaliza cratera em rotatória de um dos principais trechos urbanos da BR-304" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/protesto-boneco-sinaliza-cratera-em-rotatoria-de-um-dos-principais-trechos-urbanos-da-br-304/" title="PROTESTO &#8211; Boneco sinaliza cratera em rotatória de um dos principais trechos urbanos da BR-304">PROTESTO &#8211; Boneco sinaliza cratera em rotatória de um dos principais trechos urbanos da BR-304</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 17:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/milhares-de-pessoas-ocupam-centro-de-mossoro-em-encerramento-de-manifestacoes-contra-reformas/" title="Milhares de pessoas ocupam Centro de Mossoró em encerramento de manifestações contra reformas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/3a64cdec-6ba5-4ddf-baee-be3bd3cb5f25-110x75.jpg" width="110" height="75" alt="Milhares de pessoas ocupam Centro de Mossoró em encerramento de manifestações contra reformas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/milhares-de-pessoas-ocupam-centro-de-mossoro-em-encerramento-de-manifestacoes-contra-reformas/" title="Milhares de pessoas ocupam Centro de Mossoró em encerramento de manifestações contra reformas">Milhares de pessoas ocupam Centro de Mossoró em encerramento de manifestações contra reformas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 18:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-firma-convenio-com-uern-para-acoes-de-pesquisa-e-extensao/" title="Prefeitura firma convênio com UERN para ações de pesquisa e extensão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/unnamed-2-110x75.jpg" width="110" height="75" alt="Prefeitura firma convênio com UERN para ações de pesquisa e extensão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-firma-convenio-com-uern-para-acoes-de-pesquisa-e-extensao/" title="Prefeitura firma convênio com UERN para ações de pesquisa e extensão">Prefeitura firma convênio com UERN para ações de pesquisa e extensão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 09:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-picham-loja-riachuelo-com-ataques-a-temer-e-flavio-rocha/" title="Manifestantes picham Loja Riachuelo com ataques a Temer e Flávio Rocha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/04fa37ed-bf06-4628-8b4b-8d6bf46aeb4d-110x75.jpg" width="110" height="75" alt="Manifestantes picham Loja Riachuelo com ataques a Temer e Flávio Rocha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-picham-loja-riachuelo-com-ataques-a-temer-e-flavio-rocha/" title="Manifestantes picham Loja Riachuelo com ataques a Temer e Flávio Rocha">Manifestantes picham Loja Riachuelo com ataques a Temer e Flávio Rocha</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 20:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-ocupam-principal-avenida-de-mossoro-em-passeata-contra-reformas/" title="Manifestantes ocupam principal avenida de Mossoró em passeata contra reformas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/7560456f-9f57-4c0f-acf7-a67ef28d7456-110x75.jpg" width="110" height="75" alt="Manifestantes ocupam principal avenida de Mossoró em passeata contra reformas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-ocupam-principal-avenida-de-mossoro-em-passeata-contra-reformas/" title="Manifestantes ocupam principal avenida de Mossoró em passeata contra reformas">Manifestantes ocupam principal avenida de Mossoró em passeata contra reformas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 16:31</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-discute-central-de-monitoramento-para-escolas-estaduais/" title="Governo discute Central de monitoramento para Escolas Estaduais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/SEEC-SESED-660x330.jpg" width="660" height="330" alt="Governo discute Central de monitoramento para Escolas Estaduais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-discute-central-de-monitoramento-para-escolas-estaduais/" title="Governo discute Central de monitoramento para Escolas Estaduais">Governo discute Central de monitoramento para Escolas Estaduais</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 11:23</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-vao-as-ruas-em-diversos-municipios-potiguares/" title="Manifestantes vão às ruas em diversos municípios potiguares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/pdf-110x75.jpg" width="110" height="75" alt="Manifestantes vão às ruas em diversos municípios potiguares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-vao-as-ruas-em-diversos-municipios-potiguares/" title="Manifestantes vão às ruas em diversos municípios potiguares">Manifestantes vão às ruas em diversos municípios potiguares</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 12:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-pagara-complemento-para-servidores-que-recebem-mais-de-r-4-mil/" title="Governo pagará complemento para servidores que recebem mais de R$ 4 mil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/04/dinheiro-110x75.jpg" width="110" height="75" alt="Governo pagará complemento para servidores que recebem mais de R$ 4 mil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-pagara-complemento-para-servidores-que-recebem-mais-de-r-4-mil/" title="Governo pagará complemento para servidores que recebem mais de R$ 4 mil">Governo pagará complemento para servidores que recebem mais de R$ 4 mil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de abril de 2017 - 15:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bnb-fecha-trimestre-com-mais-de-r-310-milhoes-contratados-no-rn/" title="BNB fecha trimestre com mais de R$ 310 milhões contratados no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/banco-do-nordeste-110x75.jpg" width="110" height="75" alt="BNB fecha trimestre com mais de R$ 310 milhões contratados no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bnb-fecha-trimestre-com-mais-de-r-310-milhoes-contratados-no-rn/" title="BNB fecha trimestre com mais de R$ 310 milhões contratados no RN">BNB fecha trimestre com mais de R$ 310 milhões contratados no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de abril de 2017 - 15:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-inicia-instalacao-de-usina-solar-em-assu/" title="Empresa inicia instalação de Usina Solar em Assú"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/unnamed-17-110x75.jpg" width="110" height="75" alt="Empresa inicia instalação de Usina Solar em Assú" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/empresa-inicia-instalacao-de-usina-solar-em-assu/" title="Empresa inicia instalação de Usina Solar em Assú">Empresa inicia instalação de Usina Solar em Assú</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de abril de 2017 - 12:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurador-geral-de-justica-do-rn-se-torna-reu-em-acao-movida-por-servidores-do-mprn/" title="Procurador-geral de Justiça do RN se torna réu em ação movida por servidores do MPRN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/rinaldo_reis_procurador_geral_-660x330-110x75.jpg" width="110" height="75" alt="Procurador-geral de Justiça do RN se torna réu em ação movida por servidores do MPRN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurador-geral-de-justica-do-rn-se-torna-reu-em-acao-movida-por-servidores-do-mprn/" title="Procurador-geral de Justiça do RN se torna réu em ação movida por servidores do MPRN">Procurador-geral de Justiça do RN se torna réu em ação movida por servidores do MPRN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de abril de 2017 - 12:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-baleado-em-assalto-a-farmacia-recebera-r-13-milhao-de-indenizacao/" title="Vigilante baleado em assalto a farmácia receberá R$ 1,3 milhão de indenização"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/5019339-cópia-110x75.jpg" width="110" height="75" alt="Vigilante baleado em assalto a farmácia receberá R$ 1,3 milhão de indenização" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-baleado-em-assalto-a-farmacia-recebera-r-13-milhao-de-indenizacao/" title="Vigilante baleado em assalto a farmácia receberá R$ 1,3 milhão de indenização">Vigilante baleado em assalto a farmácia receberá R$ 1,3 milhão de indenização</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de abril de 2017 - 10:19</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/motociclista-morre-atropelado-por-caminhao-pipa-em-mossoro/" title="Motociclista morre atropelado por caminhão pipa em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/efd216ba-3e07-4df4-8845-5ab6875d118f-600x330.jpg" width="660" height="330" alt="Motociclista morre atropelado por caminhão pipa em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/motociclista-morre-atropelado-por-caminhao-pipa-em-mossoro/" title="Motociclista morre atropelado por caminhão pipa em Mossoró">Motociclista morre atropelado por caminhão pipa em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 08:52</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quadrilha-faz-funcionarios-refens-e-arromba-cofre-de-posto-de-combustiveis-no-rn/" title="Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/18300919_1869037630012151_7140584182331650930_n-110x75.jpg" width="110" height="75" alt="Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quadrilha-faz-funcionarios-refens-e-arromba-cofre-de-posto-de-combustiveis-no-rn/" title="Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN">Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 11:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-executado-na-margem-da-br-110-em-mossoro/" title="Homem executado na margem da BR-110 em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/18235821_1529333503752192_588218529_o-110x75.jpg" width="110" height="75" alt="Homem executado na margem da BR-110 em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-executado-na-margem-da-br-110-em-mossoro/" title="Homem executado na margem da BR-110 em Mossoró">Homem executado na margem da BR-110 em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 15:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/domingo-com-registro-de-execucoes-em-apodi-e-pau-dos-ferros/" title="Domingo com registro de execuções em Apodi e Pau dos Ferros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/apodi-110x75.jpg" width="110" height="75" alt="Domingo com registro de execuções em Apodi e Pau dos Ferros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/domingo-com-registro-de-execucoes-em-apodi-e-pau-dos-ferros/" title="Domingo com registro de execuções em Apodi e Pau dos Ferros">Domingo com registro de execuções em Apodi e Pau dos Ferros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 14:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-morre-de-descarga-eletrica-durante-manutencao-de-teto-em-secretaria/" title="Jovem morre de descarga elétrica durante manutenção de teto em secretaria"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Bruno-110x75.jpg" width="110" height="75" alt="Jovem morre de descarga elétrica durante manutenção de teto em secretaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-morre-de-descarga-eletrica-durante-manutencao-de-teto-em-secretaria/" title="Jovem morre de descarga elétrica durante manutenção de teto em secretaria">Jovem morre de descarga elétrica durante manutenção de teto em secretaria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 18:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trio-morre-em-confronto-com-apos-roubar-armas-em-jardim-de-piranhas/" title="Trio morre em confronto com após roubar armas em Jardim de Piranhas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/12-1-110x75.jpg" width="110" height="75" alt="Trio morre em confronto com após roubar armas em Jardim de Piranhas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trio-morre-em-confronto-com-apos-roubar-armas-em-jardim-de-piranhas/" title="Trio morre em confronto com após roubar armas em Jardim de Piranhas">Trio morre em confronto com após roubar armas em Jardim de Piranhas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 12:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-assassinado-proximo-ao-hospital-tarcisio-maia/" title="Homem é assassinado próximo ao Hospital Tarcísio Maia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/samu-1-110x75.jpg" width="110" height="75" alt="Homem é assassinado próximo ao Hospital Tarcísio Maia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-assassinado-proximo-ao-hospital-tarcisio-maia/" title="Homem é assassinado próximo ao Hospital Tarcísio Maia">Homem é assassinado próximo ao Hospital Tarcísio Maia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 08:24</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-sindicais-planejam-greve-de-dois-dias-e-ocupacao-em-brasilia-contra-reformas/" title="Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/3a6150285baf3e8fdebd748e40eaafbe-660x330.jpg" width="660" height="330" alt="Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-sindicais-planejam-greve-de-dois-dias-e-ocupacao-em-brasilia-contra-reformas/" title="Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas">Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 09:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-do-governo-diz-que-greve-geral-nao-atrapalha-reformas-no-congresso/" title="Líder do governo diz que greve geral não atrapalha reformas no Congresso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/b482abd3-aedc-4b26-9d29-a6b4f7c18cd4-110x75.jpg" width="110" height="75" alt="Líder do governo diz que greve geral não atrapalha reformas no Congresso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-do-governo-diz-que-greve-geral-nao-atrapalha-reformas-no-congresso/" title="Líder do governo diz que greve geral não atrapalha reformas no Congresso">Líder do governo diz que greve geral não atrapalha reformas no Congresso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 08:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-recebe-ministros-e-parlamentares-no-alvorada-para-debater-reformas/" title="Temer recebe ministros e parlamentares no Alvorada para debater reformas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/Temer-e-ministros-110x75.jpg" width="110" height="75" alt="Temer recebe ministros e parlamentares no Alvorada para debater reformas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-recebe-ministros-e-parlamentares-no-alvorada-para-debater-reformas/" title="Temer recebe ministros e parlamentares no Alvorada para debater reformas">Temer recebe ministros e parlamentares no Alvorada para debater reformas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2017 - 20:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/raoni-fernandes-e-eleito-presidente-do-pt-de-natal/" title="Raoni Fernandes eleito presidente do PT de Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/Raoni-1.1-680x454-110x75.jpg" width="110" height="75" alt="Raoni Fernandes eleito presidente do PT de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/raoni-fernandes-e-eleito-presidente-do-pt-de-natal/" title="Raoni Fernandes eleito presidente do PT de Natal">Raoni Fernandes eleito presidente do PT de Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2017 - 14:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-do-trabalhador-temer-afirma-que-reforma-trara-inumeras-vantagens-a-quem-nao-tinha-direitos/" title="DIA DO TRABALHADOR &#8211; Temer afirma que reforma trará “inúmeras vantagens” a quem não tinha direitos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/Temer-110x75.jpg" width="110" height="75" alt="DIA DO TRABALHADOR &#8211; Temer afirma que reforma trará “inúmeras vantagens” a quem não tinha direitos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-do-trabalhador-temer-afirma-que-reforma-trara-inumeras-vantagens-a-quem-nao-tinha-direitos/" title="DIA DO TRABALHADOR &#8211; Temer afirma que reforma trará “inúmeras vantagens” a quem não tinha direitos">DIA DO TRABALHADOR &#8211; Temer afirma que reforma trará “inúmeras vantagens” a quem não tinha direitos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2017 - 13:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rogerio-marinho-afirma-que-greve-geral-e-para-manter-privilegios/" title="Rogério Marinho afirma que Greve Geral é para manter privilégios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Rogério-em-discurso-no-plenário-cópia-110x75.jpg" width="110" height="75" alt="Rogério Marinho afirma que Greve Geral é para manter privilégios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rogerio-marinho-afirma-que-greve-geral-e-para-manter-privilegios/" title="Rogério Marinho afirma que Greve Geral é para manter privilégios">Rogério Marinho afirma que Greve Geral é para manter privilégios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 10:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-suspende-nomeacoes-de-parentes-de-prefeito-e-vereadores-de-apodi/" title="Justiça suspende nomeações de parentes de prefeito e vereadores de Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/IMG_1224-110x75.jpg" width="110" height="75" alt="Justiça suspende nomeações de parentes de prefeito e vereadores de Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-suspende-nomeacoes-de-parentes-de-prefeito-e-vereadores-de-apodi/" title="Justiça suspende nomeações de parentes de prefeito e vereadores de Apodi">Justiça suspende nomeações de parentes de prefeito e vereadores de Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 10:51</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-empata-com-o-globo-e-conquista-54-titulo-estadual/" title="ABC empata com o Globo e conquista 54° título estadual"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/c9ed077fcce21a851af941107cc73d79.jpg" width="660" height="330" alt="ABC empata com o Globo e conquista 54° título estadual" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-empata-com-o-globo-e-conquista-54-titulo-estadual/" title="ABC empata com o Globo e conquista 54° título estadual">ABC empata com o Globo e conquista 54° título estadual</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 03:05</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-vence-globo-e-decidira-titulo-com-vantagem-no-frasqueirao/" title="ABC vence Globo e decidirá título com vantagem no Frasqueirão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/fut-110x75.jpg" width="110" height="75" alt="ABC vence Globo e decidirá título com vantagem no Frasqueirão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-vence-globo-e-decidira-titulo-com-vantagem-no-frasqueirao/" title="ABC vence Globo e decidirá título com vantagem no Frasqueirão">ABC vence Globo e decidirá título com vantagem no Frasqueirão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de abril de 2017 - 03:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-vence-potiguar-e-leva-titulo-da-copa-rn/" title="ABC vence Potiguar e leva título da Copa RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/0ac5540eb7b80ab9de64dceff7f71ce8-110x75.jpg" width="110" height="75" alt="ABC vence Potiguar e leva título da Copa RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-vence-potiguar-e-leva-titulo-da-copa-rn/" title="ABC vence Potiguar e leva título da Copa RN">ABC vence Potiguar e leva título da Copa RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de abril de 2017 - 23:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-quer-superar-goleada-com-conquista-de-vagas-para-a-serie-d-e-copa-do-brasil/" title="Potiguar quer superar goleada com conquista de vagas para a Série D e Copa do Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/DSC04052-1024x768-110x75.jpg" width="110" height="75" alt="Potiguar quer superar goleada com conquista de vagas para a Série D e Copa do Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-quer-superar-goleada-com-conquista-de-vagas-para-a-serie-d-e-copa-do-brasil/" title="Potiguar quer superar goleada com conquista de vagas para a Série D e Copa do Brasil">Potiguar quer superar goleada com conquista de vagas para a Série D e Copa do Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de abril de 2017 - 19:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-e-goleado-e-passa-a-depender-de-milagre-para-vencer-turno-do-estadual/" title="Potiguar é goleado e passa a depender de “milagre“ para vencer turno do Estadual"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/par-110x75.jpg" width="110" height="75" alt="Potiguar é goleado e passa a depender de “milagre“ para vencer turno do Estadual" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-e-goleado-e-passa-a-depender-de-milagre-para-vencer-turno-do-estadual/" title="Potiguar é goleado e passa a depender de “milagre“ para vencer turno do Estadual">Potiguar é goleado e passa a depender de “milagre“ para vencer turno do Estadual</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de abril de 2017 - 21:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-fara-treino-de-apronto-para-final-no-arena-das-dunas/" title="Potiguar fará treino de apronto para final no Arena das Dunas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/03-110x75.jpg" width="110" height="75" alt="Potiguar fará treino de apronto para final no Arena das Dunas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-fara-treino-de-apronto-para-final-no-arena-das-dunas/" title="Potiguar fará treino de apronto para final no Arena das Dunas">Potiguar fará treino de apronto para final no Arena das Dunas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de abril de 2017 - 08:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-vence-santa-cruz-e-garante-vaga-na-final-da-copa-rn/" title="Potiguar vence Santa Cruz e garante vaga na final da Copa RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/4143e179d2e90b3dc66c6d011879d218-110x75.jpg" width="110" height="75" alt="Potiguar vence Santa Cruz e garante vaga na final da Copa RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-vence-santa-cruz-e-garante-vaga-na-final-da-copa-rn/" title="Potiguar vence Santa Cruz e garante vaga na final da Copa RN">Potiguar vence Santa Cruz e garante vaga na final da Copa RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de abril de 2017 - 00:58</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-belchior-e-sepultado-em-fortaleza/" title="Corpo de Belchior é sepultado em Fortaleza"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/1462589384386-610x330.jpg" width="660" height="330" alt="Corpo de Belchior é sepultado em Fortaleza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-belchior-e-sepultado-em-fortaleza/" title="Corpo de Belchior é sepultado em Fortaleza">Corpo de Belchior é sepultado em Fortaleza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 11:32</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/termina-nesta-terca-prazo-para-eleitor-regularizar-situacao-na-justica-eleitoral/" title="Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/03092010-03092010ef18664-110x75.jpg" width="110" height="75" alt="Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/termina-nesta-terca-prazo-para-eleitor-regularizar-situacao-na-justica-eleitoral/" title="Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral">Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 10:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/imposto-de-renda-numero-de-declaracoes-entregues-supera-expectativa/" title="Imposto de Renda: número de declarações entregues supera expectativa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/1002816-25022016dsc_8578--110x75.jpg" width="110" height="75" alt="Imposto de Renda: número de declarações entregues supera expectativa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/imposto-de-renda-numero-de-declaracoes-entregues-supera-expectativa/" title="Imposto de Renda: número de declarações entregues supera expectativa">Imposto de Renda: número de declarações entregues supera expectativa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 16:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindicatos-avaliam-greve-geral-e-comecam-a-articular-movimentacao-ampliada/" title="Sindicatos avaliam greve geral e começam a articular movimentação ampliada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/1074677-jfcrz28.04.2017edt_04881-110x75.jpg" width="110" height="75" alt="Sindicatos avaliam greve geral e começam a articular movimentação ampliada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindicatos-avaliam-greve-geral-e-comecam-a-articular-movimentacao-ampliada/" title="Sindicatos avaliam greve geral e começam a articular movimentação ampliada">Sindicatos avaliam greve geral e começam a articular movimentação ampliada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 16:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vacinacao-contra-febre-aftosa-comeca-em-22-estados-a-partir-desta-segunda-feira/" title="Vacinação contra febre aftosa começa em 22 estados a partir desta segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/04/Aftosa-110x75.jpg" width="110" height="75" alt="Vacinação contra febre aftosa começa em 22 estados a partir desta segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vacinacao-contra-febre-aftosa-comeca-em-22-estados-a-partir-desta-segunda-feira/" title="Vacinação contra febre aftosa começa em 22 estados a partir desta segunda-feira">Vacinação contra febre aftosa começa em 22 estados a partir desta segunda-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 15:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gilmar-mendes-manda-soltar-eike-batista/" title="Gilmar Mendes manda soltar Eike Batista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/1063685-1-1-img_20170131_190427-110x75.jpg" width="110" height="75" alt="Gilmar Mendes manda soltar Eike Batista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gilmar-mendes-manda-soltar-eike-batista/" title="Gilmar Mendes manda soltar Eike Batista">Gilmar Mendes manda soltar Eike Batista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de abril de 2017 - 09:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-convocam-greve-contra-as-reformas-da-previdencia-e-trabalhista/" title="Centrais convocam greve contra as reformas da Previdência e trabalhista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/a7622be9-3423-4d5f-b202-8c55a84c1be8-cópia-110x75.jpg" width="110" height="75" alt="Centrais convocam greve contra as reformas da Previdência e trabalhista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-convocam-greve-contra-as-reformas-da-previdencia-e-trabalhista/" title="Centrais convocam greve contra as reformas da Previdência e trabalhista">Centrais convocam greve contra as reformas da Previdência e trabalhista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 09:02</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-sangue-detecta-ressurgimento-de-cancer-com-1-ano-de-antecedencia/" title="Exame de sangue detecta ressurgimento de câncer com 1 ano de antecedência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/superimagem-megacurioso-608708592005060798_mega-660x330.jpg" width="660" height="330" alt="Exame de sangue detecta ressurgimento de câncer com 1 ano de antecedência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-sangue-detecta-ressurgimento-de-cancer-com-1-ano-de-antecedencia/" title="Exame de sangue detecta ressurgimento de câncer com 1 ano de antecedência">Exame de sangue detecta ressurgimento de câncer com 1 ano de antecedência</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 09:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-taliba-deixa-mais-de-100-mortos-e-feridos-no-afeganistao/" title="Ataque talibã deixa mais de 100  mortos e feridos no Afeganistão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Afeganistaão-110x75.jpg" width="110" height="75" alt="Ataque talibã deixa mais de 100  mortos e feridos no Afeganistão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-taliba-deixa-mais-de-100-mortos-e-feridos-no-afeganistao/" title="Ataque talibã deixa mais de 100  mortos e feridos no Afeganistão">Ataque talibã deixa mais de 100  mortos e feridos no Afeganistão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de abril de 2017 - 12:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estado-islamico-assume-autoria-de-ataque-a-tiros-na-champs-elysees/" title="Estado Islâmico assume autoria de ataque a tiros na Champs-Élysées"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Estado-Islâmico-Paris-110x75.jpg" width="110" height="75" alt="Estado Islâmico assume autoria de ataque a tiros na Champs-Élysées" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estado-islamico-assume-autoria-de-ataque-a-tiros-na-champs-elysees/" title="Estado Islâmico assume autoria de ataque a tiros na Champs-Élysées">Estado Islâmico assume autoria de ataque a tiros na Champs-Élysées</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de abril de 2017 - 23:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oms-cuba-e-o-1o-pais-a-erradicar-transmissao-materna-de-hiv-e-sifilis/" title="OMS: Cuba é o 1º país a erradicar transmissão materna de HIV e sífilis"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/cuba-mães-110x75.jpg" width="110" height="75" alt="OMS: Cuba é o 1º país a erradicar transmissão materna de HIV e sífilis" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oms-cuba-e-o-1o-pais-a-erradicar-transmissao-materna-de-hiv-e-sifilis/" title="OMS: Cuba é o 1º país a erradicar transmissão materna de HIV e sífilis">OMS: Cuba é o 1º país a erradicar transmissão materna de HIV e sífilis</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de abril de 2017 - 09:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-diz-que-pode-resolver-problema-com-coreia-do-norte-sem-ajuda-da-china/" title="Trump diz que pode resolver problema com Coreia do Norte &#8220;sem ajuda&#8221; da China"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Donald-Trump-110x75.jpg" width="110" height="75" alt="Trump diz que pode resolver problema com Coreia do Norte &#8220;sem ajuda&#8221; da China" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-diz-que-pode-resolver-problema-com-coreia-do-norte-sem-ajuda-da-china/" title="Trump diz que pode resolver problema com Coreia do Norte &#8220;sem ajuda&#8221; da China">Trump diz que pode resolver problema com Coreia do Norte &#8220;sem ajuda&#8221; da China</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de abril de 2017 - 11:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-turco-diz-que-autopsias-confirmam-uso-de-armas-quimicas-na-siria/" title="Ministro turco diz que autópsias confirmam uso de armas químicas na Síria"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/05887334-110x75.jpg" width="110" height="75" alt="Ministro turco diz que autópsias confirmam uso de armas químicas na Síria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-turco-diz-que-autopsias-confirmam-uso-de-armas-quimicas-na-siria/" title="Ministro turco diz que autópsias confirmam uso de armas químicas na Síria">Ministro turco diz que autópsias confirmam uso de armas químicas na Síria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de abril de 2017 - 08:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-dos-eua-adia-votacao-sobre-obamacare/" title="Câmara dos EUA adia votação sobre Obamacare"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Donald-Trump-110x75.jpg" width="110" height="75" alt="Câmara dos EUA adia votação sobre Obamacare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-dos-eua-adia-votacao-sobre-obamacare/" title="Câmara dos EUA adia votação sobre Obamacare">Câmara dos EUA adia votação sobre Obamacare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de março de 2017 - 16:55</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></span> <span class="delimiter">/</span> <span class="current">Secretaria estende horário de atendimento devido ao pagamento do IPTU</span></div>
		

		
		<article class="post-listing post-27504 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano category-destaques tag-atendimento tag-iptu" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/unnamed-1-cópia-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="unnamed (1) cópia" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Secretaria estende horário de atendimento devido ao pagamento do IPTU</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/anapaula/" title="">Ana Paula Cardoso </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 12:38</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="http://www.adrotateforwordpress.com"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_145x70pxl.jpg" /></a></div>					
					
					<p>A Secretaria Municipal da Fazenda estendeu o horário de atendimento para o período das 7h às 16h. A intenção é atender o fluxo maior de contribuintes devido período de pagamento do IPTU 2017.</p>
<p>Os boletos podem ser emitidos no site da <a href="http://www.prefeiturademossoro.com.br">Prefeitura de Mossoró</a>, no link do Portal do Contribuinte, disponibilizado na página principal no canto esquerdo inferior.</p>
<p>Para quaisquer dúvidas sobre o IPTU, o contribuinte pode procurar a Secretaria, localizada na Avenida Alberto Maranhão, ou ligar para os números: 3315-4912/4893/4896. O contato também pode ser feito via e-mail: <a href="/cdn-cgi/l/email-protection#e980999d9ca9999b8c8f8c809d9c9b888d8c84869a9a869b86c78a8684c78b9b"><span class="__cf_email__" data-cfemail="99f0e9edecd9e9ebfcfffcf0edecebf8fdfcf4f6eaeaf6ebf6b7faf6f4b7fbeb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>.</p>
<p><strong>Atualização cadastral</strong></p>
<p>Este ano, houve atualização da base cadastral de imóveis na cidade. As informações existentes no banco de dados da Secretaria da Fazenda eram do ano de 1991. Desta forma, um contribuinte que possuía imóvel de dois quartos e depois de 1991 reformou e construiu um duplex não pagava o valor atualizado, o que passou a fazer a partir de 2017.</p>
<p>Outro caso é de um proprietário que possuía apenas o terreno há 25 anos e recentemente construiu uma casa. O IPTU deste ano também já incide sobre esse bem construído.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&amp;linkname=Secretaria%20estende%20hor%C3%A1rio%20de%20atendimento%20devido%20ao%20pagamento%20do%20IPTU" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&amp;linkname=Secretaria%20estende%20hor%C3%A1rio%20de%20atendimento%20devido%20ao%20pagamento%20do%20IPTU" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&amp;linkname=Secretaria%20estende%20hor%C3%A1rio%20de%20atendimento%20devido%20ao%20pagamento%20do%20IPTU" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&amp;linkname=Secretaria%20estende%20hor%C3%A1rio%20de%20atendimento%20devido%20ao%20pagamento%20do%20IPTU" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fsecretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu%2F&amp;linkname=Secretaria%20estende%20hor%C3%A1rio%20de%20atendimento%20devido%20ao%20pagamento%20do%20IPTU" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/atendimento/" rel="tag">atendimento</a> <a href="http://www.omossoroense.com.br/tag/iptu/" rel="tag">iptu</a></span>				<span style="display:none" class="updated">2017-05-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/anapaula/" title="Posts de Ana Paula Cardoso" rel="author">Ana Paula Cardoso</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/governo-atrasa-repasse-e-mil-pacientes-com-cancer-ficam-sem-atendimento-em-mossoro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Centro-de-oncologia-17-06-2015cc-7-600x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Comunicado alerta para risco de morte de pacientes" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/governo-atrasa-repasse-e-mil-pacientes-com-cancer-ficam-sem-atendimento-em-mossoro/" rel="bookmark">Governo atrasa repasse e mil pacientes com câncer ficam sem atendimento em Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de março de 2017 - 20:06</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/prefeitura-de-mossoro-quita-divida-com-correios-e-servicos-postais-sao-restabelecidos/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/01/Correios-bairro-12-Anos-foto-Luciano-Lellys.-660x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Correios haviam suspendido envio de correspondências da Prefeitura no ano passado devido a atraso no pagamento (Foto: Luciano Lellys)." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/prefeitura-de-mossoro-quita-divida-com-correios-e-servicos-postais-sao-restabelecidos/" rel="bookmark">Prefeitura de Mossoró quita dívida com Correios e serviços postais são restabelecidos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2017 - 11:28</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/caern-abre-contact-center-24h-para-consumidores-de-mossoro-e-parnamirim/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/07/CallCenter-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="O serviço é executado por uma empresa do Ceará, especializada em atendimento ao cliente." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/caern-abre-contact-center-24h-para-consumidores-de-mossoro-e-parnamirim/" rel="bookmark">Caern abre Contact Center 24h para consumidores de Mossoró e Parnamirim</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de julho de 2016 - 08:42</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Popup-banner-Março-300x250.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-22"><a class="gofollow" data-track="MjIsMSwxLDYw" href="http://www.omossoroense.com.br"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/ban-mirante.jpg" /></a></div></div></div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-5"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="http://www.mossoro.rn.leg.br/"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_145x300pxl0000.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 09:15</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/francinaldo-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/riqueza-necessaria-francinaldo-rafael/">Riqueza necessária &#8211; Francinaldo Rafael</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 08:18</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-351/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de maio de 2017 - 06:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/inquietude-da-sociedade-no-passado-wilson-bezerra-de-moura/">Inquietude da sociedade no passado &#8211; Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 13:56</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/o-governo-do-fim-do-mundo-para-uns-e-de-um-novo-mundo-para-outros/">O Governo do &#8220;Fim do Mundo&#8221; para uns e de um &#8220;Novo Mundo&#8221; para outros</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 08:36</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-5/">Apodi, Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de abril de 2017 - 15:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/carol-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/coluna-carol-fernandes-2/">Coluna Carol Fernandes</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de abril de 2017 - 00:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/fatos-boatos-josy-maia/">Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de abril de 2017 - 01:08</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-3/">Caraúbas Acontece&#8230; – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017 - 19:23</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-acontece-9/">Apolion Rodrigues – Caraúbas Acontece…</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de abril de 2017 - 11:56</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/passagem-do-pedro-sao-sebastiao-sebastianopolis-governador-dix-sept-rosado-meu-relicario-sagrado-jose-romero-araujo-cardoso/">Passagem do Pedro – São Sebastião – Sebastianópolis – Governador Dix-sept Rosado: Meu relicário sagrado &#8211; José Romero Araújo Cardoso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 de maio de 2017 - 13:40</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/redes-sociais-o-potencial-dos-dados-ofertados-de-graca-pelo-consumidor-por-daniel-galvao/">Redes sociais: o potencial dos dados ofertados de graça pelo consumidor &#8211; Por Daniel Galvão</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de abril de 2017 - 16:06</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-netto-todo-dia-e-dia-de-indio/">Paiva Netto &#8211; Todo dia é dia de Índio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de abril de 2017 - 11:07</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-verdadeira-urgencia-e-resistir-fernando-mineiro-deputado-estadual-pt-rn/">A verdadeira urgência é resistir &#8211; Fernando Mineiro – Deputado estadual (PT-RN)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de abril de 2017 - 14:57</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-nem-tao-elementar-meu-caro-watson/">Tomislav R. Femenick – Nem tão elementar, meu caro Watson</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de abril de 2017 - 15:34</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-2/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de fevereiro de 2017 - 10:40</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de fevereiro de 2017 - 14:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-convocacao-mtc/">EDITAL CONVOCAÇÃO MTC</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de dezembro de 2016 - 15:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-ltda-2/">NOTIFICAÇÃO &#8211; F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de novembro de 2016 - 13:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-ltda-3/">NOTIFICAÇÃO – F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2016 - 17:40</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/unnamed-1-cópia-150x150.jpg" width="100" height="100" alt="Secretaria estende horário de atendimento devido ao pagamento do IPTU" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/" target="_self">Secretaria estende horário de atendimento devido ao pagamento do IPTU</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/corpo-de-belchior-e-sepultado-em-fortaleza/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/1462589384386-150x150.jpg" width="100" height="100" alt="Corpo de Belchior é sepultado em Fortaleza" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/corpo-de-belchior-e-sepultado-em-fortaleza/" target="_self">Corpo de Belchior é sepultado em Fortaleza</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/quadrilha-faz-funcionarios-refens-e-arromba-cofre-de-posto-de-combustiveis-no-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/18300919_1869037630012151_7140584182331650930_n-150x150.jpg" width="100" height="100" alt="Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/quadrilha-faz-funcionarios-refens-e-arromba-cofre-de-posto-de-combustiveis-no-rn/" target="_self">Quadrilha faz funcionários reféns e arromba cofre de posto de combustíveis no RN</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/termina-nesta-terca-prazo-para-eleitor-regularizar-situacao-na-justica-eleitoral/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/03092010-03092010ef18664-150x150.jpg" width="100" height="100" alt="Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/termina-nesta-terca-prazo-para-eleitor-regularizar-situacao-na-justica-eleitoral/" target="_self">Termina nesta terça prazo para eleitor regularizar situação na Justiça Eleitoral</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/centrais-sindicais-planejam-greve-de-dois-dias-e-ocupacao-em-brasilia-contra-reformas/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/3a6150285baf3e8fdebd748e40eaafbe-150x150.jpg" width="100" height="100" alt="Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/centrais-sindicais-planejam-greve-de-dois-dias-e-ocupacao-em-brasilia-contra-reformas/" target="_self">Centrais sindicais planejam greve de dois dias e ocupação em Brasília contra reformas</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/motociclista-morre-atropelado-por-caminhao-pipa-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/efd216ba-3e07-4df4-8845-5ab6875d118f-150x150.jpg" width="100" height="100" alt="Motociclista morre atropelado por caminhão pipa em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/motociclista-morre-atropelado-por-caminhao-pipa-em-mossoro/" target="_self">Motociclista morre atropelado por caminhão pipa em Mossoró</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='50 tópicos' style='font-size: 9.79069767442pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='64 tópicos' style='font-size: 11.4186046512pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-3' title='46 tópicos' style='font-size: 9.13953488372pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-4' title='60 tópicos' style='font-size: 11.0930232558pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-5' title='56 tópicos' style='font-size: 10.6046511628pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='54 tópicos' style='font-size: 10.2790697674pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='59 tópicos' style='font-size: 10.9302325581pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='61 tópicos' style='font-size: 11.0930232558pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='64 tópicos' style='font-size: 11.4186046512pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-10' title='54 tópicos' style='font-size: 10.2790697674pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-11' title='50 tópicos' style='font-size: 9.79069767442pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-12' title='43 tópicos' style='font-size: 8.6511627907pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/crise/' class='tag-link-154 tag-link-position-13' title='42 tópicos' style='font-size: 8.48837209302pt;'>crise</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-14' title='57 tópicos' style='font-size: 10.6046511628pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-15' title='42 tópicos' style='font-size: 8.48837209302pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-16' title='54 tópicos' style='font-size: 10.2790697674pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-17' title='39 tópicos' style='font-size: 8pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='82 tópicos' style='font-size: 13.2093023256pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='60 tópicos' style='font-size: 11.0930232558pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='95 tópicos' style='font-size: 14.1860465116pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/investigacao/' class='tag-link-924 tag-link-position-21' title='44 tópicos' style='font-size: 8.81395348837pt;'>investigação</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='52 tópicos' style='font-size: 9.95348837209pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='41 tópicos' style='font-size: 8.32558139535pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='289 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='70 tópicos' style='font-size: 12.0697674419pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-26' title='47 tópicos' style='font-size: 9.3023255814pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='54 tópicos' style='font-size: 10.2790697674pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='42 tópicos' style='font-size: 8.48837209302pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-29' title='95 tópicos' style='font-size: 14.1860465116pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-30' title='59 tópicos' style='font-size: 10.9302325581pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-31' title='44 tópicos' style='font-size: 8.81395348837pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/prisao/' class='tag-link-94 tag-link-position-32' title='39 tópicos' style='font-size: 8pt;'>Prisão</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-33' title='128 tópicos' style='font-size: 16.3023255814pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-34' title='43 tópicos' style='font-size: 8.6511627907pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/rosalba/' class='tag-link-2189 tag-link-position-35' title='49 tópicos' style='font-size: 9.62790697674pt;'>Rosalba</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-36' title='42 tópicos' style='font-size: 8.48837209302pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-37' title='42 tópicos' style='font-size: 8.48837209302pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='40 tópicos' style='font-size: 8.16279069767pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='48 tópicos' style='font-size: 9.46511627907pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='46 tópicos' style='font-size: 9.13953488372pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='62 tópicos' style='font-size: 11.2558139535pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-42' title='53 tópicos' style='font-size: 10.1162790698pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='102 tópicos' style='font-size: 14.6744186047pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='68 tópicos' style='font-size: 11.9069767442pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='59 tópicos' style='font-size: 10.9302325581pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Secretaria estende hor\u00e1rio de atendimento devido ao pagamento do IPTU",url:"http://www.omossoroense.com.br/secretaria-estende-horario-de-atendimento-devido-ao-pagamento-do-iptu/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>