<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Quem gravou o &#8220;Rabo de Palha” &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Quem gravou o &#8220;Rabo de Palha” - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dona Ednólia Melo, esposa do ex-governador Geraldo Melo e, depois, prefeita de Ceará-Mirim sempre ma"/>
<meta property="og:url" content="http://www.omossoroense.com.br/quem-gravou-o-rabo-de-palha/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agenda dos candidatos a prefeito de Mossoró deste sábado' href='http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-deste-sabado/' />
<link rel='next' title='Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco' href='http://www.omossoroense.com.br/nova-temporada-do-projeto-casa-das-plavras-e-lancada-na-casa-do-poeta-antonio-francisco/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.omossoroense.com.br/quem-gravou-o-rabo-de-palha/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=19901' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-19901 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sábado , 17 de setembro de 2016</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/superbanner-728x90px-setembro.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nova-temporada-do-projeto-casa-das-plavras-e-lancada-na-casa-do-poeta-antonio-francisco/" title="Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Casa-das-Palavras-Mossoró-16092016-Luciano-lellys-3-600x330.jpg" width="660" height="330" alt="Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nova-temporada-do-projeto-casa-das-plavras-e-lancada-na-casa-do-poeta-antonio-francisco/" title="Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco">Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:25</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-contara-com-transporte-coletivo-aos-domingos/" title="Mossoró contará com transporte coletivo aos domingos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/MODIFICADA2-110x75.jpg" width="110" height="75" alt="Mossoró contará com transporte coletivo aos domingos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-contara-com-transporte-coletivo-aos-domingos/" title="Mossoró contará com transporte coletivo aos domingos">Mossoró contará com transporte coletivo aos domingos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 09:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-esperam-pagamento-da-prefeitura-de-mossoro-ha-quase-dois-anos/" title="Professores da Uern esperam pagamento da Prefeitura de Mossoró há quase dois anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/IMG-20141008-WA0006-110x75.jpg" width="110" height="75" alt="Professores da Uern esperam pagamento da Prefeitura de Mossoró há quase dois anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-esperam-pagamento-da-prefeitura-de-mossoro-ha-quase-dois-anos/" title="Professores da Uern esperam pagamento da Prefeitura de Mossoró há quase dois anos">Professores da Uern esperam pagamento da Prefeitura de Mossoró há quase dois anos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 10:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pacientes-com-cancer-continuam-sem-quimioterapia-devido-atrasos-da-prefeitura-e-governo-do-estado/" title="Pacientes com câncer continuam sem quimioterapia devido atrasos da Prefeitura e Governo do Estado  "><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Centro-de-oncologia-17-06-2015cc-7-600x330-1-110x75.jpg" width="110" height="75" alt="Pacientes com câncer continuam sem quimioterapia devido atrasos da Prefeitura e Governo do Estado  " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pacientes-com-cancer-continuam-sem-quimioterapia-devido-atrasos-da-prefeitura-e-governo-do-estado/" title="Pacientes com câncer continuam sem quimioterapia devido atrasos da Prefeitura e Governo do Estado  ">Pacientes com câncer continuam sem quimioterapia devido atrasos da Prefeitura e Governo do Estado  </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 09:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-conclui-folha-e-paga-pensionistas-ate-sabado/" title="Governo do Estado deve pagar 80% dos pensionistas até sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/dinheiro-110x75.jpg" width="110" height="75" alt="Governo do Estado deve pagar 80% dos pensionistas até sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-conclui-folha-e-paga-pensionistas-ate-sabado/" title="Governo do Estado deve pagar 80% dos pensionistas até sábado">Governo do Estado deve pagar 80% dos pensionistas até sábado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 20:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-interino-da-agricultura-participara-da-abertura-da-expofruit/" title="Ministro interino da Agricultura participará da abertura da Expofruit"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/novacki2-110x75.jpg" width="110" height="75" alt="Ministro interino da Agricultura participará da abertura da Expofruit" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-interino-da-agricultura-participara-da-abertura-da-expofruit/" title="Ministro interino da Agricultura participará da abertura da Expofruit">Ministro interino da Agricultura participará da abertura da Expofruit</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 17:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pretendentes-a-adocao-no-rn-supera-o-de-criancas-mas-perfil-pretendido-e-barreira/" title="Número de pretendentes à adoção no RN supera o de crianças, mas perfil pretendido é barreira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/adoção-630x419-110x75.jpg" width="110" height="75" alt="Número de pretendentes à adoção no RN supera o de crianças, mas perfil pretendido é barreira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pretendentes-a-adocao-no-rn-supera-o-de-criancas-mas-perfil-pretendido-e-barreira/" title="Número de pretendentes à adoção no RN supera o de crianças, mas perfil pretendido é barreira">Número de pretendentes à adoção no RN supera o de crianças, mas perfil pretendido é barreira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 16:35</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-reinaugura-central-do-cidadao-de-pau-dos-ferros-dia-23/" title="Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/pau-dos-ferros-rn-openbrasil-600x330-600x330.jpg" width="660" height="330" alt="Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-reinaugura-central-do-cidadao-de-pau-dos-ferros-dia-23/" title="Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23">Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 10:55</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estado-comeca-instalacao-de-bloqueadores-de-celular-na-penitenciaria-de-alcacuz/" title="Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/IMG000000000095525-110x75.jpg" width="110" height="75" alt="Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estado-comeca-instalacao-de-bloqueadores-de-celular-na-penitenciaria-de-alcacuz/" title="Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz">Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 10:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medicos-legistas-temporarios-comecam-a-atuar-no-itep-a-partir-de-outubro/" title="Médicos legistas temporários começam a atuar no ITEP a partir de outubro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/IMG000000000073739-110x75.jpg" width="110" height="75" alt="Médicos legistas temporários começam a atuar no ITEP a partir de outubro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medicos-legistas-temporarios-comecam-a-atuar-no-itep-a-partir-de-outubro/" title="Médicos legistas temporários começam a atuar no ITEP a partir de outubro">Médicos legistas temporários começam a atuar no ITEP a partir de outubro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 11:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-de-tibau-e-ruy-barbosa-tem-contas-bloqueadas-por-nao-pagamento-de-precatorios/" title="Municípios de Tibau e Ruy Barbosa têm contas bloqueadas por não pagamento de precatórios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/precatriosdiferena_matria-110x75.jpg" width="110" height="75" alt="Municípios de Tibau e Ruy Barbosa têm contas bloqueadas por não pagamento de precatórios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-de-tibau-e-ruy-barbosa-tem-contas-bloqueadas-por-nao-pagamento-de-precatorios/" title="Municípios de Tibau e Ruy Barbosa têm contas bloqueadas por não pagamento de precatórios">Municípios de Tibau e Ruy Barbosa têm contas bloqueadas por não pagamento de precatórios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 11:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-alejurn-abdica-de-reeleicao-e-elege-sucessores-juristas/" title="Presidente da ALEJURN abdica de reeleição e elege sucessores juristas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/99061G-hgfhgf-110x75.jpg" width="110" height="75" alt="Presidente da ALEJURN abdica de reeleição e elege sucessores juristas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-alejurn-abdica-de-reeleicao-e-elege-sucessores-juristas/" title="Presidente da ALEJURN abdica de reeleição e elege sucessores juristas">Presidente da ALEJURN abdica de reeleição e elege sucessores juristas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 08:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-abastecidos-pela-adutora-medio-oeste-entram-em-colapso/" title="Municípios abastecidos pela Adutora Médio Oeste entram em colapso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/20060518095225_TAU-ADUTORA-07-110x75.jpg" width="110" height="75" alt="Municípios abastecidos pela Adutora Médio Oeste entram em colapso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-abastecidos-pela-adutora-medio-oeste-entram-em-colapso/" title="Municípios abastecidos pela Adutora Médio Oeste entram em colapso">Municípios abastecidos pela Adutora Médio Oeste entram em colapso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 15:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-renova-calamidade-publica-no-sistema-prisional-por-mais-180-dias/" title="Governo do Estado renova calamidade pública no sistema prisional por mais 180 dias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/img-20150320-wa0005-110x75.jpg" width="110" height="75" alt="Governo do Estado renova calamidade pública no sistema prisional por mais 180 dias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-estado-renova-calamidade-publica-no-sistema-prisional-por-mais-180-dias/" title="Governo do Estado renova calamidade pública no sistema prisional por mais 180 dias">Governo do Estado renova calamidade pública no sistema prisional por mais 180 dias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 08:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-mostra-que-estudante-valeria-patricia-foi-assassinada-com-tiro-na-cabeca/" title="Exame mostra que estudante Valéria Patrícia foi assassinada com tiro na cabeça"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/valeria-3-600x330.jpg" width="660" height="330" alt="Exame mostra que estudante Valéria Patrícia foi assassinada com tiro na cabeça" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-mostra-que-estudante-valeria-patricia-foi-assassinada-com-tiro-na-cabeca/" title="Exame mostra que estudante Valéria Patrícia foi assassinada com tiro na cabeça">Exame mostra que estudante Valéria Patrícia foi assassinada com tiro na cabeça</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 08:50</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mototaxista-assassinado-a-tiros-no-bairro-liberdade/" title="Mototaxista assassinado a tiros no bairro Liberdade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/A1-1-110x75.jpg" width="110" height="75" alt="Mototaxista assassinado a tiros no bairro Liberdade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mototaxista-assassinado-a-tiros-no-bairro-liberdade/" title="Mototaxista assassinado a tiros no bairro Liberdade">Mototaxista assassinado a tiros no bairro Liberdade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 08:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-uma-mulher-encontrado-na-zona-rural-de-mossoro/" title="Corpo de uma mulher encontrado na zona rural de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/356c8dba30537be0658605c88087c893-110x75.jpg" width="110" height="75" alt="Corpo de uma mulher encontrado na zona rural de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-uma-mulher-encontrado-na-zona-rural-de-mossoro/" title="Corpo de uma mulher encontrado na zona rural de Mossoró">Corpo de uma mulher encontrado na zona rural de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 11:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/encontrado-o-corpo-de-auditor-fiscal-desaparecido/" title="Encontrado o corpo de auditor fiscal desaparecido"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/dinarte-110x75.jpg" width="110" height="75" alt="Encontrado o corpo de auditor fiscal desaparecido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/encontrado-o-corpo-de-auditor-fiscal-desaparecido/" title="Encontrado o corpo de auditor fiscal desaparecido">Encontrado o corpo de auditor fiscal desaparecido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 09:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criminosos-arrombam-predio-e-explodem-caixa-eletronico-dentro-da-sesap/" title="Criminosos arrombam prédio e explodem caixa eletrônico dentro da Sesap"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/ac14ebec1b4ffd7d91319f2651157b2c-768x512-110x75.gif" width="110" height="75" alt="Criminosos arrombam prédio e explodem caixa eletrônico dentro da Sesap" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criminosos-arrombam-predio-e-explodem-caixa-eletronico-dentro-da-sesap/" title="Criminosos arrombam prédio e explodem caixa eletrônico dentro da Sesap">Criminosos arrombam prédio e explodem caixa eletrônico dentro da Sesap</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de setembro de 2016 - 09:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-prefeito-do-rn-preso-por-problemas-com-licitacao-e-crime-de-responsabilidade/" title="Ex-prefeito do RN preso por problemas com licitação e crime de responsabilidade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Sede-da-PF-1-110x75.jpg" width="110" height="75" alt="Ex-prefeito do RN preso por problemas com licitação e crime de responsabilidade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-prefeito-do-rn-preso-por-problemas-com-licitacao-e-crime-de-responsabilidade/" title="Ex-prefeito do RN preso por problemas com licitação e crime de responsabilidade">Ex-prefeito do RN preso por problemas com licitação e crime de responsabilidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2016 - 19:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-chega-ao-rio-grande-do-norte-para-reforcar-policiamento/" title="Força Nacional chega ao Rio Grande do Norte para reforçar policiamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Milícia-Força-Nacional-110x75.jpg" width="110" height="75" alt="Força Nacional chega ao Rio Grande do Norte para reforçar policiamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-chega-ao-rio-grande-do-norte-para-reforcar-policiamento/" title="Força Nacional chega ao Rio Grande do Norte para reforçar policiamento">Força Nacional chega ao Rio Grande do Norte para reforçar policiamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2016 - 16:40</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-primeira-dama-confirma-acordo-entre-silveira-e-tiao-e-afirma-que-candidato-do-psdb-compra-votos/" title="EM MOSSORÒ &#8211; Primeira dama confirma acordo entre Silveira e Tião e afirma que candidato do PSDB compra votos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/3fe7a7f2c558c680afed3a75cd4eafc0-700x581-660x330.jpg" width="660" height="330" alt="EM MOSSORÒ &#8211; Primeira dama confirma acordo entre Silveira e Tião e afirma que candidato do PSDB compra votos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-primeira-dama-confirma-acordo-entre-silveira-e-tiao-e-afirma-que-candidato-do-psdb-compra-votos/" title="EM MOSSORÒ &#8211; Primeira dama confirma acordo entre Silveira e Tião e afirma que candidato do PSDB compra votos">EM MOSSORÒ &#8211; Primeira dama confirma acordo entre Silveira e Tião e afirma que candidato do PSDB compra votos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 17:27</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-deste-sabado/" title="Agenda dos candidatos a prefeito de Mossoró deste sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/MOSSORÓ-VISTA-LL-290909-19-1-110x75.jpg" width="110" height="75" alt="Agenda dos candidatos a prefeito de Mossoró deste sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-deste-sabado/" title="Agenda dos candidatos a prefeito de Mossoró deste sábado">Agenda dos candidatos a prefeito de Mossoró deste sábado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-partir-de-hoje-candidatos-nao-podem-ser-presos-ate-as-eleicoes-de-outubro/" title="A partir de hoje, candidatos não podem ser presos até as eleições de outubro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/20151210214557_928695_tse_lacra_sistemas20eleitorais_2350-110x75.jpg" width="110" height="75" alt="A partir de hoje, candidatos não podem ser presos até as eleições de outubro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-partir-de-hoje-candidatos-nao-podem-ser-presos-ate-as-eleicoes-de-outubro/" title="A partir de hoje, candidatos não podem ser presos até as eleições de outubro">A partir de hoje, candidatos não podem ser presos até as eleições de outubro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 09:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiao-couto-nega-acordo-e-ataca-gestao-de-francisco-jose-jr-gestao-desastrosa/" title="Tião Couto nega acordo e ataca Francisco José Jr: “gestão desastrosa”"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/IMG_20160917_003452-110x75.jpg" width="110" height="75" alt="Tião Couto nega acordo e ataca Francisco José Jr: “gestão desastrosa”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiao-couto-nega-acordo-e-ataca-gestao-de-francisco-jose-jr-gestao-desastrosa/" title="Tião Couto nega acordo e ataca Francisco José Jr: “gestão desastrosa”">Tião Couto nega acordo e ataca Francisco José Jr: “gestão desastrosa”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 00:43</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-reuniao-do-diretorio-pt-decide-fazer-calendario-de-mobilizacoes-pro-lula/" title="Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula">Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 19:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-nesta-sexta-feira/" title="Agenda dos candidatos a prefeito de Mossoró nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/MOSSORÓ-VISTA-LL-290909-19-110x75.jpg" width="110" height="75" alt="Agenda dos candidatos a prefeito de Mossoró nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-nesta-sexta-feira/" title="Agenda dos candidatos a prefeito de Mossoró nesta sexta-feira">Agenda dos candidatos a prefeito de Mossoró nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 11:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-eleitoral-nega-dois-pedidos-de-direito-de-resposta-de-silveira-contra-tiao-couto/" title="Justiça Eleitoral nega dois pedidos de direito de resposta de Silveira contra Tião Couto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Sem-Título-1-6-110x75.jpg" width="110" height="75" alt="Justiça Eleitoral nega dois pedidos de direito de resposta de Silveira contra Tião Couto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-eleitoral-nega-dois-pedidos-de-direito-de-resposta-de-silveira-contra-tiao-couto/" title="Justiça Eleitoral nega dois pedidos de direito de resposta de Silveira contra Tião Couto">Justiça Eleitoral nega dois pedidos de direito de resposta de Silveira contra Tião Couto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 09:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-feminina-viaja-para-primeiro-amistoso-pos-jogos-olimpicos/" title="Seleção Feminina viaja para primeiro amistoso pós-Jogos Olímpicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/20140914175534_4-600x330.jpg" width="660" height="330" alt="Seleção Feminina viaja para primeiro amistoso pós-Jogos Olímpicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-feminina-viaja-para-primeiro-amistoso-pos-jogos-olimpicos/" title="Seleção Feminina viaja para primeiro amistoso pós-Jogos Olímpicos">Seleção Feminina viaja para primeiro amistoso pós-Jogos Olímpicos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2016 - 09:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-2016-potiguar-clodoaldo-silva-conquista-14a-medalha-em-paralimpiada/" title="RIO 2016 &#8211; Potiguar Clodoaldo Silva conquista 14ª medalha em Paralimpíada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/par_clodoaldo_Luciana_Vermell_FotocomCPB_625_-110x75.jpg" width="110" height="75" alt="RIO 2016 &#8211; Potiguar Clodoaldo Silva conquista 14ª medalha em Paralimpíada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-2016-potiguar-clodoaldo-silva-conquista-14a-medalha-em-paralimpiada/" title="RIO 2016 &#8211; Potiguar Clodoaldo Silva conquista 14ª medalha em Paralimpíada">RIO 2016 &#8211; Potiguar Clodoaldo Silva conquista 14ª medalha em Paralimpíada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2016 - 21:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-militar-promove-torneio-da-independencia-em-mossoro/" title="Polícia Militar promove Torneio da Independência em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Torneio-da-Independência-110x75.jpg" width="110" height="75" alt="Polícia Militar promove Torneio da Independência em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-militar-promove-torneio-da-independencia-em-mossoro/" title="Polícia Militar promove Torneio da Independência em Mossoró">Polícia Militar promove Torneio da Independência em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2016 - 16:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michel-henrique-esta-regularizado-e-pronto-para-vestir-a-camisa-abecedista/" title="Michel Henrique está regularizado e pronto para vestir a camisa abecedista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/michel-henrique-440x265-110x75.jpg" width="110" height="75" alt="Michel Henrique está regularizado e pronto para vestir a camisa abecedista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michel-henrique-esta-regularizado-e-pronto-para-vestir-a-camisa-abecedista/" title="Michel Henrique está regularizado e pronto para vestir a camisa abecedista">Michel Henrique está regularizado e pronto para vestir a camisa abecedista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2016 - 16:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nadador-daniel-dias-ganha-ouro-na-estreia-e-ja-soma-16-medalhas-em-paralimpiadas/" title="Nadador Daniel Dias ganha ouro na estreia e já soma 16 medalhas em Paralimpíadas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/daniel_dias_0-110x75.jpg" width="110" height="75" alt="Nadador Daniel Dias ganha ouro na estreia e já soma 16 medalhas em Paralimpíadas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nadador-daniel-dias-ganha-ouro-na-estreia-e-ja-soma-16-medalhas-em-paralimpiadas/" title="Nadador Daniel Dias ganha ouro na estreia e já soma 16 medalhas em Paralimpíadas">Nadador Daniel Dias ganha ouro na estreia e já soma 16 medalhas em Paralimpíadas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de setembro de 2016 - 21:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ricardo-de-oliveira-conquista-primeiro-ouro-do-brasil-nas-paralimpiadas/" title="Ricardo de Oliveira conquista primeiro ouro do Brasil nas Paralimpíadas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/ricardo_costa-110x75.jpg" width="110" height="75" alt="Ricardo de Oliveira conquista primeiro ouro do Brasil nas Paralimpíadas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ricardo-de-oliveira-conquista-primeiro-ouro-do-brasil-nas-paralimpiadas/" title="Ricardo de Oliveira conquista primeiro ouro do Brasil nas Paralimpíadas">Ricardo de Oliveira conquista primeiro ouro do Brasil nas Paralimpíadas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de setembro de 2016 - 16:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-a-colombia-e-assume-vice-lideranca-das-eliminatorias/" title="Brasil vence a Colômbia e assume vice-liderança das Eliminatórias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/A-festa-dos-jogadores-da-seleção-110x75.jpeg" width="110" height="75" alt="Brasil vence a Colômbia e assume vice-liderança das Eliminatórias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-a-colombia-e-assume-vice-lideranca-das-eliminatorias/" title="Brasil vence a Colômbia e assume vice-liderança das Eliminatórias">Brasil vence a Colômbia e assume vice-liderança das Eliminatórias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de setembro de 2016 - 08:23</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-perdeu-15-milhao-de-empregos-formais-em-2015/" title="Brasil perdeu 1,5 milhão de empregos formais em 2015"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/carteira_de_trabalho2-580x330.jpg" width="660" height="330" alt="Brasil perdeu 1,5 milhão de empregos formais em 2015" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-perdeu-15-milhao-de-empregos-formais-em-2015/" title="Brasil perdeu 1,5 milhão de empregos formais em 2015">Brasil perdeu 1,5 milhão de empregos formais em 2015</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 10:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-mantem-suspensao-de-lei-que-obriga-motoristas-a-acender-farol-em-rodovia/" title="Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/1029994-07072016-_dsc5052-110x75.jpg" width="110" height="75" alt="Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-mantem-suspensao-de-lei-que-obriga-motoristas-a-acender-farol-em-rodovia/" title="Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia">Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 09:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/setor-de-servicos-tem-crescimento-de-07-entre-junho-e-julho/" title="Setor de serviços tem crescimento de 0,7% entre junho e julho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/raquel_souza_4429-110x75.jpg" width="110" height="75" alt="Setor de serviços tem crescimento de 0,7% entre junho e julho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/setor-de-servicos-tem-crescimento-de-07-entre-junho-e-julho/" title="Setor de serviços tem crescimento de 0,7% entre junho e julho">Setor de serviços tem crescimento de 0,7% entre junho e julho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 10:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ator-domingos-montagner-e-encontrado-morto-no-rio-sao-francisco/" title="Ator Domingos Montagner é encontrado morto no Rio São Francisco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/21048367-110x75.jpg" width="110" height="75" alt="Ator Domingos Montagner é encontrado morto no Rio São Francisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ator-domingos-montagner-e-encontrado-morto-no-rio-sao-francisco/" title="Ator Domingos Montagner é encontrado morto no Rio São Francisco">Ator Domingos Montagner é encontrado morto no Rio São Francisco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 20:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ator-domingos-montagner-esta-desaparecido-no-rio-sao-francisco/" title="Ator Domingos Montagner está desaparecido no rio São Francisco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/domingos-montagner-110x75.jpg" width="110" height="75" alt="Ator Domingos Montagner está desaparecido no rio São Francisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ator-domingos-montagner-esta-desaparecido-no-rio-sao-francisco/" title="Ator Domingos Montagner está desaparecido no rio São Francisco">Ator Domingos Montagner está desaparecido no rio São Francisco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 16:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-diz-estar-indignado-com-as-coisas-que-estao-acontecendo-no-pais/" title="Lula diz estar &#8220;indignado com as coisas que estão acontecendo no país&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/coletiva_3-110x75.jpg" width="110" height="75" alt="Lula diz estar &#8220;indignado com as coisas que estão acontecendo no país&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-diz-estar-indignado-com-as-coisas-que-estao-acontecendo-no-pais/" title="Lula diz estar &#8220;indignado com as coisas que estão acontecendo no país&#8221;">Lula diz estar &#8220;indignado com as coisas que estão acontecendo no país&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 16:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/voto-jovem-representa-27-do-eleitorado-e-pode-decidir-pleito-diz-tse/" title="Voto jovem representa 27% do eleitorado e pode decidir pleito, diz TSE"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/urna_menor-110x75.jpg" width="110" height="75" alt="Voto jovem representa 27% do eleitorado e pode decidir pleito, diz TSE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/voto-jovem-representa-27-do-eleitorado-e-pode-decidir-pleito-diz-tse/" title="Voto jovem representa 27% do eleitorado e pode decidir pleito, diz TSE">Voto jovem representa 27% do eleitorado e pode decidir pleito, diz TSE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 16:21</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vaticano-canoniza-hoje-madre-teresa-de-calcuta/" title="Vaticano canoniza hoje madre Teresa de Calcutá">Vaticano canoniza hoje madre Teresa de Calcutá</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2016 - 06:44</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/impeachment-de-dilma-divide-opinioes-na-america-latina/" title="Impeachment de Dilma divide opiniões na América Latina"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/06-04-2013-06-04-13-presidente-da-bolivia-diz-que-nao-pode-ajudar-corintianos-presos-110x75.jpg" width="110" height="75" alt="Impeachment de Dilma divide opiniões na América Latina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/impeachment-de-dilma-divide-opinioes-na-america-latina/" title="Impeachment de Dilma divide opiniões na América Latina">Impeachment de Dilma divide opiniões na América Latina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2016 - 10:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobrepeso-pode-estar-ligado-a-mais-tipos-de-cancer/" title="Sobrepeso pode estar ligado a mais tipos de câncer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/alzmier-110x75.jpg" width="110" height="75" alt="Sobrepeso pode estar ligado a mais tipos de câncer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobrepeso-pode-estar-ligado-a-mais-tipos-de-cancer/" title="Sobrepeso pode estar ligado a mais tipos de câncer">Sobrepeso pode estar ligado a mais tipos de câncer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2016 - 16:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobe-para-247-total-de-mortos-por-terremoto-na-italia/" title="Sobe para 247 total de mortos por terremoto na Itália"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/terremoto_na_italia_0-110x75.jpg" width="110" height="75" alt="Sobe para 247 total de mortos por terremoto na Itália" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobe-para-247-total-de-mortos-por-terremoto-na-italia/" title="Sobe para 247 total de mortos por terremoto na Itália">Sobe para 247 total de mortos por terremoto na Itália</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2016 - 09:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terremoto-de-6-graus-mata-38-pessoas-e-deixa-25-mil-desabrigados-na-italia/" title="Terremoto de 6 graus mata 38 pessoas e deixa 2,5 mil desabrigados na Itália"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/terremoto_na_italia_2-110x75.jpg" width="110" height="75" alt="Terremoto de 6 graus mata 38 pessoas e deixa 2,5 mil desabrigados na Itália" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terremoto-de-6-graus-mata-38-pessoas-e-deixa-25-mil-desabrigados-na-italia/" title="Terremoto de 6 graus mata 38 pessoas e deixa 2,5 mil desabrigados na Itália">Terremoto de 6 graus mata 38 pessoas e deixa 2,5 mil desabrigados na Itália</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de agosto de 2016 - 08:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/julho-foi-o-mes-mais-quente-dos-ultimos-136-anos/" title="Julho foi o mês mais quente dos últimos 136 anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/11033744_G-110x75.jpg" width="110" height="75" alt="Julho foi o mês mais quente dos últimos 136 anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/julho-foi-o-mes-mais-quente-dos-ultimos-136-anos/" title="Julho foi o mês mais quente dos últimos 136 anos">Julho foi o mês mais quente dos últimos 136 anos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de agosto de 2016 - 09:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/libia-pede-apoio-internacional-para-combater-estado-islamico/" title="Líbia pede apoio internacional para combater Estado Islâmico"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/w1-s3-baghdadi-a-20140206-870x489-110x75.jpg" width="110" height="75" alt="Líbia pede apoio internacional para combater Estado Islâmico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/libia-pede-apoio-internacional-para-combater-estado-islamico/" title="Líbia pede apoio internacional para combater Estado Islâmico">Líbia pede apoio internacional para combater Estado Islâmico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de agosto de 2016 - 09:44</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></span> <span class="delimiter">/</span> <span class="current">Quem gravou o &#8220;Rabo de Palha”</span></div>
		

		
		<article class="post-listing post-19901 post type-post status-publish format-standard hentry category-laire-rosado" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Quem gravou o &#8220;Rabo de Palha”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:20</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Dona Ednólia Melo, esposa do ex-governador Geraldo Melo e, depois, prefeita de Ceará-Mirim sempre manteve comportamento discreto  em todas as áreas de atividade por onde passou.</p>
<p>Durante a efervescência do episódio &#8220;Rabo de Palha&#8221;, Sandra Rosado tentou identificar o (a) responsável pela gravação. Sem obter sucesso, resolveu apelar para D. Edinólia Melo. O assunto ganhava dimensão nacional, mas ninguém tinha certeza sobre a autoria dessa bomba política.</p>
<p><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Edinólia-e-Geraldo-300x196.jpg" alt="edinolia-e-geraldo" width="300" height="196" class="alignnone size-medium wp-image-19902" srcset="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Edinólia-e-Geraldo-300x196.jpg 300w, http://www.omossoroense.com.br/wp-content/uploads/2016/09/Edinólia-e-Geraldo.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Mais recentemente, Sandra encontrou-se com Edinólia e retornou ao assunto. Já faz tanto tempo, Edinólia, que acredito que você já possa revelar quem gravou a fita Rabo de Palha. Sem perder a tranquilidade, a resposta veio imediata: &#8220;sabe, Sandra, faz tanto tempo mesmo que eu esqueci&#8221;. E encerrou o assunto.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&amp;linkname=Quem%20gravou%20o%20%E2%80%9CRabo%20de%20Palha%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&amp;linkname=Quem%20gravou%20o%20%E2%80%9CRabo%20de%20Palha%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&amp;linkname=Quem%20gravou%20o%20%E2%80%9CRabo%20de%20Palha%E2%80%9D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&amp;linkname=Quem%20gravou%20o%20%E2%80%9CRabo%20de%20Palha%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fquem-gravou-o-rabo-de-palha%2F&amp;linkname=Quem%20gravou%20o%20%E2%80%9CRabo%20de%20Palha%E2%80%9D" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/mp-eleitoral-vai-investigar-acordo-exposto-pela-primeira-dama-de-mossoro/" rel="bookmark">MP Eleitoral vai investigar acordo exposto pela primeira-dama de Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:45</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/exame-mostra-que-estudante-valeria-patricia-foi-assassinada-com-tiro-na-cabeca/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/valeria-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A estudante de enfermagem Valéria Patrícia de Medeiros, de 20 anos, foi encontrada morta em um matagal em Mossoró na quinta-feira, 15 de setembro." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/exame-mostra-que-estudante-valeria-patricia-foi-assassinada-com-tiro-na-cabeca/" rel="bookmark">Exame mostra que estudante Valéria Patrícia foi assassinada com tiro na cabeça</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 08:50</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/em-mossoro-primeira-dama-confirma-acordo-entre-silveira-e-tiao-e-afirma-que-candidato-do-psdb-compra-votos/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/3fe7a7f2c558c680afed3a75cd4eafc0-700x581-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amélia teria externado detalhes de acordo firmado pelo marido com o adversário" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/em-mossoro-primeira-dama-confirma-acordo-entre-silveira-e-tiao-e-afirma-que-candidato-do-psdb-compra-votos/" rel="bookmark">EM MOSSORÒ &#8211; Primeira dama confirma acordo entre Silveira e Tião e afirma que candidato do PSDB compra votos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 17:27</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/popup-banner-300x250setembro.png" /></a></div></div></div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-4"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsNCwxLDYw" href="https://www.instagram.com/avohaiboutique/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/avohai-novo.jpg" /></a></div><div class="g-dyn a-12 c-2"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://www.instagram.com/salto_7/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/SALTO-7-300-X-250.jpg" /></a></div></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/mp-eleitoral-vai-investigar-acordo-exposto-pela-primeira-dama-de-mossoro/">MP Eleitoral vai investigar acordo exposto pela primeira-dama de Mossoró</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:45</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/quem-gravou-o-rabo-de-palha/">Quem gravou o &#8220;Rabo de Palha”</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:20</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/rabo-de-palha-mossoroense/">Rabo de Palha Mossoroense</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 11:09</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/rabo-de-palha-ou-tsumani/">Rabo de Palha ou Tsumani</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 10:42</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-205/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de setembro de 2016 - 00:25</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/assu-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/jota-ribamar-vale-do-assu-regiao-central-10/">Jota Ribamar &#8211; Vale do Assu &amp; Região Central</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2016 - 16:29</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-63/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 15:31</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/clistenes-carlos-pau-dos-ferros-42/">Clístenes Carlos &#8211; Pau dos Ferros</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de setembro de 2016 - 17:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-62/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2016 - 16:47</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/assu-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/jota-ribamar-vale-do-assu-regiao-central-9/">Jota Ribamar &#8211; Vale do Assu &amp; Região Central</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>9 de setembro de 2016 - 16:48</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/marcos-bersam-quando-a-boca-entra-de-greve/">Marcos Bersam &#8211; Quando a boca entra de greve</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de setembro de 2016 - 17:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-na-verdade-os-herois-eram-sacripantas/">Tomislav R. Femenick: Na verdade os heróis eram sacripantas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de setembro de 2016 - 09:53</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/julio-cesar-cardoso-acordo-espurio-no-fatiamento-da-votacao-do-impeachment/">Júlio César Cardoso: Acordo espúrio no fatiamento da votação do impeachment</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 de setembro de 2016 - 10:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/petronio-souza-goncalves-a-grande-saga-do-rosa/">Petrônio Souza Gonçalves &#8211; A grande saga do Rosa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de setembro de 2016 - 16:06</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/rogerio-cruz-especulacao-no-mercado-de-terras-urbanas/">Rogério Cruz: Especulação no mercado de terras urbanas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de setembro de 2016 - 09:49</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/ban_fm.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-6/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2016 - 07:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-2/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2016 - 15:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-5/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2016 - 17:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/17980-2/">PSB &#8211; EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2016 - 15:45</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-4/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de junho de 2016 - 16:24</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/nova-temporada-do-projeto-casa-das-plavras-e-lancada-na-casa-do-poeta-antonio-francisco/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Casa-das-Palavras-Mossoró-16092016-Luciano-lellys-3-150x150.jpg" width="100" height="100" alt="Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/nova-temporada-do-projeto-casa-das-plavras-e-lancada-na-casa-do-poeta-antonio-francisco/" target="_self">Nova temporada do projeto Casa das Plavras é lançada na casa do poeta Antônio Francisco</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-deste-sabado/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/MOSSORÓ-VISTA-LL-290909-19-1-150x150.jpg" width="100" height="100" alt="Agenda dos candidatos a prefeito de Mossoró deste sábado" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/agenda-dos-candidatos-a-prefeito-de-mossoro-deste-sabado/" target="_self">Agenda dos candidatos a prefeito de Mossoró deste sábado</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/governo-reinaugura-central-do-cidadao-de-pau-dos-ferros-dia-23/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/pau-dos-ferros-rn-openbrasil-600x330-150x150.jpg" width="100" height="100" alt="Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/governo-reinaugura-central-do-cidadao-de-pau-dos-ferros-dia-23/" target="_self">Governo reinaugura Central do Cidadão de Pau dos Ferros dia 23</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/brasil-perdeu-15-milhao-de-empregos-formais-em-2015/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/carteira_de_trabalho2-150x150.jpg" width="100" height="100" alt="Brasil perdeu 1,5 milhão de empregos formais em 2015" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/brasil-perdeu-15-milhao-de-empregos-formais-em-2015/" target="_self">Brasil perdeu 1,5 milhão de empregos formais em 2015</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/estado-comeca-instalacao-de-bloqueadores-de-celular-na-penitenciaria-de-alcacuz/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/IMG000000000095525-150x150.jpg" width="100" height="100" alt="Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/estado-comeca-instalacao-de-bloqueadores-de-celular-na-penitenciaria-de-alcacuz/" target="_self">Estado começa instalação de bloqueadores de celular na Penitenciária de Alcaçuz</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/justica-mantem-suspensao-de-lei-que-obriga-motoristas-a-acender-farol-em-rodovia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/1029994-07072016-_dsc5052-150x150.jpg" width="100" height="100" alt="Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/justica-mantem-suspensao-de-lei-que-obriga-motoristas-a-acender-farol-em-rodovia/" target="_self">Justiça mantém suspensão de lei que obriga motoristas a acender farol em rodovia</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='36 tópicos' style='font-size: 12.06976744186pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-2' title='22 tópicos' style='font-size: 8.6511627906977pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-3' title='22 tópicos' style='font-size: 8.6511627906977pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/america/' class='tag-link-631 tag-link-position-4' title='23 tópicos' style='font-size: 8.9767441860465pt;'>América</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-5' title='26 tópicos' style='font-size: 9.7906976744186pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-6' title='47 tópicos' style='font-size: 13.860465116279pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/assu/' class='tag-link-107 tag-link-position-7' title='21 tópicos' style='font-size: 8.3255813953488pt;'>Assu</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-8' title='42 tópicos' style='font-size: 13.046511627907pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-9' title='26 tópicos' style='font-size: 9.7906976744186pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-10' title='26 tópicos' style='font-size: 9.7906976744186pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-11' title='24 tópicos' style='font-size: 9.3023255813953pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-12' title='36 tópicos' style='font-size: 12.06976744186pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-13' title='25 tópicos' style='font-size: 9.4651162790698pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-14' title='27 tópicos' style='font-size: 10.116279069767pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/crise/' class='tag-link-154 tag-link-position-15' title='20 tópicos' style='font-size: 8pt;'>crise</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-16' title='21 tópicos' style='font-size: 8.3255813953488pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dengue/' class='tag-link-366 tag-link-position-17' title='27 tópicos' style='font-size: 10.116279069767pt;'>Dengue</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-18' title='49 tópicos' style='font-size: 14.186046511628pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/eduardo-cunha/' class='tag-link-215 tag-link-position-19' title='22 tópicos' style='font-size: 8.6511627906977pt;'>Eduardo Cunha</a>
<a href='http://www.omossoroense.com.br/tag/flagrante/' class='tag-link-161 tag-link-position-20' title='33 tópicos' style='font-size: 11.418604651163pt;'>flagrante</a>
<a href='http://www.omossoroense.com.br/tag/fuga/' class='tag-link-211 tag-link-position-21' title='30 tópicos' style='font-size: 10.767441860465pt;'>Fuga</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-22' title='49 tópicos' style='font-size: 14.186046511628pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-23' title='21 tópicos' style='font-size: 8.3255813953488pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-24' title='92 tópicos' style='font-size: 18.581395348837pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-25' title='21 tópicos' style='font-size: 8.3255813953488pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/investigacao/' class='tag-link-924 tag-link-position-26' title='39 tópicos' style='font-size: 12.558139534884pt;'>investigação</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-27' title='29 tópicos' style='font-size: 10.604651162791pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/microcefalia/' class='tag-link-236 tag-link-position-28' title='28 tópicos' style='font-size: 10.279069767442pt;'>Microcefalia</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-29' title='152 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-30' title='28 tópicos' style='font-size: 10.279069767442pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-31' title='35 tópicos' style='font-size: 11.906976744186pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-32' title='22 tópicos' style='font-size: 8.6511627906977pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-33' title='75 tópicos' style='font-size: 17.116279069767pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-34' title='22 tópicos' style='font-size: 8.6511627906977pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prisao/' class='tag-link-94 tag-link-position-35' title='30 tópicos' style='font-size: 10.767441860465pt;'>Prisão</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-36' title='53 tópicos' style='font-size: 14.674418604651pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-37' title='20 tópicos' style='font-size: 8pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-38' title='21 tópicos' style='font-size: 8.3255813953488pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/sisu/' class='tag-link-88 tag-link-position-39' title='21 tópicos' style='font-size: 8.3255813953488pt;'>Sisu</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-40' title='39 tópicos' style='font-size: 12.558139534884pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-41' title='46 tópicos' style='font-size: 13.697674418605pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-42' title='38 tópicos' style='font-size: 12.395348837209pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-43' title='22 tópicos' style='font-size: 8.6511627906977pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-44' title='29 tópicos' style='font-size: 10.604651162791pt;'>violência</a>
<a href='http://www.omossoroense.com.br/tag/zika/' class='tag-link-253 tag-link-position-45' title='31 tópicos' style='font-size: 11.093023255814pt;'>Zika</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2016, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Quem gravou o \u201cRabo de Palha\u201d",url:"http://www.omossoroense.com.br/quem-gravou-o-rabo-de-palha/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>