<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Primeira chamada do ProUni já está disponível na internet &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Primeira chamada do ProUni já está disponível na internet - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O resultado da primeira chamada do Programa Universidade para Todos (ProUni) já está disponível na i"/>
<meta property="og:url" content="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho' href='http://www.omossoroense.com.br/bombeiros-do-rio-enviarao-2-grupos-de-buscas-com-caes-para-brumadinho/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=48844' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-48844 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 6 de fevereiro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/popup-fevereiro.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/infracao-de-dirigir-sem-possuir-cnh-e-a-mais-notificada-pelo-detran/" title="Infração de dirigir sem possuir CNH é a mais notificada pelo Detran"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000192817-660x330.jpg" width="660" height="330" alt="Infração de dirigir sem possuir CNH é a mais notificada pelo Detran" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/infracao-de-dirigir-sem-possuir-cnh-e-a-mais-notificada-pelo-detran/" title="Infração de dirigir sem possuir CNH é a mais notificada pelo Detran">Infração de dirigir sem possuir CNH é a mais notificada pelo Detran</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 15:59</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atendimentos-em-cirurgia-vascular-terao-novo-fluxo-a-partir-da-segunda-feira-4/" title="Atendimentos em cirurgia vascular terão novo fluxo a partir da segunda-feira (4)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Hospsital-Estadual-Ruy-Pereira-110x75.jpg" width="110" height="75" alt="Atendimentos em cirurgia vascular terão novo fluxo a partir da segunda-feira (4)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atendimentos-em-cirurgia-vascular-terao-novo-fluxo-a-partir-da-segunda-feira-4/" title="Atendimentos em cirurgia vascular terão novo fluxo a partir da segunda-feira (4)">Atendimentos em cirurgia vascular terão novo fluxo a partir da segunda-feira (4)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2019 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-pede-investigacao-rapida-e-imparcial-de-tragedia-em-brumadinho/" title="ONU pede investigação &#8220;rápida e imparcial&#8221; de tragédia em Brumadinho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/negocios-brumadinho-resgate-reuters-110x75.jpg" width="110" height="75" alt="ONU pede investigação &#8220;rápida e imparcial&#8221; de tragédia em Brumadinho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-pede-investigacao-rapida-e-imparcial-de-tragedia-em-brumadinho/" title="ONU pede investigação &#8220;rápida e imparcial&#8221; de tragédia em Brumadinho">ONU pede investigação &#8220;rápida e imparcial&#8221; de tragédia em Brumadinho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2019 - 14:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-trabalha-em-retirada-de-vazamento-na-adutora-jeronimo-rosado/" title="Caern trabalha em retirada de vazamento na adutora Jerônimo Rosado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/caern-110x75.jpg" width="110" height="75" alt="Caern trabalha em retirada de vazamento na adutora Jerônimo Rosado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/caern-trabalha-em-retirada-de-vazamento-na-adutora-jeronimo-rosado/" title="Caern trabalha em retirada de vazamento na adutora Jerônimo Rosado">Caern trabalha em retirada de vazamento na adutora Jerônimo Rosado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 20:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/defesa-civil-de-mg-acompanha-situacao-de-animais-vitimas-de-tragedia/" title="Defesa Civil de MG acompanha situação de animais vítimas de tragédia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2019-01-27t162606z_1372962231_rc1e7e5c00b0_rtrmadp_3_vale-sa-disaster-110x75.jpg" width="110" height="75" alt="Defesa Civil de MG acompanha situação de animais vítimas de tragédia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/defesa-civil-de-mg-acompanha-situacao-de-animais-vitimas-de-tragedia/" title="Defesa Civil de MG acompanha situação de animais vítimas de tragédia">Defesa Civil de MG acompanha situação de animais vítimas de tragédia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 15:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/placas-no-padrao-mercosul-saiba-quem-precisa-mudar/" title="Placas no padrão Mercosul: saiba quem precisa mudar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Placas-110x75.jpg" width="110" height="75" alt="Placas no padrão Mercosul: saiba quem precisa mudar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/placas-no-padrao-mercosul-saiba-quem-precisa-mudar/" title="Placas no padrão Mercosul: saiba quem precisa mudar">Placas no padrão Mercosul: saiba quem precisa mudar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de janeiro de 2019 - 18:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-de-novo-e-pode-pagar-r-38-milhoes-na-quarta-feira/" title="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/30-07-2014-megasena-foto-rafael-neddermeyer-fotos-publicas-6-1024x768-110x75.jpg" width="110" height="75" alt="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-de-novo-e-pode-pagar-r-38-milhoes-na-quarta-feira/" title="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira">Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de janeiro de 2019 - 10:56</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/custo-medio-da-cesta-basica-em-mossoro-aumenta-em-15-em-relacao-a-dezembro/" title="Custo médio da cesta básica em Mossoró aumenta em 1,5% em relação a dezembro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/46038673252_75f37bca72_z-640x381-640x330.jpg" width="660" height="330" alt="Custo médio da cesta básica em Mossoró aumenta em 1,5% em relação a dezembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/custo-medio-da-cesta-basica-em-mossoro-aumenta-em-15-em-relacao-a-dezembro/" title="Custo médio da cesta básica em Mossoró aumenta em 1,5% em relação a dezembro">Custo médio da cesta básica em Mossoró aumenta em 1,5% em relação a dezembro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2019 - 10:07</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindicatos-organizam-ato-publico-por-calendario-de-pagamento-e-salarios-atrasados-no-rn/" title="Sindicatos organizam ato público por calendário de pagamento e salários atrasados no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/sinte-rn-110x75.jpg" width="110" height="75" alt="Sindicatos organizam ato público por calendário de pagamento e salários atrasados no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindicatos-organizam-ato-publico-por-calendario-de-pagamento-e-salarios-atrasados-no-rn/" title="Sindicatos organizam ato público por calendário de pagamento e salários atrasados no RN">Sindicatos organizam ato público por calendário de pagamento e salários atrasados no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de fevereiro de 2019 - 16:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cinema-de-mossoro-tem-indicados-aos-oscar-em-cartaz-com-promocao-em-tres-dias-da-semana/" title="CINEMA DE MOSSORÓ TEM INDICADOS AOS OSCAR EM CARTAZ COM PROMOÇÃO"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Cinema-1-720x500-110x75.png" width="110" height="75" alt="CINEMA DE MOSSORÓ TEM INDICADOS AOS OSCAR EM CARTAZ COM PROMOÇÃO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cinema-de-mossoro-tem-indicados-aos-oscar-em-cartaz-com-promocao-em-tres-dias-da-semana/" title="CINEMA DE MOSSORÓ TEM INDICADOS AOS OSCAR EM CARTAZ COM PROMOÇÃO">CINEMA DE MOSSORÓ TEM INDICADOS AOS OSCAR EM CARTAZ COM PROMOÇÃO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de janeiro de 2019 - 16:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/48632-2/" title="Estudante de Comunicação Social da UERN é aprovado em projeto nacional do Canal Futura"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Rafael-Futura-300x169-110x75.jpeg" width="110" height="75" alt="Estudante de Comunicação Social da UERN é aprovado em projeto nacional do Canal Futura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/48632-2/" title="Estudante de Comunicação Social da UERN é aprovado em projeto nacional do Canal Futura">Estudante de Comunicação Social da UERN é aprovado em projeto nacional do Canal Futura</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de janeiro de 2019 - 16:10</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/artesanato-potiguar-e-destaque-na-24a-fiart/" title="Artesanato Potiguar é destaque na 24ª Fiart">Artesanato Potiguar é destaque na 24ª Fiart</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2019 - 17:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-de-cultura-comunica-oficialmente-aos-carnavalescos-sobre-a-nao-realizacao-dos-festejos/" title="Secretário de Cultura comunica oficialmente aos carnavalescos sobre a não realização dos festejos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-29-at-12.15.50-678x381-110x75.jpeg" width="110" height="75" alt="Secretário de Cultura comunica oficialmente aos carnavalescos sobre a não realização dos festejos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-de-cultura-comunica-oficialmente-aos-carnavalescos-sobre-a-nao-realizacao-dos-festejos/" title="Secretário de Cultura comunica oficialmente aos carnavalescos sobre a não realização dos festejos">Secretário de Cultura comunica oficialmente aos carnavalescos sobre a não realização dos festejos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2019 - 16:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eventos-carnavalescos-de-rua-deverao-fazer-solicitacao-ao-municipio/" title="Eventos carnavalescos de rua deverão fazer solicitação ao Município"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/centro-administrativo-678x381-110x75.jpg" width="110" height="75" alt="Eventos carnavalescos de rua deverão fazer solicitação ao Município" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eventos-carnavalescos-de-rua-deverao-fazer-solicitacao-ao-municipio/" title="Eventos carnavalescos de rua deverão fazer solicitação ao Município">Eventos carnavalescos de rua deverão fazer solicitação ao Município</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 14:58</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-por-trafico-de-drogas-e-preso-em-mossoro/" title="Suspeito por tráfico de drogas é preso em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Divipoe-448x330.jpeg" width="660" height="330" alt="Suspeito por tráfico de drogas é preso em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-por-trafico-de-drogas-e-preso-em-mossoro/" title="Suspeito por tráfico de drogas é preso em Mossoró">Suspeito por tráfico de drogas é preso em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 11:06</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-prende-homem-com-r-50-mil-em-dinheiro/" title="PRF prende homem com R$ 50 mil em dinheiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/prf-dinheiro-110x75.jpg" width="110" height="75" alt="PRF prende homem com R$ 50 mil em dinheiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-prende-homem-com-r-50-mil-em-dinheiro/" title="PRF prende homem com R$ 50 mil em dinheiro">PRF prende homem com R$ 50 mil em dinheiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 09:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-por-tentativa-de-homicidio-e-preso-em-mossoro/" title="Suspeito por tentativa de homicídio é preso em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/DSCF1002-110x75.jpg" width="110" height="75" alt="Suspeito por tentativa de homicídio é preso em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-por-tentativa-de-homicidio-e-preso-em-mossoro/" title="Suspeito por tentativa de homicídio é preso em Mossoró">Suspeito por tentativa de homicídio é preso em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de fevereiro de 2019 - 16:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-grande-do-norte-apresenta-reducao-nos-indices-criminais-em-janeiro/" title="Rio Grande do Norte apresenta redução nos índices criminais em janeiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Força-Nacional-110x75.jpg" width="110" height="75" alt="Rio Grande do Norte apresenta redução nos índices criminais em janeiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rio-grande-do-norte-apresenta-reducao-nos-indices-criminais-em-janeiro/" title="Rio Grande do Norte apresenta redução nos índices criminais em janeiro">Rio Grande do Norte apresenta redução nos índices criminais em janeiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de janeiro de 2019 - 19:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-deflagra-operacao-sal-da-terra-e-apreende-mais-de-r-100-mil/" title="Polícia deflagra Operação Sal da Terra e apreende mais de R$ 100 mil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Operação-sal-110x75.png" width="110" height="75" alt="Polícia deflagra Operação Sal da Terra e apreende mais de R$ 100 mil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-deflagra-operacao-sal-da-terra-e-apreende-mais-de-r-100-mil/" title="Polícia deflagra Operação Sal da Terra e apreende mais de R$ 100 mil">Polícia deflagra Operação Sal da Terra e apreende mais de R$ 100 mil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de janeiro de 2019 - 19:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-do-rn-destroi-e-incinera-70-maquinas-caca-niqueis/" title="Polícia Civil do RN destrói e incinera 70 máquinas caça-níqueis"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/caça-niqueis-110x75.jpg" width="110" height="75" alt="Polícia Civil do RN destrói e incinera 70 máquinas caça-níqueis" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-do-rn-destroi-e-incinera-70-maquinas-caca-niqueis/" title="Polícia Civil do RN destrói e incinera 70 máquinas caça-níqueis">Polícia Civil do RN destrói e incinera 70 máquinas caça-níqueis</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2019 - 17:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homicidios-dolosos-tem-queda-em-janeiro-de-2019-aponta-obvio-rn/" title="Homicídios dolosos têm queda em janeiro de 2019, aponta OBVIO RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-27-at-12.39.16-110x75.jpeg" width="110" height="75" alt="Homicídios dolosos têm queda em janeiro de 2019, aponta OBVIO RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homicidios-dolosos-tem-queda-em-janeiro-de-2019-aponta-obvio-rn/" title="Homicídios dolosos têm queda em janeiro de 2019, aponta OBVIO RN">Homicídios dolosos têm queda em janeiro de 2019, aponta OBVIO RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 10:51</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-comeca-a-pagar-folha-de-fevereiro-na-proxima-segunda-feira/" title="Governo começa a pagar folha de fevereiro na próxima segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Reuniao-660x330.jpg" width="660" height="330" alt="Governo começa a pagar folha de fevereiro na próxima segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-comeca-a-pagar-folha-de-fevereiro-na-proxima-segunda-feira/" title="Governo começa a pagar folha de fevereiro na próxima segunda-feira">Governo começa a pagar folha de fevereiro na próxima segunda-feira</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 10:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadora-fatima-bezerra-quer-apoio-do-legislativo-e-judiciario-para-recuperacao-financeira-do-rn/" title="Governadora Fátima Bezerra quer apoio do Legislativo e Judiciário para recuperação financeira do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Fátima-na-Assembleia-110x75.jpg" width="110" height="75" alt="Governadora Fátima Bezerra quer apoio do Legislativo e Judiciário para recuperação financeira do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadora-fatima-bezerra-quer-apoio-do-legislativo-e-judiciario-para-recuperacao-financeira-do-rn/" title="Governadora Fátima Bezerra quer apoio do Legislativo e Judiciário para recuperação financeira do RN">Governadora Fátima Bezerra quer apoio do Legislativo e Judiciário para recuperação financeira do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 09:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-recebe-355-projetos-de-lei-no-primeiro-dia-de-trabalho-legislativo/" title="Câmara recebe 355 projetos de lei no primeiro dia de trabalho legislativo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Deputados-fila-projetos-110x75.jpg" width="110" height="75" alt="Câmara recebe 355 projetos de lei no primeiro dia de trabalho legislativo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-recebe-355-projetos-de-lei-no-primeiro-dia-de-trabalho-legislativo/" title="Câmara recebe 355 projetos de lei no primeiro dia de trabalho legislativo">Câmara recebe 355 projetos de lei no primeiro dia de trabalho legislativo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 18:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maia-espera-garantir-em-dois-meses-votos-para-aprovar-reforma-da-previdencia/" title="Maia espera garantir em dois meses votos para aprovar reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Rodrigo-Maia-110x75.jpg" width="110" height="75" alt="Maia espera garantir em dois meses votos para aprovar reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maia-espera-garantir-em-dois-meses-votos-para-aprovar-reforma-da-previdencia/" title="Maia espera garantir em dois meses votos para aprovar reforma da Previdência">Maia espera garantir em dois meses votos para aprovar reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 18:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guedes-deve-se-reunir-com-maia-e-alcolumbre-para-tratar-de-previdencia/" title="Guedes deve se reunir com Maia e Alcolumbre para tratar de Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Guedes-110x75.jpg" width="110" height="75" alt="Guedes deve se reunir com Maia e Alcolumbre para tratar de Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guedes-deve-se-reunir-com-maia-e-alcolumbre-para-tratar-de-previdencia/" title="Guedes deve se reunir com Maia e Alcolumbre para tratar de Previdência">Guedes deve se reunir com Maia e Alcolumbre para tratar de Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 08:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/davi-alcolumbre-assume-o-senado-prometendo-fim-do-segredismo/" title="Davi Alcolumbre assume o Senado prometendo fim do ‘segredismo’"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Senado-abertura-110x75.jpg" width="110" height="75" alt="Davi Alcolumbre assume o Senado prometendo fim do ‘segredismo’" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/davi-alcolumbre-assume-o-senado-prometendo-fim-do-segredismo/" title="Davi Alcolumbre assume o Senado prometendo fim do ‘segredismo’">Davi Alcolumbre assume o Senado prometendo fim do ‘segredismo’</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 15:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-do-tse-abre-ano-judiciario-anunciando-preparativos-para-as-eleicoes-municipais-de-2020/" title="Presidente do TSE abre Ano Judiciário anunciando preparativos para as eleições municipais de 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Rosa-Weber-110x75.jpeg" width="110" height="75" alt="Presidente do TSE abre Ano Judiciário anunciando preparativos para as eleições municipais de 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-do-tse-abre-ano-judiciario-anunciando-preparativos-para-as-eleicoes-municipais-de-2020/" title="Presidente do TSE abre Ano Judiciário anunciando preparativos para as eleições municipais de 2020">Presidente do TSE abre Ano Judiciário anunciando preparativos para as eleições municipais de 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2019 - 17:59</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luta-contra-barras-bravas-na-argentina-e-mais-complexa-do-que-parece/" title="Luta contra barras bravas na Argentina é mais complexa do que parece"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/img_6744_rRQolib-660x330.jpg" width="660" height="330" alt="Luta contra barras bravas na Argentina é mais complexa do que parece" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luta-contra-barras-bravas-na-argentina-e-mais-complexa-do-que-parece/" title="Luta contra barras bravas na Argentina é mais complexa do que parece">Luta contra barras bravas na Argentina é mais complexa do que parece</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 11:22</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atletico-mg-encara-o-danubio-no-1o-desafio-para-ir-aos-grupos-da-libertadores/" title="Atlético-MG encara o Danubio no 1º desafio para ir aos grupos da Libertadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/atletico-mg-celebra-gol-em-vitoria-sobre-o-guarani-mg-pelo-campeonato-mineiro-1549148329753_615x300-110x75.jpg" width="110" height="75" alt="Atlético-MG encara o Danubio no 1º desafio para ir aos grupos da Libertadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atletico-mg-encara-o-danubio-no-1o-desafio-para-ir-aos-grupos-da-libertadores/" title="Atlético-MG encara o Danubio no 1º desafio para ir aos grupos da Libertadores">Atlético-MG encara o Danubio no 1º desafio para ir aos grupos da Libertadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 12:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-1a-vitoria-botafogo-encara-vice-lider-do-argentino-pela-sul-americana/" title="Após 1ª vitória, Botafogo encara vice-líder do Argentino pela Sul-Americana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/fogao-1024x703-110x75.jpg" width="110" height="75" alt="Após 1ª vitória, Botafogo encara vice-líder do Argentino pela Sul-Americana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-1a-vitoria-botafogo-encara-vice-lider-do-argentino-pela-sul-americana/" title="Após 1ª vitória, Botafogo encara vice-líder do Argentino pela Sul-Americana">Após 1ª vitória, Botafogo encara vice-líder do Argentino pela Sul-Americana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 12:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/goalball-feminino-traz-bronze-para-o-brasil-em-preparativo-para-toquio/" title="Goalball feminino traz bronze para o Brasil em preparativo para Tóquio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1045509-1_16092016-_dsc1801-110x75.jpg" width="110" height="75" alt="Goalball feminino traz bronze para o Brasil em preparativo para Tóquio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/goalball-feminino-traz-bronze-para-o-brasil-em-preparativo-para-toquio/" title="Goalball feminino traz bronze para o Brasil em preparativo para Tóquio">Goalball feminino traz bronze para o Brasil em preparativo para Tóquio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 15:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aviao-em-que-emiliano-sala-viajava-e-encontrado-no-canal-da-mancha/" title="Avião em que Emiliano Sala viajava é encontrado no Canal da Mancha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1088047333-110x75.jpg" width="110" height="75" alt="Avião em que Emiliano Sala viajava é encontrado no Canal da Mancha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aviao-em-que-emiliano-sala-viajava-e-encontrado-no-canal-da-mancha/" title="Avião em que Emiliano Sala viajava é encontrado no Canal da Mancha">Avião em que Emiliano Sala viajava é encontrado no Canal da Mancha</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 13:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-vence-cabofriense-e-e-primeiro-lugar-no-grupo-c-da-taca-guanabara/" title="Flamengo vence cabofriense e é  primeiro lugar no Grupo C da Taça Guanabara"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Flamengo-110x75.jpg" width="110" height="75" alt="Flamengo vence cabofriense e é  primeiro lugar no Grupo C da Taça Guanabara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-vence-cabofriense-e-e-primeiro-lugar-no-grupo-c-da-taca-guanabara/" title="Flamengo vence cabofriense e é  primeiro lugar no Grupo C da Taça Guanabara">Flamengo vence cabofriense e é  primeiro lugar no Grupo C da Taça Guanabara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2019 - 21:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santos-e-goleado-pelo-ituano/" title="Santos é goleado pelo Ituano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Ituano-Futebol-Clube-110x75.jpg" width="110" height="75" alt="Santos é goleado pelo Ituano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santos-e-goleado-pelo-ituano/" title="Santos é goleado pelo Ituano">Santos é goleado pelo Ituano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2019 - 20:53</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" title="Primeira chamada do ProUni já está disponível na internet"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-660x330.jpg" width="660" height="330" alt="Primeira chamada do ProUni já está disponível na internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" title="Primeira chamada do ProUni já está disponível na internet">Primeira chamada do ProUni já está disponível na internet</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 15:23</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-do-rio-enviarao-2-grupos-de-buscas-com-caes-para-brumadinho/" title="Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/tnrgo_abr_06021911593-110x75.jpg" width="110" height="75" alt="Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-do-rio-enviarao-2-grupos-de-buscas-com-caes-para-brumadinho/" title="Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho">Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 11:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-projeta-economia-de-r-1-trilhao-com-reforma-da-previdencia/" title="Governo projeta economia de R$ 1 trilhão com reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Paulo-Guedes-e-Rogerio-110x75.jpg" width="110" height="75" alt="Governo projeta economia de R$ 1 trilhão com reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-projeta-economia-de-r-1-trilhao-com-reforma-da-previdencia/" title="Governo projeta economia de R$ 1 trilhão com reforma da Previdência">Governo projeta economia de R$ 1 trilhão com reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 18:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/candidatos-tem-ate-hoje-para-participar-da-lista-de-espera-do-sisu/" title="Candidatos têm até hoje para participar da lista de espera do Sisu"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/cotas_unb-110x75.jpg" width="110" height="75" alt="Candidatos têm até hoje para participar da lista de espera do Sisu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/candidatos-tem-ate-hoje-para-participar-da-lista-de-espera-do-sisu/" title="Candidatos têm até hoje para participar da lista de espera do Sisu">Candidatos têm até hoje para participar da lista de espera do Sisu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-de-seguranca-comeca-a-deixar-o-ceara/" title="Força Nacional de Segurança começa a deixar o Ceará"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/jfcruz_abr_0601192885-110x75.jpg" width="110" height="75" alt="Força Nacional de Segurança começa a deixar o Ceará" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forca-nacional-de-seguranca-comeca-a-deixar-o-ceara/" title="Força Nacional de Segurança começa a deixar o Ceará">Força Nacional de Segurança começa a deixar o Ceará</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 13:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brumadinho-tem-tempo-firme-equipes-fazem-buscas/" title="Brumadinho tem tempo firme; equipes fazem buscas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2019-01-30t140152z_1687451613_rc13666bfc00_rtrmadp_3_vale-sa-disaster-110x75.jpg" width="110" height="75" alt="Brumadinho tem tempo firme; equipes fazem buscas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brumadinho-tem-tempo-firme-equipes-fazem-buscas/" title="Brumadinho tem tempo firme; equipes fazem buscas">Brumadinho tem tempo firme; equipes fazem buscas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 12:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cidh-expressa-preocupacao-com-feminicidios-no-brasil-e-pede-prevencao/" title="CIDH expressa preocupação com feminicídios no Brasil e pede prevenção"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Antonia-Urrejola-548x300-110x75.jpg" width="110" height="75" alt="CIDH expressa preocupação com feminicídios no Brasil e pede prevenção" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cidh-expressa-preocupacao-com-feminicidios-no-brasil-e-pede-prevencao/" title="CIDH expressa preocupação com feminicídios no Brasil e pede prevenção">CIDH expressa preocupação com feminicídios no Brasil e pede prevenção</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 12:42</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agravada-por-conflitos-fome-cronica-atinge-56-milhoes-de-pessoas-em-8-paises/" title="Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1_Z8U7ibDQMvnC-WvCcXf0Gw-460x310.jpeg" width="660" height="330" alt="Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agravada-por-conflitos-fome-cronica-atinge-56-milhoes-de-pessoas-em-8-paises/" title="Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países">Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 11:09</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-faz-visita-historica-a-peninsula-arabica/" title="Papa faz visita histórica à Península Arábica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/Papa-Francisco.-110x75.jpg" width="110" height="75" alt="Papa faz visita histórica à Península Arábica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-faz-visita-historica-a-peninsula-arabica/" title="Papa faz visita histórica à Península Arábica">Papa faz visita histórica à Península Arábica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 09:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ruanda-adota-projeto-de-lei-para-proibir-plasticos-de-uso-unico/" title="Ruanda adota projeto de lei para proibir plásticos de uso único"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Lixo-plástico-110x75.jpg" width="110" height="75" alt="Ruanda adota projeto de lei para proibir plásticos de uso único" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ruanda-adota-projeto-de-lei-para-proibir-plasticos-de-uso-unico/" title="Ruanda adota projeto de lei para proibir plásticos de uso único">Ruanda adota projeto de lei para proibir plásticos de uso único</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 13:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dialogo-inter-religioso-marca-o-dia-do-papa-em-abu-dhabi/" title="Diálogo inter-religioso marca o dia do Papa em Abu Dhabi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Abudabi-Papa-Frncisco-110x75.jpeg" width="110" height="75" alt="Diálogo inter-religioso marca o dia do Papa em Abu Dhabi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dialogo-inter-religioso-marca-o-dia-do-papa-em-abu-dhabi/" title="Diálogo inter-religioso marca o dia do Papa em Abu Dhabi">Diálogo inter-religioso marca o dia do Papa em Abu Dhabi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 09:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-chega-a-abu-dhabi/" title="Papa Francisco chega a Abu Dhabi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Papa-na-Arábia-Saudita-110x75.jpeg" width="110" height="75" alt="Papa Francisco chega a Abu Dhabi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-chega-a-abu-dhabi/" title="Papa Francisco chega a Abu Dhabi">Papa Francisco chega a Abu Dhabi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/principais-cidades-da-venezuela-tem-manifestacoes-contra-maduro/" title="Principais cidades da Venezuela têm manifestações contra Maduro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Venezuela-110x75.jpg" width="110" height="75" alt="Principais cidades da Venezuela têm manifestações contra Maduro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/principais-cidades-da-venezuela-tem-manifestacoes-contra-maduro/" title="Principais cidades da Venezuela têm manifestações contra Maduro">Principais cidades da Venezuela têm manifestações contra Maduro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2019 - 18:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vai-ser-um-dos-tres-pontos-de-ajuda-humanitaria-a-venezuela/" title="Brasil vai ser um dos três pontos de ajuda humanitária à Venezuela"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Brasil-apoio-venezuela-110x75.jpeg" width="110" height="75" alt="Brasil vai ser um dos três pontos de ajuda humanitária à Venezuela" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vai-ser-um-dos-tres-pontos-de-ajuda-humanitaria-a-venezuela/" title="Brasil vai ser um dos três pontos de ajuda humanitária à Venezuela">Brasil vai ser um dos três pontos de ajuda humanitária à Venezuela</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2019 - 17:16</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Primeira chamada do ProUni já está disponível na internet</span></div>
		

		
		<article class="post-listing post-48844 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-lista-de-chamada tag-proune" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Imagem de Arquivo/Agência Brasil" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-660x330.jpg 660w, http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Imagem de Arquivo/Agência Brasil</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Primeira chamada do ProUni já está disponível na internet</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 15:23</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>O resultado da primeira chamada do Programa Universidade para Todos (ProUni) já está disponível na <a href="http://siteprouni.mec.gov.br/" target="_blank">internet</a>. Aqueles que foram pré-selecionados têm até o dia 14 para fazer a matrícula.</p>
<p>Os estudantes devem comparecer às instituições com os documentos que comprovam as informações prestadas na ficha de inscrição. Cabe aos candidatos verificar os horários e o local de comparecimento para a aferição das informações. A <a href="http://siteprouni.mec.gov.br/documentacao.php" target="_blank">lista da documentação</a>necessária está disponível na internet.</p>
<p>Algumas instituições podem exigir dos candidatos aprovados que façam uma prova. Os estudantes devem verificar, no momento da inscrição, se a instituição vai aplicar processo seletivo próprio. As instituições que optarem por processo próprio devem explicar formalmente aos estudantes, no prazo máximo de 24 horas da divulgação dos resultados das chamadas, a natureza e os critérios de aprovação.</p>
<p>O registro da aprovação ou reprovação dos candidatos no Sistema Informatizado do ProUni e a emissão dos respectivos termos de Concessão de Bolsa ou termos de Reprovação pelas instituições de ensino serão feitos entre os dias 6 e 18 de fevereiro para os selecionados na primeira chamada. Caso o estudante não compareça no prazo estipulado, ele será reprovado.</p>
<p>Aqueles que não forem selecionados na primeira chamada poderão ainda ser aprovados na segunda, que será divulgada no dia 20 de fevereiro. Haverá também uma terceira chance. Quem não for escolhido, pode integrar a lista de espera nos dias 7 e 8 de março.</p>
<p>Inscrições</p>
<p>Ao todo, 946.979 candidatos se inscreveram na primeira edição do ProUni deste ano, de acordo com o Ministério da Educação. Como cada candidato podia escolher até duas opções de curso, o número de inscrições chegou a 1.820.446.</p>
<p>Nesta edição são ofertadas 243.888 bolsas de estudo em 1.239 instituições particulares de ensino. Do total de bolsas, 116.813 são integrais e 127.075, parciais, de 50% do valor das mensalidades.</p>
<p>O ProUni concede bolsas de estudo integrais e parciais em cursos de graduação e sequenciais de formação específica, em instituições privadas de educação superior. Em contrapartida, o programa oferece isenção de tributos às instituições que aderem ao programa.</p>
<p>Os estudantes selecionados podem pleitear ainda Bolsa Permanência, para ajudar nos custos dos estudos, e podem também usar o Fundo de Financiamento Estudantil (Fies) para garantir parte da mensalidade não coberta pela bolsa do programa.</p>
<p>Agência EFE</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&amp;linkname=Primeira%20chamada%20do%20ProUni%20j%C3%A1%20est%C3%A1%20dispon%C3%ADvel%20na%20internet" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&amp;linkname=Primeira%20chamada%20do%20ProUni%20j%C3%A1%20est%C3%A1%20dispon%C3%ADvel%20na%20internet" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&amp;linkname=Primeira%20chamada%20do%20ProUni%20j%C3%A1%20est%C3%A1%20dispon%C3%ADvel%20na%20internet" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&amp;linkname=Primeira%20chamada%20do%20ProUni%20j%C3%A1%20est%C3%A1%20dispon%C3%ADvel%20na%20internet" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F&amp;linkname=Primeira%20chamada%20do%20ProUni%20j%C3%A1%20est%C3%A1%20dispon%C3%ADvel%20na%20internet" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/lista-de-chamada/" rel="tag">lista de chamada</a> <a href="http://www.omossoroense.com.br/tag/proune/" rel="tag">proune</a></span>				<span style="display:none" class="updated">2019-02-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/inscricoes-para-o-prouni-comecam-nesta-quinta-feira/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/ensino_medio_0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="magem de Arquivo/Agência Brasil" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/inscricoes-para-o-prouni-comecam-nesta-quinta-feira/" rel="bookmark">Inscrições para o ProUni começam nesta quinta-feira</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 de janeiro de 2019 - 15:40</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/ministerio-da-educacao-adia-inscricoes-do-prouni-e-do-fies-2/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/05112010-arquivoalunos1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Arquivo/Agência Brasil" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/ministerio-da-educacao-adia-inscricoes-do-prouni-e-do-fies-2/" rel="bookmark">Ministério da Educação adia inscrições do ProUni e do Fies</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 14:29</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/uern-divulga-relacao-de-terceira-chamada-do-sisu-2018/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/SiSUterceiraChamada-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="As datas e normas da matrícula curricular, que ocorre de forma on-line pela Plataforma Íntegra, serão divulgadas em edital próprio." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/uern-divulga-relacao-de-terceira-chamada-do-sisu-2018/" rel="bookmark">UERN divulga relação de terceira chamada do SiSU 2018</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 de junho de 2018 - 14:12</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/comece-o-ano-2.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-677/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 06:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/lairinho-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/o-novo-poder/">O Novo Poder</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 09:48</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-676/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de fevereiro de 2019 - 08:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/laire-rosado-de-uma-tacada-so-onyx-derrota-renan-e-paulo-guedes/">Laíre Rosado: De uma tacada só, Onyx derrota Renan e  Paulo Guedes.</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de fevereiro de 2019 - 18:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-675/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 00:10</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-109/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 14:25</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-108/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de janeiro de 2019 - 14:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-107/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 14:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-34/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 15:30</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-106/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 15:28</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/cancer-de-mama-paiva-netto/">Câncer de Mama &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 10:43</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/cidadaos-de-bem-matam-mulheres-a-cada-duas-horas-luane-fernandes/">Cidadãos de bem matam mulheres a cada duas horas &#8211; Luane Fernandes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 10:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/sejamos-nos-os-salvadores-da-patria/">Sejamos, nós, os &#8220;Salvadores da Pátria&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2019 - 16:48</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-pais-que-andou-na-linha-o-trem/">O PAÍS QUE ANDOU NA LINHA, O TREM&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 de janeiro de 2019 - 13:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/boas-praticas-para-prevenir-o-cancer-de-bexiga/">Boas práticas para prevenir o câncer de bexiga</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de janeiro de 2019 - 17:10</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-5/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 11:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/comunicado-colegio-darwin/">Comunicado Colégio Darwin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de dezembro de 2018 - 10:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usucapiao-extrajudicial-2/">EDITAL DE NOTIFICAÇÃO – USUCAPIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2018 - 08:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-licenca-de-alteracao/">CONCESSÃO DE LICENÇA DE ALTERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2018 - 10:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-usucapiao-mprn/">Edital Usucapião &#8211; MPRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:25</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/ensino_medio_0-150x150.jpg" width="100" height="100" alt="Primeira chamada do ProUni já está disponível na internet" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" target="_self">Primeira chamada do ProUni já está disponível na internet</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/bombeiros-do-rio-enviarao-2-grupos-de-buscas-com-caes-para-brumadinho/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/tnrgo_abr_06021911593-150x150.jpg" width="100" height="100" alt="Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/bombeiros-do-rio-enviarao-2-grupos-de-buscas-com-caes-para-brumadinho/" target="_self">Bombeiros do Rio enviarão 2 grupos de buscas com cães para Brumadinho</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/luta-contra-barras-bravas-na-argentina-e-mais-complexa-do-que-parece/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/img_6744_rRQolib-150x150.jpg" width="100" height="100" alt="Luta contra barras bravas na Argentina é mais complexa do que parece" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/luta-contra-barras-bravas-na-argentina-e-mais-complexa-do-que-parece/" target="_self">Luta contra barras bravas na Argentina é mais complexa do que parece</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/agravada-por-conflitos-fome-cronica-atinge-56-milhoes-de-pessoas-em-8-paises/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1_Z8U7ibDQMvnC-WvCcXf0Gw-460x310-150x150.jpeg" width="100" height="100" alt="Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/agravada-por-conflitos-fome-cronica-atinge-56-milhoes-de-pessoas-em-8-paises/" target="_self">Agravada por conflitos, fome crônica atinge 56 milhões de pessoas em 8 países</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/suspeito-por-trafico-de-drogas-e-preso-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Divipoe-150x150.jpeg" width="100" height="100" alt="Suspeito por tráfico de drogas é preso em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/suspeito-por-trafico-de-drogas-e-preso-em-mossoro/" target="_self">Suspeito por tráfico de drogas é preso em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/governo-comeca-a-pagar-folha-de-fevereiro-na-proxima-segunda-feira/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Reuniao-150x150.jpg" width="100" height="100" alt="Governo começa a pagar folha de fevereiro na próxima segunda-feira" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/governo-comeca-a-pagar-folha-de-fevereiro-na-proxima-segunda-feira/" target="_self">Governo começa a pagar folha de fevereiro na próxima segunda-feira</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='120 tópicos' style='font-size: 10.8pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.2666666667pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='92 tópicos' style='font-size: 9.08888888889pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='119 tópicos' style='font-size: 10.8pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='202 tópicos' style='font-size: 14.3777777778pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='125 tópicos' style='font-size: 11.1111111111pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='123 tópicos' style='font-size: 10.9555555556pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='98 tópicos' style='font-size: 9.55555555556pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='133 tópicos' style='font-size: 11.5777777778pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 9.4pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 9.24444444444pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='78 tópicos' style='font-size: 8pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-13' title='105 tópicos' style='font-size: 10.0222222222pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-14' title='114 tópicos' style='font-size: 10.4888888889pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-15' title='83 tópicos' style='font-size: 8.31111111111pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-16' title='98 tópicos' style='font-size: 9.55555555556pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-17' title='221 tópicos' style='font-size: 15pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-18' title='101 tópicos' style='font-size: 9.71111111111pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-19' title='100 tópicos' style='font-size: 9.55555555556pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-20' title='92 tópicos' style='font-size: 9.08888888889pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-21' title='92 tópicos' style='font-size: 9.08888888889pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-22' title='145 tópicos' style='font-size: 12.0444444444pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-23' title='94 tópicos' style='font-size: 9.24444444444pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='627 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='171 tópicos' style='font-size: 13.2888888889pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-26' title='110 tópicos' style='font-size: 10.3333333333pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-27' title='129 tópicos' style='font-size: 11.2666666667pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-28' title='83 tópicos' style='font-size: 8.31111111111pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-29' title='84 tópicos' style='font-size: 8.46666666667pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-30' title='81 tópicos' style='font-size: 8.15555555556pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='111 tópicos' style='font-size: 10.3333333333pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='158 tópicos' style='font-size: 12.6666666667pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='130 tópicos' style='font-size: 11.4222222222pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='344 tópicos' style='font-size: 17.9555555556pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 9.08888888889pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='93 tópicos' style='font-size: 9.08888888889pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='90 tópicos' style='font-size: 8.93333333333pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='80 tópicos' style='font-size: 8.15555555556pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='88 tópicos' style='font-size: 8.77777777778pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='153 tópicos' style='font-size: 12.5111111111pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='116 tópicos' style='font-size: 10.6444444444pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='136 tópicos' style='font-size: 11.7333333333pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='244 tópicos' style='font-size: 15.6222222222pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='178 tópicos' style='font-size: 13.4444444444pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='121 tópicos' style='font-size: 10.9555555556pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Primeira chamada do ProUni j\u00e1 est\u00e1 dispon\u00edvel na internet",url:"http://www.omossoroense.com.br/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>