<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Polícia Civil prende suspeitos de homicídio em Mossoró &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Polícia Civil prende suspeitos de homicídio em Mossoró - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Policiais civis da Delegacia de Homicídios e Proteção à Pessoa (DHPP) de Mossoró prenderam, na manhã"/>
<meta property="og:url" content="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MEC responde positivamente sobre adesão de Mossoró ao programa de escolas cívico-militares' href='http://www.omossoroense.com.br/mec-responde-positivamente-sobre-adesao-de-mossoro-ao-programa-de-escolas-civico-militares/' />
<meta name="generator" content="WordPress 4.6.15" />
<link rel="canonical" href="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=55430' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fpolicia-civil-prende-suspeitos-de-homicidio-em-mossoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fpolicia-civil-prende-suspeitos-de-homicidio-em-mossoro%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	.g-7 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-55430 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 9 de outubro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/1.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" title="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48861788696_c92b3561aa_z.jpg" width="660" height="330" alt="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" title="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência">Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:15</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/falta-menos-de-um-ano-para-as-eleicoes-municipais-de-2020/" title="Falta menos de um ano para as Eleições Municipais de 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Eleições-tse.jpeg" width="110" height="75" alt="Falta menos de um ano para as Eleições Municipais de 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/falta-menos-de-um-ano-para-as-eleicoes-municipais-de-2020/" title="Falta menos de um ano para as Eleições Municipais de 2020">Falta menos de um ano para as Eleições Municipais de 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 17:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-servicos-urbanos-elimina-mais-de-1-100-bocas-de-lixo-da-cidade/" title="Secretaria de Serviços Urbanos elimina mais de 1.100 bocas de lixo da cidade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/9ffcb080-58a7-4596-9e62-0c44eda0c0e9-1024x768.jpg" width="110" height="75" alt="Secretaria de Serviços Urbanos elimina mais de 1.100 bocas de lixo da cidade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-servicos-urbanos-elimina-mais-de-1-100-bocas-de-lixo-da-cidade/" title="Secretaria de Serviços Urbanos elimina mais de 1.100 bocas de lixo da cidade">Secretaria de Serviços Urbanos elimina mais de 1.100 bocas de lixo da cidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 11:37</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/netos-criados-pelos-avos-quais-as-vantagens-e-desvantagens-dessa-relacao/" title="Netos criados pelos avós: quais as vantagens e desvantagens dessa relação">Netos criados pelos avós: quais as vantagens e desvantagens dessa relação</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2019 - 09:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleicao-do-conselho-tutelar-todo-cidadao-em-dia-com-a-justica-eleitoral-pode-votar/" title="Eleição do Conselho Tutelar: todo cidadão em dia com a Justiça Eleitoral pode votar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Conselho-Tutelar.jpg" width="110" height="75" alt="Eleição do Conselho Tutelar: todo cidadão em dia com a Justiça Eleitoral pode votar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleicao-do-conselho-tutelar-todo-cidadao-em-dia-com-a-justica-eleitoral-pode-votar/" title="Eleição do Conselho Tutelar: todo cidadão em dia com a Justiça Eleitoral pode votar">Eleição do Conselho Tutelar: todo cidadão em dia com a Justiça Eleitoral pode votar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 18:07</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-anuncia-data-de-pagamento-dos-servidores-para-os-proximos-tres-meses/" title="Governo anuncia data de pagamento dos servidores para os próximos três meses">Governo anuncia data de pagamento dos servidores para os próximos três meses</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de setembro de 2019 - 08:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestacao-contra-o-genocidio-do-povo-negro-lanca-rede-nenhuma-vida-a-menos/" title="Manifestação contra o genocídio do povo negro lança Rede Nenhuma Vida a menos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48806479396_f6c4807bf8_z-1.jpg" width="110" height="75" alt="Manifestação contra o genocídio do povo negro lança Rede Nenhuma Vida a menos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestacao-contra-o-genocidio-do-povo-negro-lanca-rede-nenhuma-vida-a-menos/" title="Manifestação contra o genocídio do povo negro lança Rede Nenhuma Vida a menos">Manifestação contra o genocídio do povo negro lança Rede Nenhuma Vida a menos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2019 - 10:07</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-responde-positivamente-sobre-adesao-de-mossoro-ao-programa-de-escolas-civico-militares/" title="MEC responde positivamente sobre adesão de Mossoró ao programa de escolas cívico-militares">MEC responde positivamente sobre adesão de Mossoró ao programa de escolas cívico-militares</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesed-realiza-trabalho-contra-violencia-domestica-na-festa-do-boi/" title="Sesed realiza trabalho contra violência doméstica na Festa do Boi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/images.jpg" width="110" height="75" alt="Sesed realiza trabalho contra violência doméstica na Festa do Boi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesed-realiza-trabalho-contra-violencia-domestica-na-festa-do-boi/" title="Sesed realiza trabalho contra violência doméstica na Festa do Boi">Sesed realiza trabalho contra violência doméstica na Festa do Boi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-98-mil-pessoas-privadas-de-liberdade-fazem-encceja/" title="Cerca de 98 mil pessoas privadas de liberdade fazem Encceja"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Detentos.jpg" width="110" height="75" alt="Cerca de 98 mil pessoas privadas de liberdade fazem Encceja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-98-mil-pessoas-privadas-de-liberdade-fazem-encceja/" title="Cerca de 98 mil pessoas privadas de liberdade fazem Encceja">Cerca de 98 mil pessoas privadas de liberdade fazem Encceja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-potiguar-com-autismo-escreve-livro-sobre-sua-historia-de-vida/" title="Estudante potiguar com autismo escreve livro sobre sua história de vida"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/IMG000000000214461.png" width="110" height="75" alt="Estudante potiguar com autismo escreve livro sobre sua história de vida" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-potiguar-com-autismo-escreve-livro-sobre-sua-historia-de-vida/" title="Estudante potiguar com autismo escreve livro sobre sua história de vida">Estudante potiguar com autismo escreve livro sobre sua história de vida</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 10:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acoes-de-saude-preventivas-contra-o-cancer-de-mama-e-de-colo-de-utero-serao-intensificadas-em-outubro/" title="Ações de saúde preventivas contra o câncer de mama e de colo de útero serão intensificadas em outubro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Lançamento-Simbólico-do-Outubro-Rosa-2019-1-678x381.jpg" width="110" height="75" alt="Ações de saúde preventivas contra o câncer de mama e de colo de útero serão intensificadas em outubro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acoes-de-saude-preventivas-contra-o-cancer-de-mama-e-de-colo-de-utero-serao-intensificadas-em-outubro/" title="Ações de saúde preventivas contra o câncer de mama e de colo de útero serão intensificadas em outubro">Ações de saúde preventivas contra o câncer de mama e de colo de útero serão intensificadas em outubro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 09:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/representando-governadores-do-nordeste-fatima-reafirma-apoio-a-pec-do-novo-fundeb/" title="Representando governadores do Nordeste, Fátima reafirma apoio à PEC do Novo Fundeb"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Fátima-Reunião-comissão-Fundeb_Ricardo-Borges-2.jpeg" width="110" height="75" alt="Representando governadores do Nordeste, Fátima reafirma apoio à PEC do Novo Fundeb" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/representando-governadores-do-nordeste-fatima-reafirma-apoio-a-pec-do-novo-fundeb/" title="Representando governadores do Nordeste, Fátima reafirma apoio à PEC do Novo Fundeb">Representando governadores do Nordeste, Fátima reafirma apoio à PEC do Novo Fundeb</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 16:14</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/termino-da-obra-da-estrada-da-alagoinha-sera-antecipado/" title="Término da obra da estrada da Alagoinha será antecipado">Término da obra da estrada da Alagoinha será antecipado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 00:32</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/" title="Polícia Civil prende suspeitos de homicídio em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" width="660" height="330" alt="Polícia Civil prende suspeitos de homicídio em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/" title="Polícia Civil prende suspeitos de homicídio em Mossoró">Polícia Civil prende suspeitos de homicídio em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 16:30</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-e-morta-tiros-mo-bairro-malvinas/" title="Mulher é morta tiros mo bairro Malvinas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/received_2599486596779778.jpeg" width="110" height="75" alt="Mulher é morta tiros mo bairro Malvinas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-e-morta-tiros-mo-bairro-malvinas/" title="Mulher é morta tiros mo bairro Malvinas">Mulher é morta tiros mo bairro Malvinas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 10:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-balado-em-tentativa-de-assalto-na-madrugada-desta-sexta-feira-04/" title="Homem é balado em tentativa de assalto na madrugada desta sexta-feira (04)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/WhatsApp-Image-2018-07-21-at-21.46.12_1.jpeg" width="110" height="75" alt="Homem é balado em tentativa de assalto na madrugada desta sexta-feira (04)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-balado-em-tentativa-de-assalto-na-madrugada-desta-sexta-feira-04/" title="Homem é balado em tentativa de assalto na madrugada desta sexta-feira (04)">Homem é balado em tentativa de assalto na madrugada desta sexta-feira (04)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2019 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celulares-furtados-em-marcelino-vieira/" title="Polícia Civil recupera, em Mossoró, celulares furtados em Marcelino Vieira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/lava-jato.jpg" width="110" height="75" alt="Polícia Civil recupera, em Mossoró, celulares furtados em Marcelino Vieira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celulares-furtados-em-marcelino-vieira/" title="Polícia Civil recupera, em Mossoró, celulares furtados em Marcelino Vieira">Polícia Civil recupera, em Mossoró, celulares furtados em Marcelino Vieira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 11:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-inaugura-novo-sistema-de-vigilancia-e-seguranca-para-mossoro/" title="Governo inaugura novo sistema de vigilância e segurança para Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/fatima-segurança.jpg" width="110" height="75" alt="Governo inaugura novo sistema de vigilância e segurança para Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-inaugura-novo-sistema-de-vigilancia-e-seguranca-para-mossoro/" title="Governo inaugura novo sistema de vigilância e segurança para Mossoró">Governo inaugura novo sistema de vigilância e segurança para Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 20:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-elucida-homicidio-contra-motorista-de-aplicativo-em-mossoro/" title="Polícia Civil elucida homicídio contra motorista de aplicativo em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" width="110" height="75" alt="Polícia Civil elucida homicídio contra motorista de aplicativo em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-elucida-homicidio-contra-motorista-de-aplicativo-em-mossoro/" title="Polícia Civil elucida homicídio contra motorista de aplicativo em Mossoró">Polícia Civil elucida homicídio contra motorista de aplicativo em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de setembro de 2019 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-estupro-em-parnamirim/" title="Polícia Civil prende homem por estupro em Parnamirim"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/IMG000000000213128.jpg" width="110" height="75" alt="Polícia Civil prende homem por estupro em Parnamirim" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-estupro-em-parnamirim/" title="Polícia Civil prende homem por estupro em Parnamirim">Polícia Civil prende homem por estupro em Parnamirim</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de setembro de 2019 - 10:46</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputado-federal-arthur-lira-vai-responder-por-corrupcao-passiva/" title="Deputado federal Arthur Lira vai responder por corrupção passiva"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/MPF.jpg" width="660" height="330" alt="Deputado federal Arthur Lira vai responder por corrupção passiva" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputado-federal-arthur-lira-vai-responder-por-corrupcao-passiva/" title="Deputado federal Arthur Lira vai responder por corrupção passiva">Deputado federal Arthur Lira vai responder por corrupção passiva</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:18</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-que-remaneja-r-3-bilhoes-e-aprovado-por-deputados-votacao-pelo-senado-e-adiada/" title="Projeto que remaneja R$ 3 bilhões é aprovado por deputados; votação pelo Senado é adiada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Congresso..jpg" width="110" height="75" alt="Projeto que remaneja R$ 3 bilhões é aprovado por deputados; votação pelo Senado é adiada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-que-remaneja-r-3-bilhoes-e-aprovado-por-deputados-votacao-pelo-senado-e-adiada/" title="Projeto que remaneja R$ 3 bilhões é aprovado por deputados; votação pelo Senado é adiada">Projeto que remaneja R$ 3 bilhões é aprovado por deputados; votação pelo Senado é adiada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veto-sobre-regras-eleitorais-sera-analisado-nesta-terca-feira/" title="Veto sobre regras eleitorais será analisado nesta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/02/Congresso-Nacional-110x75.jpg" width="110" height="75" alt="Veto sobre regras eleitorais será analisado nesta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veto-sobre-regras-eleitorais-sera-analisado-nesta-terca-feira/" title="Veto sobre regras eleitorais será analisado nesta terça-feira">Veto sobre regras eleitorais será analisado nesta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 17:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uniao-e-renovacao-marcam-eleicao-de-baleia-rossi-como-novo-presidente-nacional-do-mdb/" title="União e renovação marcam eleição de Baleia Rossi como novo presidente nacional do MDB"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/MDB.jpeg" width="110" height="75" alt="União e renovação marcam eleição de Baleia Rossi como novo presidente nacional do MDB" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uniao-e-renovacao-marcam-eleicao-de-baleia-rossi-como-novo-presidente-nacional-do-mdb/" title="União e renovação marcam eleição de Baleia Rossi como novo presidente nacional do MDB">União e renovação marcam eleição de Baleia Rossi como novo presidente nacional do MDB</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 15:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senado-plenario-conclui-votacao-do-primeiro-turno-da-reforma-da-previdencia/" title="Senado: Plenário conclui votação do primeiro turno da reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/senado.jpg" width="110" height="75" alt="Senado: Plenário conclui votação do primeiro turno da reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/senado-plenario-conclui-votacao-do-primeiro-turno-da-reforma-da-previdencia/" title="Senado: Plenário conclui votação do primeiro turno da reforma da Previdência">Senado: Plenário conclui votação do primeiro turno da reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 00:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-projeto-que-define-limite-de-gastos-para-campanha-de-2020/" title="Câmara aprova projeto que define limite de gastos para campanha de 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/Câmara-Plenário..jpg" width="110" height="75" alt="Câmara aprova projeto que define limite de gastos para campanha de 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-projeto-que-define-limite-de-gastos-para-campanha-de-2020/" title="Câmara aprova projeto que define limite de gastos para campanha de 2020">Câmara aprova projeto que define limite de gastos para campanha de 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 16:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-vota-a-favor-de-tese-que-pode-anular-condenacoes-da-lava-jato/" title="STF vota a favor de tese que pode anular condenações da Lava Jato"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/STF.jpg" width="110" height="75" alt="STF vota a favor de tese que pode anular condenações da Lava Jato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-vota-a-favor-de-tese-que-pode-anular-condenacoes-da-lava-jato/" title="STF vota a favor de tese que pode anular condenações da Lava Jato">STF vota a favor de tese que pode anular condenações da Lava Jato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de setembro de 2019 - 23:41</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bia-ferreira-e-a-unica-brasileira-que-continua-no-mundial-de-box/" title="Bia Ferreira é a única brasileira que continua no Mundial de Box"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48871313347_a5ca9503ee_z.jpg" width="660" height="330" alt="Bia Ferreira é a única brasileira que continua no Mundial de Box" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bia-ferreira-e-a-unica-brasileira-que-continua-no-mundial-de-box/" title="Bia Ferreira é a única brasileira que continua no Mundial de Box">Bia Ferreira é a única brasileira que continua no Mundial de Box</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:20</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coluna-outubro-ou-nada/" title="Coluna &#8211; Outubro ou nada">Coluna &#8211; Outubro ou nada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vai-para-florianopolis-em-busca-de-pontos-perdidos/" title="Vasco vai para Florianópolis em busca de pontos perdidos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Vasco-da-Gama.jpg" width="110" height="75" alt="Vasco vai para Florianópolis em busca de pontos perdidos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vai-para-florianopolis-em-busca-de-pontos-perdidos/" title="Vasco vai para Florianópolis em busca de pontos perdidos">Vasco vai para Florianópolis em busca de pontos perdidos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botafogo-busca-recuperacao-no-brasileiro-diante-do-fluminense/" title="Botafogo busca recuperação no Brasileiro diante do Fluminense"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Botafogo-x-fluminense.jpg" width="110" height="75" alt="Botafogo busca recuperação no Brasileiro diante do Fluminense" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botafogo-busca-recuperacao-no-brasileiro-diante-do-fluminense/" title="Botafogo busca recuperação no Brasileiro diante do Fluminense">Botafogo busca recuperação no Brasileiro diante do Fluminense</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 16:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-e-flamengo-empatam-em-1-a-1-na-semifinal-da-libertadores/" title="Grêmio e Flamengo empatam em 1 a 1 na semifinal da Libertadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Flamengo.jpg" width="110" height="75" alt="Grêmio e Flamengo empatam em 1 a 1 na semifinal da Libertadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-e-flamengo-empatam-em-1-a-1-na-semifinal-da-libertadores/" title="Grêmio e Flamengo empatam em 1 a 1 na semifinal da Libertadores">Grêmio e Flamengo empatam em 1 a 1 na semifinal da Libertadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 09:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-sao-paulo-empatam-na-estreia-de-fernando-diniz/" title="Flamengo e São Paulo empatam na estreia de Fernando Diniz"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/Flamengo-SaoPaulo.jpg" width="110" height="75" alt="Flamengo e São Paulo empatam na estreia de Fernando Diniz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-sao-paulo-empatam-na-estreia-de-fernando-diniz/" title="Flamengo e São Paulo empatam na estreia de Fernando Diniz">Flamengo e São Paulo empatam na estreia de Fernando Diniz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de setembro de 2019 - 08:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-futebol-ordestino-esiste/" title="O futebol nordestino existe"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/48803442688_356c412562_z.jpg" width="110" height="75" alt="O futebol nordestino existe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-futebol-ordestino-esiste/" title="O futebol nordestino existe">O futebol nordestino existe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de setembro de 2019 - 10:20</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/clientes-da-caixa-economica-federal-ja-podem-renegociar-suas-dividas-com-o-banco/" title="Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48867310116_837a12df80_z.jpg" width="660" height="330" alt="Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/clientes-da-caixa-economica-federal-ja-podem-renegociar-suas-dividas-com-o-banco/" title="Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco">Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:25</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-da-passaporte-diplomatico-a-parentes-de-suspeito-da-morte-de-marielle/" title="Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48870235121_1c4a47eb4b_z-1.jpg" width="110" height="75" alt="Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-da-passaporte-diplomatico-a-parentes-de-suspeito-da-morte-de-marielle/" title="Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle">Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dupla-de-zaga-do-flamengo-ainda-e-incerta-contra-atletico-mg/" title="Dupla de zaga do Flamengo ainda é incerta contra Atlético-MG"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/5867645.jpg" width="110" height="75" alt="Dupla de zaga do Flamengo ainda é incerta contra Atlético-MG" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dupla-de-zaga-do-flamengo-ainda-e-incerta-contra-atletico-mg/" title="Dupla de zaga do Flamengo ainda é incerta contra Atlético-MG">Dupla de zaga do Flamengo ainda é incerta contra Atlético-MG</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 14:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-afasta-coordenador-da-forca-tarefa-penitenciaria-no-para/" title="Justiça afasta coordenador da força-tarefa penitenciária no Pará"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/presidios_do_rio_de_janeiro_-_dprj.jpg" width="110" height="75" alt="Justiça afasta coordenador da força-tarefa penitenciária no Pará" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-afasta-coordenador-da-forca-tarefa-penitenciaria-no-para/" title="Justiça afasta coordenador da força-tarefa penitenciária no Pará">Justiça afasta coordenador da força-tarefa penitenciária no Pará</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 13:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ubs-cid-salem-duarte-realiza-sessao-cinema-nesta-semana-em-comemoracao-ao-dia-das-criancas/" title="UBS Cid Salem Duarte realiza sessão cinema nesta semana em comemoração ao dia das crianças"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/UBS-Cid-Salem-Duarte-realiza-sessão-cinema-nesta-semana-em-comemoração-ao-dia-das-crianças-2-678x381-1.jpeg" width="110" height="75" alt="UBS Cid Salem Duarte realiza sessão cinema nesta semana em comemoração ao dia das crianças" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ubs-cid-salem-duarte-realiza-sessao-cinema-nesta-semana-em-comemoracao-ao-dia-das-criancas/" title="UBS Cid Salem Duarte realiza sessão cinema nesta semana em comemoração ao dia das crianças">UBS Cid Salem Duarte realiza sessão cinema nesta semana em comemoração ao dia das crianças</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 12:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/receita-libera-consulta-ao-quinto-lote-de-restituicao-do-imposto-de-renda-2019/" title="Receita libera consulta ao quinto lote de restituição do Imposto de Renda 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48864781757_0cf2d509bd_z-1.jpg" width="110" height="75" alt="Receita libera consulta ao quinto lote de restituição do Imposto de Renda 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/receita-libera-consulta-ao-quinto-lote-de-restituicao-do-imposto-de-renda-2019/" title="Receita libera consulta ao quinto lote de restituição do Imposto de Renda 2019">Receita libera consulta ao quinto lote de restituição do Imposto de Renda 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 12:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-piora-no-servico-884-empresas-foram-reestatizadas-no-mundo-apos-privatizacao/" title="Com piora no serviço, 884 empresas foram reestatizadas no mundo após privatização"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48860135601_9f301109c5_z.jpg" width="110" height="75" alt="Com piora no serviço, 884 empresas foram reestatizadas no mundo após privatização" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-piora-no-servico-884-empresas-foram-reestatizadas-no-mundo-apos-privatizacao/" title="Com piora no serviço, 884 empresas foram reestatizadas no mundo após privatização">Com piora no serviço, 884 empresas foram reestatizadas no mundo após privatização</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 11:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/incendios-florestais-destroem-100-mil-hectares-no-leste-da-australia/" title="Incêndios florestais destroem 100 mil hectares no leste da Austrália"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/ave-incêndio-florestal.jpg" width="660" height="330" alt="Incêndios florestais destroem 100 mil hectares no leste da Austrália" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/incendios-florestais-destroem-100-mil-hectares-no-leste-da-australia/" title="Incêndios florestais destroem 100 mil hectares no leste da Austrália">Incêndios florestais destroem 100 mil hectares no leste da Austrália</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 14:53</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temos-de-aprender-a-viver-da-energia-que-vem-do-sol-diz-cientista/" title="Temos de aprender a viver da energia que vem do sol&#8221;, diz cientista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/2019-10-09t131132z_925956547_rc1a59797b70_rtrmadp_3_nobel-prize-chemistry_0.jpg" width="110" height="75" alt="Temos de aprender a viver da energia que vem do sol&#8221;, diz cientista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temos-de-aprender-a-viver-da-energia-que-vem-do-sol-diz-cientista/" title="Temos de aprender a viver da energia que vem do sol&#8221;, diz cientista">Temos de aprender a viver da energia que vem do sol&#8221;, diz cientista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 14:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sinodo-2019-assembleia-debate-criacao-de-rito-proprio-para-as-comunidades-catolicas-na-amazonia/" title="Sínodo 2019: Assembleia debate criação de rito próprio para as comunidades católicas na Amazônia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/sinodo_amazonia.jpg" width="110" height="75" alt="Sínodo 2019: Assembleia debate criação de rito próprio para as comunidades católicas na Amazônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sinodo-2019-assembleia-debate-criacao-de-rito-proprio-para-as-comunidades-catolicas-na-amazonia/" title="Sínodo 2019: Assembleia debate criação de rito próprio para as comunidades católicas na Amazônia">Sínodo 2019: Assembleia debate criação de rito próprio para as comunidades católicas na Amazônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 00:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-espirito-santo-e-o-protagonista-do-sinodo-afirma-o-papa-francisco/" title="O Espírito Santo é o protagonista do Sínodo, afirma o papa Francisco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Sínodo-Amazônia.jpg" width="110" height="75" alt="O Espírito Santo é o protagonista do Sínodo, afirma o papa Francisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-espirito-santo-e-o-protagonista-do-sinodo-afirma-o-papa-francisco/" title="O Espírito Santo é o protagonista do Sínodo, afirma o papa Francisco">O Espírito Santo é o protagonista do Sínodo, afirma o papa Francisco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 17:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pelo-menos-100-pessoas-morrem-em-protestos-no-iraque/" title="Pelo menos 100 pessoas morrem em protestos no Iraque"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/iraque.jpg" width="110" height="75" alt="Pelo menos 100 pessoas morrem em protestos no Iraque" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pelo-menos-100-pessoas-morrem-em-protestos-no-iraque/" title="Pelo menos 100 pessoas morrem em protestos no Iraque">Pelo menos 100 pessoas morrem em protestos no Iraque</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 09:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-inaugura-sinodo-da-amazonia-pedindo-que-se-evitem-colonialismos-do-passado/" title="Papa inaugura Sínodo da Amazônia pedindo que se evitem «colonialismos» do passado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Papa-Sinodo-Amazonia.jpeg" width="110" height="75" alt="Papa inaugura Sínodo da Amazônia pedindo que se evitem «colonialismos» do passado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-inaugura-sinodo-da-amazonia-pedindo-que-se-evitem-colonialismos-do-passado/" title="Papa inaugura Sínodo da Amazônia pedindo que se evitem «colonialismos» do passado">Papa inaugura Sínodo da Amazônia pedindo que se evitem «colonialismos» do passado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 08:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-tera-maioria-dos-falantes-do-portugues-ate-o-fim-do-seculo-2/" title="África terá maioria dos falantes do português até o fim do século"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/África.jpg" width="110" height="75" alt="África terá maioria dos falantes do português até o fim do século" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-tera-maioria-dos-falantes-do-portugues-ate-o-fim-do-seculo-2/" title="África terá maioria dos falantes do português até o fim do século">África terá maioria dos falantes do português até o fim do século</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2019 - 11:31</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Polícia Civil prende suspeitos de homicídio em Mossoró</span></div>
		

		
		<article class="post-listing post-55430 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia tag-homicidio tag-policia-civil tag-prisao" id="the-post">
			
			<div class="single-post-thumb">
			<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" class="attachment-slider size-slider wp-post-image" alt="policia_civil_tania_rego-arquivo_agencia_brasil" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Polícia Civil prende suspeitos de homicídio em Mossoró</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 16:30</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Policiais civis da Delegacia de Homicídios e Proteção à Pessoa (DHPP) de Mossoró prenderam, na manhã desta quarta-feira (09), José David Rodrigues de Morais e Tallyson Fernandes Dantas, conhecido como “Tallyson Safadão”. As prisões se deram na cidade de Mossoró, em cumprimento a  mandados de prisão preventiva.</p>
<p>Eles são suspeitos de praticarem crime de homicídio contra Saulo Emanuel Anderson da Silva. O crime aconteceu em julho de 2019, no bairro Belo Horizonte, na cidade de Mossoró. José David foi preso em sua residência, no bairro Aeroporto, enquanto que Tallyson Fernandes já se encontrava custodiado na Cadeia Pública de Mossoró, onde foi dado cumprimento ao mandado de prisão.</p><div class="g g-7"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado-Injection -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="2076323910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>&nbsp;</p>
<p>PMRN</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/homicidio/" rel="tag">Homicídio</a> <a href="http://www.omossoroense.com.br/tag/policia-civil/" rel="tag">policia civil</a> <a href="http://www.omossoroense.com.br/tag/prisao/" rel="tag">Prisão</a></span>				<span style="display:none" class="updated">2019-10-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/mulher-e-morta-tiros-mo-bairro-malvinas/">
						<img width="640" height="480" src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/received_2599486596779778.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Foto: Passando na Hora" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/mulher-e-morta-tiros-mo-bairro-malvinas/" rel="bookmark">Mulher é morta tiros mo bairro Malvinas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 10:57</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-de-crime-de-furto-em-mossoro/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/07/policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/07/policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-de-crime-de-furto-em-mossoro/" rel="bookmark">Polícia Civil prende homem suspeito de crime de furto em Mossoró</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 14:33</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celulares-furtados-em-marcelino-vieira/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/lava-jato.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="lava jato" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/03/lava-jato.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/03/lava-jato-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celulares-furtados-em-marcelino-vieira/" rel="bookmark">Polícia Civil recupera, em Mossoró, celulares furtados em Marcelino Vieira</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 11:12</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/2.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-841/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 08:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-840/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2019 - 08:44</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-839/">NOTAS DA REDAÇÃO</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2019 - 08:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/padre-satiro-o-velho-educador-wilson-bezerra-de-moura/">PADRE SÁTIRO: O VELHO EDUCADOR &#8211; Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2019 - 08:30</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-838/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2019 - 09:44</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodeigues-2/">Caraúbas Acontece &#8211; Apolion Rodeigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 13:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-122/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 15:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-121/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-120/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de setembro de 2019 - 11:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-119/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de setembro de 2019 - 11:32</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/medica-de-alma/">Médica de Alma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 08:53</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/ampla-defesa-decisao-do-stf-deve-alterar-futuro-da-lava-jato/">Ampla defesa: Decisão do STF deve alterar futuro da Lava Jato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de outubro de 2019 - 16:18</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/homero-costa-eleicoes-e-fake-news/">Homero Costa: Eleições e Fake News</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 22:27</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-democracia-brasileira-e-uma-fake-news/">A democracia brasileira é uma Fake News</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 20:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-homem-nao-nasce-violento-torna-se-violento/">O homem não nasce violento; torna-se violento!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de outubro de 2019 - 18:20</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usupaciao-extrajudicial/">EDITAL DE NOTIFICAÇÃO &#8211; USUPACIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2019 - 10:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-12/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 09:15</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/nota-publica/">NOTA PÚBLICA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2019 - 11:51</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-da-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO DA LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 17:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-renovacao-licenca-de-operacao/">PEDIDO DE RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 10:04</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil-150x150.jpg" width="100" height="100" alt="Polícia Civil prende suspeitos de homicídio em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/policia-civil-prende-suspeitos-de-homicidio-em-mossoro/" target="_self">Polícia Civil prende suspeitos de homicídio em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/sesed-realiza-trabalho-contra-violencia-domestica-na-festa-do-boi/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/images-150x150.jpg" width="100" height="100" alt="Sesed realiza trabalho contra violência doméstica na Festa do Boi" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/sesed-realiza-trabalho-contra-violencia-domestica-na-festa-do-boi/" target="_self">Sesed realiza trabalho contra violência doméstica na Festa do Boi</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/clientes-da-caixa-economica-federal-ja-podem-renegociar-suas-dividas-com-o-banco/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48867310116_837a12df80_z-150x150.jpg" width="100" height="100" alt="Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/clientes-da-caixa-economica-federal-ja-podem-renegociar-suas-dividas-com-o-banco/" target="_self">Clientes da Caixa Econômica Federal já podem renegociar suas dívidas com o banco</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/bia-ferreira-e-a-unica-brasileira-que-continua-no-mundial-de-box/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48871313347_a5ca9503ee_z-150x150.jpg" width="100" height="100" alt="Bia Ferreira é a única brasileira que continua no Mundial de Box" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/bia-ferreira-e-a-unica-brasileira-que-continua-no-mundial-de-box/" target="_self">Bia Ferreira é a única brasileira que continua no Mundial de Box</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48861788696_c92b3561aa_z-150x150.jpg" width="100" height="100" alt="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" target="_self">Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/bolsonaro-da-passaporte-diplomatico-a-parentes-de-suspeito-da-morte-de-marielle/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48870235121_1c4a47eb4b_z-1-150x150.jpg" width="100" height="100" alt="Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/bolsonaro-da-passaporte-diplomatico-a-parentes-de-suspeito-da-morte-de-marielle/" target="_self">Bolsonaro dá passaporte diplomático a parentes de suspeito da morte de Marielle</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='128 tópicos' style='font-size: 10.6046511628pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='130 tópicos' style='font-size: 10.7674418605pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='108 tópicos' style='font-size: 9.46511627907pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='177 tópicos' style='font-size: 12.8837209302pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='225 tópicos' style='font-size: 14.511627907pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='129 tópicos' style='font-size: 10.6046511628pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='130 tópicos' style='font-size: 10.7674418605pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='109 tópicos' style='font-size: 9.46511627907pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='135 tópicos' style='font-size: 10.9302325581pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 8.6511627907pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.48837209302pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='152 tópicos' style='font-size: 11.7441860465pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='190 tópicos' style='font-size: 13.3720930233pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.3023255814pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='134 tópicos' style='font-size: 10.9302325581pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='124 tópicos' style='font-size: 10.4418604651pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='100 tópicos' style='font-size: 8.81395348837pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='229 tópicos' style='font-size: 14.6744186047pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='102 tópicos' style='font-size: 8.97674418605pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 8.81395348837pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='106 tópicos' style='font-size: 9.3023255814pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.32558139535pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='157 tópicos' style='font-size: 12.0697674419pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.48837209302pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='648 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='175 tópicos' style='font-size: 12.8837209302pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 9.62790697674pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='131 tópicos' style='font-size: 10.7674418605pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='107 tópicos' style='font-size: 9.3023255814pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='89 tópicos' style='font-size: 8pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='113 tópicos' style='font-size: 9.79069767442pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='170 tópicos' style='font-size: 12.5581395349pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='132 tópicos' style='font-size: 10.7674418605pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='348 tópicos' style='font-size: 17.6046511628pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 8.32558139535pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='199 tópicos' style='font-size: 13.6976744186pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='92 tópicos' style='font-size: 8.32558139535pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='106 tópicos' style='font-size: 9.3023255814pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='166 tópicos' style='font-size: 12.3953488372pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='118 tópicos' style='font-size: 10.1162790698pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='136 tópicos' style='font-size: 11.0930232558pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='255 tópicos' style='font-size: 15.488372093pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='188 tópicos' style='font-size: 13.3720930233pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-44' title='90 tópicos' style='font-size: 8.16279069767pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='134 tópicos' style='font-size: 10.9302325581pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>