<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Parcela de brasileiros que praticam exercícios físicos aumenta 24% &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Parcela de brasileiros que praticam exercícios físicos aumenta 24% - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Se você tem a sensação de que, ao transitar pelas ruas e academias, avista, cada vez mais, um número"/>
<meta property="og:url" content="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lula pede que a militância não tema “valentões”' href='http://www.omossoroense.com.br/lula-pede-que-a-militancia-nao-tema-valentoes/' />
<link rel='next' title='Brasileiros passam bem após acidente em teleférico na Colômbia' href='http://www.omossoroense.com.br/brasileiros-passam-bem-apos-acidente-em-teleferico-na-colombia/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=47654' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-47654 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 26 de dezembro de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Banner-728x90px-Dezembro-1.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stj-decide-que-condenados-por-atropelamento-com-morte-voltem-a-prisao/" title="STJ decide que condenados por atropelamento com morte voltem à prisão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Atropelamento.jpg" width="660" height="330" alt="STJ decide que condenados por atropelamento com morte voltem à prisão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stj-decide-que-condenados-por-atropelamento-com-morte-voltem-a-prisao/" title="STJ decide que condenados por atropelamento com morte voltem à prisão">STJ decide que condenados por atropelamento com morte voltem à prisão</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 09:31</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-reforca-fiscalizacao-nas-rodovias-federais-do-rn-ate-a-proxima-terca-feira/" title="PRF reforça fiscalização nas rodovias federais do RN até a próxima terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/org-110x75.jpg" width="110" height="75" alt="PRF reforça fiscalização nas rodovias federais do RN até a próxima terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-reforca-fiscalizacao-nas-rodovias-federais-do-rn-ate-a-proxima-terca-feira/" title="PRF reforça fiscalização nas rodovias federais do RN até a próxima terça-feira">PRF reforça fiscalização nas rodovias federais do RN até a próxima terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 11:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-legislativa-doa-antiga-sede-do-forum-municipal-a-uern/" title="Assembleia Legislativa doa antiga sede do Fórum Municipal à UERN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/fórum-uern-110x75.jpeg" width="110" height="75" alt="Assembleia Legislativa doa antiga sede do Fórum Municipal à UERN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-legislativa-doa-antiga-sede-do-forum-municipal-a-uern/" title="Assembleia Legislativa doa antiga sede do Fórum Municipal à UERN">Assembleia Legislativa doa antiga sede do Fórum Municipal à UERN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 09:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-doa-alimentos-a-casa-de-apoio-a-crianca-com-cancer/" title="Prefeitura de Mossoró doa alimentos à Casa de Apoio à Criança com Câncer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/prefeitura-de-mossoró-660x330-1-110x75.jpg" width="110" height="75" alt="Prefeitura de Mossoró doa alimentos à Casa de Apoio à Criança com Câncer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-doa-alimentos-a-casa-de-apoio-a-crianca-com-cancer/" title="Prefeitura de Mossoró doa alimentos à Casa de Apoio à Criança com Câncer">Prefeitura de Mossoró doa alimentos à Casa de Apoio à Criança com Câncer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 10:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-decreta-ponto-facultativo-nos-dias-24-e-31-deste-mes/" title="Prefeitura de Mossoró decreta ponto facultativo nos dias 24 e 31 deste mês"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/prefeitura-de-mossoró-110x75.jpg" width="110" height="75" alt="Prefeitura de Mossoró decreta ponto facultativo nos dias 24 e 31 deste mês" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-decreta-ponto-facultativo-nos-dias-24-e-31-deste-mes/" title="Prefeitura de Mossoró decreta ponto facultativo nos dias 24 e 31 deste mês">Prefeitura de Mossoró decreta ponto facultativo nos dias 24 e 31 deste mês</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2018 - 09:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rede-feminina-de-combate-ao-cancer-entrega-poltronas-para-a-liga-mossoroense/" title="Rede Feminina de Combate ao Câncer entrega poltronas para a Liga Mossoroense"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/lmecc-2-110x75.png" width="110" height="75" alt="Rede Feminina de Combate ao Câncer entrega poltronas para a Liga Mossoroense" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rede-feminina-de-combate-ao-cancer-entrega-poltronas-para-a-liga-mossoroense/" title="Rede Feminina de Combate ao Câncer entrega poltronas para a Liga Mossoroense">Rede Feminina de Combate ao Câncer entrega poltronas para a Liga Mossoroense</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de dezembro de 2018 - 11:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/teatro-lauro-monte-filho-e-reaberto-apos-reforma/" title="Teatro Lauro Monte Filho é reaberto após reforma"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/lauro-monte-110x75.jpg" width="110" height="75" alt="Teatro Lauro Monte Filho é reaberto após reforma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/teatro-lauro-monte-filho-e-reaberto-apos-reforma/" title="Teatro Lauro Monte Filho é reaberto após reforma">Teatro Lauro Monte Filho é reaberto após reforma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de dezembro de 2018 - 10:47</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chuvas-no-ceara-em-dezembro-superam-expectativas/" title="Chuvas no Ceará, em dezembro, superam expectativas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/portalegre-500x330.jpg" width="660" height="330" alt="Chuvas no Ceará, em dezembro, superam expectativas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chuvas-no-ceara-em-dezembro-superam-expectativas/" title="Chuvas no Ceará, em dezembro, superam expectativas">Chuvas no Ceará, em dezembro, superam expectativas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 10:09</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/programa-agua-nossa-viaja-pelo-estado-levando-educacao-em-recursos-hidricos/" title="Programa Água Nossa viaja pelo Estado levando Educação em Recursos Hídricos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/IMG000000000190193-110x75.jpeg" width="110" height="75" alt="Programa Água Nossa viaja pelo Estado levando Educação em Recursos Hídricos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/programa-agua-nossa-viaja-pelo-estado-levando-educacao-em-recursos-hidricos/" title="Programa Água Nossa viaja pelo Estado levando Educação em Recursos Hídricos">Programa Água Nossa viaja pelo Estado levando Educação em Recursos Hídricos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2018 - 17:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corte-nos-recursos-de-sesi-e-senai-pode-fechar-29-mil-vagas-no-rn/" title="Corte nos recursos de SESI e SENAI pode fechar 29 mil vagas no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/sesie-110x75.jpeg" width="110" height="75" alt="Corte nos recursos de SESI e SENAI pode fechar 29 mil vagas no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corte-nos-recursos-de-sesi-e-senai-pode-fechar-29-mil-vagas-no-rn/" title="Corte nos recursos de SESI e SENAI pode fechar 29 mil vagas no RN">Corte nos recursos de SESI e SENAI pode fechar 29 mil vagas no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2018 - 12:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aprovado-projeto-que-torna-ginga-com-tapioca-patrimonio-cultural-imaterial-do-rn/" title="Aprovado projeto que torna Ginga com Tapioca Patrimônio Cultural Imaterial do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/ginga-110x75.jpg" width="110" height="75" alt="Aprovado projeto que torna Ginga com Tapioca Patrimônio Cultural Imaterial do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aprovado-projeto-que-torna-ginga-com-tapioca-patrimonio-cultural-imaterial-do-rn/" title="Aprovado projeto que torna Ginga com Tapioca Patrimônio Cultural Imaterial do RN">Aprovado projeto que torna Ginga com Tapioca Patrimônio Cultural Imaterial do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2018 - 11:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aceitacao-espontanea-por-placas-no-padrao-mercosul-supera-estimativa-do-detran/" title="Aceitação espontânea por placas no padrão Mercosul supera estimativa do Detran"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/IMG000000000189850-110x75.jpg" width="110" height="75" alt="Aceitação espontânea por placas no padrão Mercosul supera estimativa do Detran" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aceitacao-espontanea-por-placas-no-padrao-mercosul-supera-estimativa-do-detran/" title="Aceitação espontânea por placas no padrão Mercosul supera estimativa do Detran">Aceitação espontânea por placas no padrão Mercosul supera estimativa do Detran</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2018 - 16:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aluna-da-uern-e-a-primeira-graduada-a-receber-diploma-com-nome-social/" title="Aluna da Uern é a primeira graduada a receber diploma com nome social"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Glendha-Nome-Social-6-110x75.jpeg" width="110" height="75" alt="Aluna da Uern é a primeira graduada a receber diploma com nome social" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aluna-da-uern-e-a-primeira-graduada-a-receber-diploma-com-nome-social/" title="Aluna da Uern é a primeira graduada a receber diploma com nome social">Aluna da Uern é a primeira graduada a receber diploma com nome social</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2018 - 14:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-desarticula-quadrilha-que-fraudava-inss-no-rn/" title="PF desarticula quadrilha que fraudava INSS no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/policia_federal_3-110x75.jpg" width="110" height="75" alt="PF desarticula quadrilha que fraudava INSS no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-desarticula-quadrilha-que-fraudava-inss-no-rn/" title="PF desarticula quadrilha que fraudava INSS no RN">PF desarticula quadrilha que fraudava INSS no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2018 - 11:34</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-preso-apos-ser-flagrado-estuprando-enteada-de-dois-anos/" title="Homem é preso após ser flagrado estuprando enteada de dois anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/estupro-620x330.jpg" width="660" height="330" alt="Homem é preso após ser flagrado estuprando enteada de dois anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-preso-apos-ser-flagrado-estuprando-enteada-de-dois-anos/" title="Homem é preso após ser flagrado estuprando enteada de dois anos">Homem é preso após ser flagrado estuprando enteada de dois anos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 20:10</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-combate-crimes-financeiros-e-lavagem-de-dinheiro-no-rn/" title="PF combate crimes financeiros e lavagem de dinheiro no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/pf-mossoró-110x75.jpg" width="110" height="75" alt="PF combate crimes financeiros e lavagem de dinheiro no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-combate-crimes-financeiros-e-lavagem-de-dinheiro-no-rn/" title="PF combate crimes financeiros e lavagem de dinheiro no RN">PF combate crimes financeiros e lavagem de dinheiro no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de dezembro de 2018 - 11:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-capota-o-carro-e-morre-apos-tentar-desviar-de-animal-na-br-405/" title="Jovem capota o carro e morre após tentar desviar de animal na BR-405"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/jovem-110x75.jpg" width="110" height="75" alt="Jovem capota o carro e morre após tentar desviar de animal na BR-405" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-capota-o-carro-e-morre-apos-tentar-desviar-de-animal-na-br-405/" title="Jovem capota o carro e morre após tentar desviar de animal na BR-405">Jovem capota o carro e morre após tentar desviar de animal na BR-405</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de dezembro de 2018 - 11:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-morre-em-troca-de-tiros-com-a-policia-em-mossoro-2/" title="Homem morre em troca de tiros com a polícia em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/aa-copy-110x75.jpg" width="110" height="75" alt="Homem morre em troca de tiros com a polícia em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-morre-em-troca-de-tiros-com-a-policia-em-mossoro-2/" title="Homem morre em troca de tiros com a polícia em Mossoró">Homem morre em troca de tiros com a polícia em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de dezembro de 2018 - 08:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thadeu-brandao-armas-de-fogo-e-a-distopia-individualista-da-seguranca-privatizada/" title="Thadeu Brandão &#8211; Armas de fogo e a distopia individualista da Segurança Privatizada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/Armas-de-fogo-110x75.jpg" width="110" height="75" alt="Thadeu Brandão &#8211; Armas de fogo e a distopia individualista da Segurança Privatizada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thadeu-brandao-armas-de-fogo-e-a-distopia-individualista-da-seguranca-privatizada/" title="Thadeu Brandão &#8211; Armas de fogo e a distopia individualista da Segurança Privatizada">Thadeu Brandão &#8211; Armas de fogo e a distopia individualista da Segurança Privatizada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de dezembro de 2018 - 17:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-da-pf-desarticula-quadrilha-que-fraudava-licitacoes-no-rn-e-mais-quatro-estados/" title="Operação desarticula quadrilha que fraudava licitações no RN e mais quatro estados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/policial_federal-110x75.jpg" width="110" height="75" alt="Operação desarticula quadrilha que fraudava licitações no RN e mais quatro estados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-da-pf-desarticula-quadrilha-que-fraudava-licitacoes-no-rn-e-mais-quatro-estados/" title="Operação desarticula quadrilha que fraudava licitações no RN e mais quatro estados">Operação desarticula quadrilha que fraudava licitações no RN e mais quatro estados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 11:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/151-31-google-10-policia-civil-procura-suspeito-por-morte-de-jovem-em-festa-em-pendencias/" title="151  31 Google +10  Polícia Civil procura suspeito por morte de jovem em festa em Pendências"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Francisco-110x75.jpg" width="110" height="75" alt="151  31 Google +10  Polícia Civil procura suspeito por morte de jovem em festa em Pendências" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/151-31-google-10-policia-civil-procura-suspeito-por-morte-de-jovem-em-festa-em-pendencias/" title="151  31 Google +10  Polícia Civil procura suspeito por morte de jovem em festa em Pendências">151  31 Google +10  Polícia Civil procura suspeito por morte de jovem em festa em Pendências</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de dezembro de 2018 - 16:02</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michel-temer-nao-concedera-indulto-de-natal/" title="Michel Temer não concederá indulto de Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Michel-Temer-590x330.jpg" width="660" height="330" alt="Michel Temer não concederá indulto de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michel-temer-nao-concedera-indulto-de-natal/" title="Michel Temer não concederá indulto de Natal">Michel Temer não concederá indulto de Natal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 19:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-pede-que-a-militancia-nao-tema-valentoes/" title="Lula pede que a militância não tema “valentões”"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/vigilia_lula_livre-780x440-110x75.jpg" width="110" height="75" alt="Lula pede que a militância não tema “valentões”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-pede-que-a-militancia-nao-tema-valentoes/" title="Lula pede que a militância não tema “valentões”">Lula pede que a militância não tema “valentões”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 13:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-diz-que-tera-parceria-com-israel-para-dessalinizar-agua/" title="Bolsonaro diz que terá parceria com Israel para dessalinizar água"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/bolsonaro-110x75.jpg" width="110" height="75" alt="Bolsonaro diz que terá parceria com Israel para dessalinizar água" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-diz-que-tera-parceria-com-israel-para-dessalinizar-agua/" title="Bolsonaro diz que terá parceria com Israel para dessalinizar água">Bolsonaro diz que terá parceria com Israel para dessalinizar água</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-b/" title="Fátima Bezerra anuncia nome da Secretária de Turismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Ana-Maria-Costa-110x75.jpg" width="110" height="75" alt="Fátima Bezerra anuncia nome da Secretária de Turismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-b/" title="Fátima Bezerra anuncia nome da Secretária de Turismo">Fátima Bezerra anuncia nome da Secretária de Turismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 09:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saio-com-a-alma-leve-e-a-consciencia-do-dever-cumprido-diz-temer/" title="&#8220;Saio com a alma leve e a consciência do dever cumprido”, diz Temer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/temer_mandioca_foto_lula_marques_agpt-110x75.jpg" width="110" height="75" alt="&#8220;Saio com a alma leve e a consciência do dever cumprido”, diz Temer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saio-com-a-alma-leve-e-a-consciencia-do-dever-cumprido-diz-temer/" title="&#8220;Saio com a alma leve e a consciência do dever cumprido”, diz Temer">&#8220;Saio com a alma leve e a consciência do dever cumprido”, diz Temer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 08:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-deve-passar-natal-na-base-da-marinha-na-ilha-da-marambaia/" title="Bolsonaro deve passar Natal na Base da Marinha na Ilha da Marambaia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Bolsonaro-e-general-Mourão-110x75.jpg" width="110" height="75" alt="Bolsonaro deve passar Natal na Base da Marinha na Ilha da Marambaia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-deve-passar-natal-na-base-da-marinha-na-ilha-da-marambaia/" title="Bolsonaro deve passar Natal na Base da Marinha na Ilha da Marambaia">Bolsonaro deve passar Natal na Base da Marinha na Ilha da Marambaia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 09:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-reafirma-compromissos-de-campanha-pelo-twiiter/" title="Bolsonaro reafirma compromissos de campanha pelo Twiiter"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Bolsonaro.-110x75.jpg" width="110" height="75" alt="Bolsonaro reafirma compromissos de campanha pelo Twiiter" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-reafirma-compromissos-de-campanha-pelo-twiiter/" title="Bolsonaro reafirma compromissos de campanha pelo Twiiter">Bolsonaro reafirma compromissos de campanha pelo Twiiter</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 09:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/" title="Parcela de brasileiros que praticam exercícios físicos aumenta 24%"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-660x330.jpg" width="660" height="330" alt="Parcela de brasileiros que praticam exercícios físicos aumenta 24%" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/" title="Parcela de brasileiros que praticam exercícios físicos aumenta 24%">Parcela de brasileiros que praticam exercícios físicos aumenta 24%</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 18:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/real-madrid-vai-atras-do-inedito-tri-mundial-contra-o-surpreendente-al-ain/" title="Real Madrid vai atrás do inédito tri mundial contra o surpreendente Al Ain">Real Madrid vai atrás do inédito tri mundial contra o surpreendente Al Ain</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 15:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/belgica-lidera-ranking-que-define-os-potes-do-sorteio-da-copa-america/" title="Bélgica lidera ranking que define os potes do sorteio da Copa América"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/bdxr7hhemrglqcqk3l3iyw9ku-110x75.jpg" width="110" height="75" alt="Bélgica lidera ranking que define os potes do sorteio da Copa América" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/belgica-lidera-ranking-que-define-os-potes-do-sorteio-da-copa-america/" title="Bélgica lidera ranking que define os potes do sorteio da Copa América">Bélgica lidera ranking que define os potes do sorteio da Copa América</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2018 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gabriel-medina-e-bicampeao-mundial-de-surfe/" title="Gabriel Medina é bicampeão mundial de surfe"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/medina-110x75.jpg" width="110" height="75" alt="Gabriel Medina é bicampeão mundial de surfe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gabriel-medina-e-bicampeao-mundial-de-surfe/" title="Gabriel Medina é bicampeão mundial de surfe">Gabriel Medina é bicampeão mundial de surfe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2018 - 09:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-premio-pode-chegar-a-r-42-milhoes/" title="Mega-Sena acumula e prêmio pode chegar a R$ 42 milhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/loteria-mega-sena-110x75.jpg" width="110" height="75" alt="Mega-Sena acumula e prêmio pode chegar a R$ 42 milhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-premio-pode-chegar-a-r-42-milhoes/" title="Mega-Sena acumula e prêmio pode chegar a R$ 42 milhões">Mega-Sena acumula e prêmio pode chegar a R$ 42 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de dezembro de 2018 - 21:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atacante-marta-e-homenageada-na-calcada-da-fama-do-maracana/" title="Atacante Marta é homenageada na Calçada da Fama do Maracanã"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/ffraz_abr_1012188599-110x75.jpg" width="110" height="75" alt="Atacante Marta é homenageada na Calçada da Fama do Maracanã" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atacante-marta-e-homenageada-na-calcada-da-fama-do-maracana/" title="Atacante Marta é homenageada na Calçada da Fama do Maracanã">Atacante Marta é homenageada na Calçada da Fama do Maracanã</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 10:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/torcida-raca-rubro-negra-e-impedida-de-frequentar-estadios/" title="Torcida Raça Rubro-Negra é impedida de frequentar estádios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Flamengo-110x75.jpg" width="110" height="75" alt="Torcida Raça Rubro-Negra é impedida de frequentar estádios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/torcida-raca-rubro-negra-e-impedida-de-frequentar-estadios/" title="Torcida Raça Rubro-Negra é impedida de frequentar estádios">Torcida Raça Rubro-Negra é impedida de frequentar estádios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de dezembro de 2018 - 16:09</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-funai-pede-acoes-importantes-para-proteger-indios/" title="Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Índios.jpg" width="660" height="330" alt="Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-da-funai-pede-acoes-importantes-para-proteger-indios/" title="Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios">Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 19:58</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terminou-ontem-inscricoes-para-nova-etapa-do-mais-medicos/" title="Terminou ontem Inscrições para nova etapa do Mais Médicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Mais-Médicos-110x75.jpg" width="110" height="75" alt="Terminou ontem Inscrições para nova etapa do Mais Médicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/terminou-ontem-inscricoes-para-nova-etapa-do-mais-medicos/" title="Terminou ontem Inscrições para nova etapa do Mais Médicos">Terminou ontem Inscrições para nova etapa do Mais Médicos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 09:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-apreende-novamente-dinheiro-em-casa-de-joao-de-deus/" title="Polícia apreende novamente dinheiro em casa de João de Deus"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/João-de-Deus-1-110x75.jpg" width="110" height="75" alt="Polícia apreende novamente dinheiro em casa de João de Deus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-apreende-novamente-dinheiro-em-casa-de-joao-de-deus/" title="Polícia apreende novamente dinheiro em casa de João de Deus">Polícia apreende novamente dinheiro em casa de João de Deus</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 07:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-natal-sem-fome-distribui-200-toneladas-em-cestas-basicas/" title="Campanha Natal sem Fome distribui 200 toneladas em cestas básicas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1103518-1095102-rj__dsc8845_1-110x75.jpg" width="110" height="75" alt="Campanha Natal sem Fome distribui 200 toneladas em cestas básicas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-natal-sem-fome-distribui-200-toneladas-em-cestas-basicas/" title="Campanha Natal sem Fome distribui 200 toneladas em cestas básicas">Campanha Natal sem Fome distribui 200 toneladas em cestas básicas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 15:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ninguem-acerta-a-mega-sena-e-premio-acumula-para-a-mega-da-virada/" title="Ninguém acerta a Mega-Sena e prêmio acumula para a Mega da Virada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/megasenadsc_5258-110x75.jpg" width="110" height="75" alt="Ninguém acerta a Mega-Sena e prêmio acumula para a Mega da Virada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ninguem-acerta-a-mega-sena-e-premio-acumula-para-a-mega-da-virada/" title="Ninguém acerta a Mega-Sena e prêmio acumula para a Mega da Virada">Ninguém acerta a Mega-Sena e prêmio acumula para a Mega da Virada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 15:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-cubano-critica-bolsonaro-por-conta-do-programa-mais-medicos/" title="Presidente cubano critica Bolsonaro por conta do programa &#8220;Mais Médicos&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/miguel_diaz_canel_cuba-e1524241890856-696x440-110x75.jpg" width="110" height="75" alt="Presidente cubano critica Bolsonaro por conta do programa &#8220;Mais Médicos&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidente-cubano-critica-bolsonaro-por-conta-do-programa-mais-medicos/" title="Presidente cubano critica Bolsonaro por conta do programa &#8220;Mais Médicos&#8221;">Presidente cubano critica Bolsonaro por conta do programa &#8220;Mais Médicos&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 14:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/seca-atingiu-38-milhoes-de-brasileiros-em-2017/" title="Seca atingiu 38 milhões de brasileiros em 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/seca-110x75.jpg" width="110" height="75" alt="Seca atingiu 38 milhões de brasileiros em 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/seca-atingiu-38-milhoes-de-brasileiros-em-2017/" title="Seca atingiu 38 milhões de brasileiros em 2017">Seca atingiu 38 milhões de brasileiros em 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 08:11</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atentado-suicida-resulta-em-tres-mortes-na-libia/" title="Atentado suicida resulta em três mortes na Líbia">Atentado suicida resulta em três mortes na Líbia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 19:44</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiros-passam-bem-apos-acidente-em-teleferico-na-colombia/" title="Brasileiros passam bem após acidente em teleférico na Colômbia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/bombeiros_bogota-110x75.jpg" width="110" height="75" alt="Brasileiros passam bem após acidente em teleférico na Colômbia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiros-passam-bem-apos-acidente-em-teleferico-na-colombia/" title="Brasileiros passam bem após acidente em teleférico na Colômbia">Brasileiros passam bem após acidente em teleférico na Colômbia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 18:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-visita-bento-xvi-para-as-felicitacoes-de-natal/" title="Papa Francisco visita Bento XVI para as felicitações de Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Papas-110x75.jpg" width="110" height="75" alt="Papa Francisco visita Bento XVI para as felicitações de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-visita-bento-xvi-para-as-felicitacoes-de-natal/" title="Papa Francisco visita Bento XVI para as felicitações de Natal">Papa Francisco visita Bento XVI para as felicitações de Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 09:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/portugal-consome-20-do-bacalhau-capturado-no-mundo/" title="Portugal consome 20% do bacalhau capturado no mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/cabeça-de-bacalhau-110x75.jpg" width="110" height="75" alt="Portugal consome 20% do bacalhau capturado no mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/portugal-consome-20-do-bacalhau-capturado-no-mundo/" title="Portugal consome 20% do bacalhau capturado no mundo">Portugal consome 20% do bacalhau capturado no mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 10:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cardeal-george-pell-terceira-figura-do-vaticano-condenado-por-abusos-sexuais/" title="Cardeal George Pell, terceira figura do Vaticano, condenado por abusos sexuais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Cardeal-George-Pell-110x75.png" width="110" height="75" alt="Cardeal George Pell, terceira figura do Vaticano, condenado por abusos sexuais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cardeal-george-pell-terceira-figura-do-vaticano-condenado-por-abusos-sexuais/" title="Cardeal George Pell, terceira figura do Vaticano, condenado por abusos sexuais">Cardeal George Pell, terceira figura do Vaticano, condenado por abusos sexuais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2018 - 14:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-suicida-contra-forcas-afegas-deixa-pelo-menos-7-mortos-em-cabul/" title="Ataque suicida contra forças afegãs deixa pelo menos 7 mortos em Cabul"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/x78805077_ATTENTION-EDITORSVISUAL-COVERAGE-OF-SCENES-OF-INJURY-OR-DEATHAfghan-men-carry-an-inju.jpg.pagespeed.ic_.aS6lZqri6H-110x75.jpg" width="110" height="75" alt="Ataque suicida contra forças afegãs deixa pelo menos 7 mortos em Cabul" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataque-suicida-contra-forcas-afegas-deixa-pelo-menos-7-mortos-em-cabul/" title="Ataque suicida contra forças afegãs deixa pelo menos 7 mortos em Cabul">Ataque suicida contra forças afegãs deixa pelo menos 7 mortos em Cabul</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 13:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/promotoria-da-espanha-apresentara-denuncia-contra-shakira-por-fraude-fiscal/" title="Promotoria da Espanha apresentará denúncia contra Shakira por fraude fiscal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Shakira-110x75.jpg" width="110" height="75" alt="Promotoria da Espanha apresentará denúncia contra Shakira por fraude fiscal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/promotoria-da-espanha-apresentara-denuncia-contra-shakira-por-fraude-fiscal/" title="Promotoria da Espanha apresentará denúncia contra Shakira por fraude fiscal">Promotoria da Espanha apresentará denúncia contra Shakira por fraude fiscal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de dezembro de 2018 - 08:50</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Parcela de brasileiros que praticam exercícios físicos aumenta 24%</span></div>
		

		
		<article class="post-listing post-47654 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte tag-atividades-fisicas tag-esportes tag-exercicios" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Marcelo Camargo/Agência Brasil" srcset="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-660x330.jpg 660w, http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Marcelo Camargo/Agência Brasil</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Parcela de brasileiros que praticam exercícios físicos aumenta 24%</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25 de dezembro de 2018 - 18:42</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Se você tem a sensação de que, ao transitar pelas ruas e academias, avista, cada vez mais, um número maior de pessoas praticando corrida, saiba que sua percepção tem fundamento. Segundo a Pesquisa de Vigilância de Fatores de Risco e Proteção para Doenças crônicas por Inquérito Telefônico (Vigitel) 2017, elaborada pelo Ministério da Saúde, a quantidade de atletas corredores aumentou 194% no país, entre os anos de 2006 e 2017.</p>
<p>No mesmo período, o estudo, divulgado esta semana, também revela uma maior procura pelas modalidades de luta, incluindo artes marciais, como o judô, o karatê e o <em>kung fu</em>. Nesse caso, o aumento foi 109%.</p>
<p>Ao mesmo tempo, o futebol vem perdendo espaço nas capitais brasileiras. Durante o intervalo analisado, o total de praticantes da categoria desportiva caiu quase pela metade (43,5%).</p>
<p>De acordo com a pasta, a caminhada é o exercício físico mais comum, sendo praticado por 33,6% da população. Na sequência, aparecem a musculação (17,7%), o futebol (11,7%) e as lutas e artes marciais (2,3%).</p>
<p>Além disso, estima-se que 37% da população das capitais brasileiras façam, ao menos, 150 minutos de atividade física por semana, mínimo recomendado pela Organização Mundial da Saúde (OMS). Fragmentada nos sete dias da semana, a duração é de, aproximadamente, 22 minutos diários. O índice é motivo de comemoração, já que cresceu 24,1%, de 2006 até o ano passado.</p>
<p>No Vigitel, o nível de atividade física dos adultos pode ser avaliado em quatro domínios: no tempo livre (lazer), na atividade ocupacional, no deslocamento e no âmbito das atividades domésticas. São considerados ativos os adultos que praticam atividades físicas por pelo menos 150 minutos de exercícios de intensidade moderada por semana ou pelo menos 75 minutos semanais de atividade física de intensidade vigorosa. Caminhada, caminhada em esteira, musculação, hidroginástica, ginástica em geral, natação, artes marciais e luta, ciclismo e voleibol/futevôlei e dança foram classificados como práticas de intensidade moderada. Já corrida, corrida em esteira, ginástica aeróbica, futebol/futsal, basquetebol e tênis compõem o grupo de práticas de intensidade vigorosa.</p>
<h2>Perfil</h2>
<p>Os pesquisadores destacam ainda uma predominância do hábito entre homens (43,4%) e pessoas nas faixas etárias de 18 a 24 anos (49,1%) e 25 a 34 anos (44,2%). Outra relação evidenciada pelo ministério é o grau de escolaridade dos desportistas, considerando que 47% dos brasileiros que praticam atividade física já têm completos 12 anos ou mais de educação formal.</p>
<p>As capitais brasileiras onde menos se pratica atividade física, conforme a pesquisa, são São Paulo (29,9%), João Pessoa (34,45) e Recife (35,2%). Brasília &#8211; considerada na pesquisa como Distrito Federal, por englobar as cidades vizinhas &#8211; (49,6%), Palmas (45,9%) e Macapá (45,5%), por outro lado, apresentam os melhores índices.</p>
<pre>Agência Brasil</pre>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&amp;linkname=Parcela%20de%20brasileiros%20que%20praticam%20exerc%C3%ADcios%20f%C3%ADsicos%20aumenta%2024%25" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&amp;linkname=Parcela%20de%20brasileiros%20que%20praticam%20exerc%C3%ADcios%20f%C3%ADsicos%20aumenta%2024%25" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&amp;linkname=Parcela%20de%20brasileiros%20que%20praticam%20exerc%C3%ADcios%20f%C3%ADsicos%20aumenta%2024%25" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&amp;linkname=Parcela%20de%20brasileiros%20que%20praticam%20exerc%C3%ADcios%20f%C3%ADsicos%20aumenta%2024%25" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fparcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24%2F&amp;linkname=Parcela%20de%20brasileiros%20que%20praticam%20exerc%C3%ADcios%20f%C3%ADsicos%20aumenta%2024%25" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/atividades-fisicas/" rel="tag">atividades físicas</a> <a href="http://www.omossoroense.com.br/tag/esportes/" rel="tag">esportes</a> <a href="http://www.omossoroense.com.br/tag/exercicios/" rel="tag">exercícios</a></span>				<span style="display:none" class="updated">2018-12-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/ronaldo-se-torna-maior-acionista-do-valladolid-da-1a-divisao-espanhola/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/1535969662_044937_1535974830_noticia_normal_recorte1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Imagem: Agência EFE" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/ronaldo-se-torna-maior-acionista-do-valladolid-da-1a-divisao-espanhola/" rel="bookmark">Ronaldo se torna maior acionista do Valladolid, da 1ª divisão espanhola</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2018 - 15:28</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/portugal-divulga-convocacao-sem-cr7-para-liga-das-nacoes/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/5b59bf8fafe6b89a7e000002-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/portugal-divulga-convocacao-sem-cr7-para-liga-das-nacoes/" rel="bookmark">Portugal divulga convocação sem CR7 para Liga das Nações</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2018 - 14:22</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/classico-bahia-x-vitoria-marcado-pela-violencia/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/ba-x-vi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Sete atletas foram expulsos por conta da briga e mais dois posteriormente." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/classico-bahia-x-vitoria-marcado-pela-violencia/" rel="bookmark">Clássico Bahia x Vitória é marcado pela violência</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 de fevereiro de 2018 - 18:39</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Banner-300x250px-Dezembro.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/cartas-de-cascudo-a-vingt-un-iii-wilson-bezerra/">CARTAS DE CASCUDO A VINGT-UN &#8211; (III) &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de dezembro de 2018 - 08:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-659/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2018 - 07:19</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-30/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2018 - 18:06</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-29/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>18 de dezembro de 2018 - 15:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/cartas-entre-cascudo-e-vingt-un-ii-wilson-bezerra-de-moura/">Cartas entre Cascudo e Vingt-Un (II) – Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de dezembro de 2018 - 08:00</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-106/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 15:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-105/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2018 - 11:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-104/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de novembro de 2018 - 11:07</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/josy-maia-apodi-fatos-e-boatos-2/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2018 - 16:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-103/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 10:57</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/a-belo-horizonte-eterna/">A Belo Horizonte Eterna</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2018 - 15:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/violencia-patrimonial-paiva-netto/">Violência patrimonial &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2018 - 11:13</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/ludimilla-oliveira-quando-voce-muda-de-lugar/">Ludimilla Oliveira &#8211; Quando você muda de lugar!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 07:50</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-que-republica-temos-para-comemorar/">Thadeu Brandão &#8211; Que República temos para comemorar?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 20:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/joesley-e-suspeito-de-ter-praticado-obstrucao-de-justica/">Joesley é suspeito de ter praticado obstrução de justiça</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2018 - 17:01</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/comunicado-colegio-darwin/">Comunicado Colégio Darwin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de dezembro de 2018 - 10:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usucapiao-extrajudicial-2/">EDITAL DE NOTIFICAÇÃO – USUCAPIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2018 - 08:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-licenca-de-alteracao/">CONCESSÃO DE LICENÇA DE ALTERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2018 - 10:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-usucapiao-mprn/">Edital Usucapião &#8211; MPRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 09:42</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/homem-e-preso-apos-ser-flagrado-estuprando-enteada-de-dois-anos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/estupro-150x150.jpg" width="100" height="100" alt="Homem é preso após ser flagrado estuprando enteada de dois anos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/homem-e-preso-apos-ser-flagrado-estuprando-enteada-de-dois-anos/" target="_self">Homem é preso após ser flagrado estuprando enteada de dois anos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/presidente-da-funai-pede-acoes-importantes-para-proteger-indios/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/Índios-150x150.jpg" width="100" height="100" alt="Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/presidente-da-funai-pede-acoes-importantes-para-proteger-indios/" target="_self">Presidente da Funai pede &#8220;ações importantes&#8221; para proteger índios</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/michel-temer-nao-concedera-indulto-de-natal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Michel-Temer-150x150.jpg" width="100" height="100" alt="Michel Temer não concederá indulto de Natal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/michel-temer-nao-concedera-indulto-de-natal/" target="_self">Michel Temer não concederá indulto de Natal</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/brasileiros-passam-bem-apos-acidente-em-teleferico-na-colombia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/bombeiros_bogota-150x150.jpg" width="100" height="100" alt="Brasileiros passam bem após acidente em teleférico na Colômbia" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/brasileiros-passam-bem-apos-acidente-em-teleferico-na-colombia/" target="_self">Brasileiros passam bem após acidente em teleférico na Colômbia</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/1068914-edit_11.03.2017_04501_0-150x150.jpg" width="100" height="100" alt="Parcela de brasileiros que praticam exercícios físicos aumenta 24%" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/" target="_self">Parcela de brasileiros que praticam exercícios físicos aumenta 24%</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/lula-pede-que-a-militancia-nao-tema-valentoes/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/vigilia_lula_livre-780x440-150x150.jpg" width="100" height="100" alt="Lula pede que a militância não tema “valentões”" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/lula-pede-que-a-militancia-nao-tema-valentoes/" target="_self">Lula pede que a militância não tema “valentões”</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='118 tópicos' style='font-size: 10.9555555556pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.4222222222pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='90 tópicos' style='font-size: 9.08888888889pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-4' title='77 tópicos' style='font-size: 8pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-5' title='83 tópicos' style='font-size: 8.46666666667pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='200 tópicos' style='font-size: 14.3777777778pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='122 tópicos' style='font-size: 11.1111111111pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='122 tópicos' style='font-size: 11.1111111111pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='96 tópicos' style='font-size: 9.55555555556pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-10' title='132 tópicos' style='font-size: 11.5777777778pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-11' title='96 tópicos' style='font-size: 9.55555555556pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-12' title='95 tópicos' style='font-size: 9.4pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-13' title='105 tópicos' style='font-size: 10.1777777778pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-14' title='111 tópicos' style='font-size: 10.4888888889pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-15' title='82 tópicos' style='font-size: 8.46666666667pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-16' title='96 tópicos' style='font-size: 9.55555555556pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-17' title='220 tópicos' style='font-size: 15pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-18' title='100 tópicos' style='font-size: 9.71111111111pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-19' title='100 tópicos' style='font-size: 9.71111111111pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-20' title='90 tópicos' style='font-size: 9.08888888889pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-21' title='91 tópicos' style='font-size: 9.08888888889pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-22' title='143 tópicos' style='font-size: 12.2pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-23' title='93 tópicos' style='font-size: 9.24444444444pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='621 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='166 tópicos' style='font-size: 13.1333333333pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-26' title='109 tópicos' style='font-size: 10.3333333333pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-27' title='128 tópicos' style='font-size: 11.4222222222pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-28' title='76 tópicos' style='font-size: 8pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-29' title='81 tópicos' style='font-size: 8.31111111111pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-30' title='80 tópicos' style='font-size: 8.31111111111pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='109 tópicos' style='font-size: 10.3333333333pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='156 tópicos' style='font-size: 12.8222222222pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='128 tópicos' style='font-size: 11.4222222222pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='339 tópicos' style='font-size: 17.9555555556pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='90 tópicos' style='font-size: 9.08888888889pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='85 tópicos' style='font-size: 8.62222222222pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='85 tópicos' style='font-size: 8.62222222222pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='78 tópicos' style='font-size: 8.15555555556pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='84 tópicos' style='font-size: 8.62222222222pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='147 tópicos' style='font-size: 12.3555555556pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='113 tópicos' style='font-size: 10.6444444444pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='135 tópicos' style='font-size: 11.7333333333pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='243 tópicos' style='font-size: 15.7777777778pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='177 tópicos' style='font-size: 13.6pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='118 tópicos' style='font-size: 10.9555555556pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Parcela de brasileiros que praticam exerc\u00edcios f\u00edsicos aumenta 24%",url:"http://www.omossoroense.com.br/parcela-de-brasileiros-que-praticam-exercicios-fisicos-aumenta-24/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>