<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Notas da Redação &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Notas da Redação - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="RECEPÇÃO A vereadora Sandra e a ex-deputada Larissa Rosado recebem, hoje, o deputado estadual Ezequi"/>
<meta property="og:url" content="http://www.omossoroense.com.br/notas-da-redacao-888/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó' href='http://www.omossoroense.com.br/governo-bolsonaro-firma-convenio-de-r-10-milhoes-para-centro-textil-no-serido/' />
<link rel='next' title='Whatsapp foi o app mais baixado no Brasil e no mundo em 2019' href='http://www.omossoroense.com.br/whatsapp-foi-o-app-mais-baixado-no-brasil-e-no-mundo-em-2019/' />
<meta name="generator" content="WordPress 4.6.17" />
<link rel="canonical" href="http://www.omossoroense.com.br/notas-da-redacao-888/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=57705' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-888%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-888%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-57705 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domingo , 19 de janeiro de 2020</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Mizu-Dezembro-Topo.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/whatsapp-foi-o-app-mais-baixado-no-brasil-e-no-mundo-em-2019/" title="Whatsapp foi o app mais baixado no Brasil e no mundo em 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/whatsapp.jpg" width="660" height="330" alt="Whatsapp foi o app mais baixado no Brasil e no mundo em 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/whatsapp-foi-o-app-mais-baixado-no-brasil-e-no-mundo-em-2019/" title="Whatsapp foi o app mais baixado no Brasil e no mundo em 2019">Whatsapp foi o app mais baixado no Brasil e no mundo em 2019</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 08:45</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reforma-da-previdencia-governo-fatima-rejeita-propostas-do-forum-de-servidores/" title="Reforma da Previdência: Governo Fátima rejeita propostas do Fórum de Servidores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Sinpol-Forum-dos-servidores.jpg" width="110" height="75" alt="Reforma da Previdência: Governo Fátima rejeita propostas do Fórum de Servidores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reforma-da-previdencia-governo-fatima-rejeita-propostas-do-forum-de-servidores/" title="Reforma da Previdência: Governo Fátima rejeita propostas do Fórum de Servidores">Reforma da Previdência: Governo Fátima rejeita propostas do Fórum de Servidores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reforma-da-previdencia-de-fatima-prejudica-mais-que-de-bolsonaro-diz-sindicato/" title="Reforma da Previdência de Fátima prejudica mais que de Bolsonaro, diz Sindicato"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Sindicato-reunião-sindiserp.jpeg" width="110" height="75" alt="Reforma da Previdência de Fátima prejudica mais que de Bolsonaro, diz Sindicato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reforma-da-previdencia-de-fatima-prejudica-mais-que-de-bolsonaro-diz-sindicato/" title="Reforma da Previdência de Fátima prejudica mais que de Bolsonaro, diz Sindicato">Reforma da Previdência de Fátima prejudica mais que de Bolsonaro, diz Sindicato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 09:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agencia-brasil-explica-quando-comeca-a-decada-de-2020-do-seculo-21/" title="Agência Brasil explica: quando começa a década de 2020 do século 21?"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Calendário.jpg" width="110" height="75" alt="Agência Brasil explica: quando começa a década de 2020 do século 21?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agencia-brasil-explica-quando-comeca-a-decada-de-2020-do-seculo-21/" title="Agência Brasil explica: quando começa a década de 2020 do século 21?">Agência Brasil explica: quando começa a década de 2020 do século 21?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de janeiro de 2020 - 08:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-da-ufrn-aponta-que-consumo-do-pescado-e-seguro/" title="Estudo da UFRN aponta que consumo do pescado é seguro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Óleo-praias_06Nov19_Cícero-Oliveira-AR07.jpg" width="110" height="75" alt="Estudo da UFRN aponta que consumo do pescado é seguro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-da-ufrn-aponta-que-consumo-do-pescado-e-seguro/" title="Estudo da UFRN aponta que consumo do pescado é seguro">Estudo da UFRN aponta que consumo do pescado é seguro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de janeiro de 2020 - 09:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ano-bissexto-nascimento-no-dia-29-exige-registro-na-data-certa/" title="Ano bissexto: nascimento no dia 29 exige registro na data certa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/ano-bissexto.jpg" width="110" height="75" alt="Ano bissexto: nascimento no dia 29 exige registro na data certa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ano-bissexto-nascimento-no-dia-29-exige-registro-na-data-certa/" title="Ano bissexto: nascimento no dia 29 exige registro na data certa">Ano bissexto: nascimento no dia 29 exige registro na data certa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de janeiro de 2020 - 09:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-ex-deputado-paulo-wagner/" title="Morre ex-deputado Paulo Wagner"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/paulo-wagner.jpg" width="110" height="75" alt="Morre ex-deputado Paulo Wagner" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-ex-deputado-paulo-wagner/" title="Morre ex-deputado Paulo Wagner">Morre ex-deputado Paulo Wagner</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2019 - 10:11</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-bolsonaro-firma-convenio-de-r-10-milhoes-para-centro-textil-no-serido/" title="Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Industri-textil.jpeg" width="660" height="330" alt="Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-bolsonaro-firma-convenio-de-r-10-milhoes-para-centro-textil-no-serido/" title="Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó">Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2020 - 10:48</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mp-enquadra-prefeitos-de-4-cidades-do-rn-para-melhorias-na-saude/" title="MP enquadra prefeitos de 4 cidades do RN para melhorias na saúde">MP enquadra prefeitos de 4 cidades do RN para melhorias na saúde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2020 - 06:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-esporte-divulga-percurso-da-rota-do-sol-nascente-prova-de-revezamento/" title="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-30-at-08.51.44.jpeg" width="110" height="75" alt="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-esporte-divulga-percurso-da-rota-do-sol-nascente-prova-de-revezamento/" title="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento">Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 15:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escultura-de-santa-luzia-permanecera-erguida-na-avenida-presidente-dutra/" title="Escultura de Santa Luzia permanecerá erguida na Avenida Presidente Dutra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/49143734922_ce0cde96f3_o-678x381.jpg" width="110" height="75" alt="Escultura de Santa Luzia permanecerá erguida na Avenida Presidente Dutra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escultura-de-santa-luzia-permanecera-erguida-na-avenida-presidente-dutra/" title="Escultura de Santa Luzia permanecerá erguida na Avenida Presidente Dutra">Escultura de Santa Luzia permanecerá erguida na Avenida Presidente Dutra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 16:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/semarh-inicia-recuperacao-da-barragem-passagem-das-trairas/" title="Semarh inicia recuperação da Barragem Passagem das Traíras"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/passagemtrairas-1024x640.jpg" width="110" height="75" alt="Semarh inicia recuperação da Barragem Passagem das Traíras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/semarh-inicia-recuperacao-da-barragem-passagem-das-trairas/" title="Semarh inicia recuperação da Barragem Passagem das Traíras">Semarh inicia recuperação da Barragem Passagem das Traíras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 09:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-projeto-terca-nossa-foram-iniciadas-em-14-deste-mes-2/" title="Inscrições para o projeto Terça Nossa foram iniciadas em 14 deste mês"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-15-at-10.47.02-678x381.jpeg" width="110" height="75" alt="Inscrições para o projeto Terça Nossa foram iniciadas em 14 deste mês" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-projeto-terca-nossa-foram-iniciadas-em-14-deste-mes-2/" title="Inscrições para o projeto Terça Nossa foram iniciadas em 14 deste mês">Inscrições para o projeto Terça Nossa foram iniciadas em 14 deste mês</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 15:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-reduz-casos-confirmados-de-dengue-em-76-e-chikungunya-em-mais-de-90-de-2018-para-2019/" title="Secretaria de Saúde reduz casos confirmados de dengue em 76% e chikungunya em mais de 90% de 2018 para 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Agente-de-Endemina-nos-bairros-678x381-1.jpg" width="110" height="75" alt="Secretaria de Saúde reduz casos confirmados de dengue em 76% e chikungunya em mais de 90% de 2018 para 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-reduz-casos-confirmados-de-dengue-em-76-e-chikungunya-em-mais-de-90-de-2018-para-2019/" title="Secretaria de Saúde reduz casos confirmados de dengue em 76% e chikungunya em mais de 90% de 2018 para 2019">Secretaria de Saúde reduz casos confirmados de dengue em 76% e chikungunya em mais de 90% de 2018 para 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de janeiro de 2020 - 16:25</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-tentativa-de-homicidio-em-caico/" title="Polícia Civil prende homem por tentativa de homicídio em Caicó"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Polícia-Federal.jpg" width="660" height="330" alt="Polícia Civil prende homem por tentativa de homicídio em Caicó" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-tentativa-de-homicidio-em-caico/" title="Polícia Civil prende homem por tentativa de homicídio em Caicó">Polícia Civil prende homem por tentativa de homicídio em Caicó</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 15:05</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-fazem-arrastao-em-pousada-e-levam-pertences-de-hospedes-em-praia-do-rn-f/" title="Bandidos fazem arrastão em pousada e levam pertences de hóspedes em praia do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Assalto.jpg" width="110" height="75" alt="Bandidos fazem arrastão em pousada e levam pertences de hóspedes em praia do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-fazem-arrastao-em-pousada-e-levam-pertences-de-hospedes-em-praia-do-rn-f/" title="Bandidos fazem arrastão em pousada e levam pertences de hóspedes em praia do RN">Bandidos fazem arrastão em pousada e levam pertences de hóspedes em praia do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 10:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-morto-a-tiros-em-frigorifico-na-cidade-de-apodi/" title="Homem é morto a tiros em frigorífico na cidade de Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/vigilante-morto.jpg" width="110" height="75" alt="Homem é morto a tiros em frigorífico na cidade de Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-e-morto-a-tiros-em-frigorifico-na-cidade-de-apodi/" title="Homem é morto a tiros em frigorífico na cidade de Apodi">Homem é morto a tiros em frigorífico na cidade de Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 12:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-prende-acusado-de-homicidio-e-apreende-arma-de-fogo-no-rn/" title="PRF prende acusado de homicídio e apreende arma de fogo no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/policia-revolver.jpeg" width="110" height="75" alt="PRF prende acusado de homicídio e apreende arma de fogo no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-prende-acusado-de-homicidio-e-apreende-arma-de-fogo-no-rn/" title="PRF prende acusado de homicídio e apreende arma de fogo no RN">PRF prende acusado de homicídio e apreende arma de fogo no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 19:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-morre-em-sao-miguel-ao-tentar-evitar-assassinato-de-filho/" title="Mulher morre em São Miguel ao tentar evitar assassinato de filho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/02/policia-civil-110x75.jpg" width="110" height="75" alt="Mulher morre em São Miguel ao tentar evitar assassinato de filho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-morre-em-sao-miguel-ao-tentar-evitar-assassinato-de-filho/" title="Mulher morre em São Miguel ao tentar evitar assassinato de filho">Mulher morre em São Miguel ao tentar evitar assassinato de filho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 19:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celular-furtado-em-marcelino-vieira/" title="Polícia Civil recupera, em Mossoró, celular furtado em Marcelino Vieira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Polícia-Federal.jpg" width="110" height="75" alt="Polícia Civil recupera, em Mossoró, celular furtado em Marcelino Vieira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-recupera-em-mossoro-celular-furtado-em-marcelino-vieira/" title="Polícia Civil recupera, em Mossoró, celular furtado em Marcelino Vieira">Polícia Civil recupera, em Mossoró, celular furtado em Marcelino Vieira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de janeiro de 2020 - 16:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-deflagra-operacao-e-prende-enfermeiro-e-academico-de-medicina-no-ceara/" title="Polícia Civil deflagra operação e prende enfermeiro e acadêmico de medicina no Ceará"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Policia-civil-ce.jpg" width="110" height="75" alt="Polícia Civil deflagra operação e prende enfermeiro e acadêmico de medicina no Ceará" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-deflagra-operacao-e-prende-enfermeiro-e-academico-de-medicina-no-ceara/" title="Polícia Civil deflagra operação e prende enfermeiro e acadêmico de medicina no Ceará">Polícia Civil deflagra operação e prende enfermeiro e acadêmico de medicina no Ceará</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de janeiro de 2020 - 10:53</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-exonera-secretario-especial-da-cultura-roberto-alvim/" title="Bolsonaro exonera secretário especial da Cultura, Roberto Alvim"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Alvim.jpg" width="660" height="330" alt="Bolsonaro exonera secretário especial da Cultura, Roberto Alvim" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-exonera-secretario-especial-da-cultura-roberto-alvim/" title="Bolsonaro exonera secretário especial da Cultura, Roberto Alvim">Bolsonaro exonera secretário especial da Cultura, Roberto Alvim</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 18:48</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/unidades-basicas-de-saude-recebem-reposicao-de-1-mil-doses-da-vacina-pentavalente/" title="Unidades Básicas de Saúde recebem reposição de 1 mil doses da vacina Pentavalente"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/pentavalente-678x381.jpg" width="110" height="75" alt="Unidades Básicas de Saúde recebem reposição de 1 mil doses da vacina Pentavalente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/unidades-basicas-de-saude-recebem-reposicao-de-1-mil-doses-da-vacina-pentavalente/" title="Unidades Básicas de Saúde recebem reposição de 1 mil doses da vacina Pentavalente">Unidades Básicas de Saúde recebem reposição de 1 mil doses da vacina Pentavalente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 17:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-informa-que-folha-de-novembro-de-2018-sera-paga-no-dia-15-de-fevereiro/" title="Governo informa que folha de novembro de 2018 será paga no dia 15 de fevereiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/governo-reunião.jpg" width="110" height="75" alt="Governo informa que folha de novembro de 2018 será paga no dia 15 de fevereiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-informa-que-folha-de-novembro-de-2018-sera-paga-no-dia-15-de-fevereiro/" title="Governo informa que folha de novembro de 2018 será paga no dia 15 de fevereiro">Governo informa que folha de novembro de 2018 será paga no dia 15 de fevereiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 19:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-assina-convenio-com-a-cef-para-servicos-de-pavimentacao-de-vias-e-recuperacao-do-museu-lauro-da-escossia/" title="Prefeitura de Mossoró assina convênio com a CEF para serviços de pavimentação de vias e recuperação do Museu Lauro da Escóssia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/49390198007_e5e54c30b8_o-678x381.jpg" width="110" height="75" alt="Prefeitura de Mossoró assina convênio com a CEF para serviços de pavimentação de vias e recuperação do Museu Lauro da Escóssia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-assina-convenio-com-a-cef-para-servicos-de-pavimentacao-de-vias-e-recuperacao-do-museu-lauro-da-escossia/" title="Prefeitura de Mossoró assina convênio com a CEF para serviços de pavimentação de vias e recuperação do Museu Lauro da Escóssia">Prefeitura de Mossoró assina convênio com a CEF para serviços de pavimentação de vias e recuperação do Museu Lauro da Escóssia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 15:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/primeiro-ano-de-governo-teve-48-medidas-provisorias-editadas-fonte-agencia-senado/" title="Primeiro ano de governo teve 48 medidas provisórias editadas  Fonte: Agência Senado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Senado-plenário.jpg" width="110" height="75" alt="Primeiro ano de governo teve 48 medidas provisórias editadas  Fonte: Agência Senado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/primeiro-ano-de-governo-teve-48-medidas-provisorias-editadas-fonte-agencia-senado/" title="Primeiro ano de governo teve 48 medidas provisórias editadas  Fonte: Agência Senado">Primeiro ano de governo teve 48 medidas provisórias editadas  Fonte: Agência Senado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de janeiro de 2020 - 20:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tre-rn-pede-aos-eleitores-que-comparecam-aos-cartorios-para-emitir-transferir-ou-regularizar-titulo-de-eleitor/" title="TRE-RN pede aos eleitores que compareçam aos cartórios para emitir, transferir ou regularizar título de eleitor"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/título-eleitoral.jpg" width="110" height="75" alt="TRE-RN pede aos eleitores que compareçam aos cartórios para emitir, transferir ou regularizar título de eleitor" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tre-rn-pede-aos-eleitores-que-comparecam-aos-cartorios-para-emitir-transferir-ou-regularizar-titulo-de-eleitor/" title="TRE-RN pede aos eleitores que compareçam aos cartórios para emitir, transferir ou regularizar título de eleitor">TRE-RN pede aos eleitores que compareçam aos cartórios para emitir, transferir ou regularizar título de eleitor</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de janeiro de 2020 - 20:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiros-confiam-mais-em-moro-do-que-em-lula-e-bolsonaro/" title="Brasileiros confiam mais em Moro do que em Lula e Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Moro.jpg" width="110" height="75" alt="Brasileiros confiam mais em Moro do que em Lula e Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiros-confiam-mais-em-moro-do-que-em-lula-e-bolsonaro/" title="Brasileiros confiam mais em Moro do que em Lula e Bolsonaro">Brasileiros confiam mais em Moro do que em Lula e Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de janeiro de 2020 - 09:56</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pre-olimpico-selecao-sub-23-estreia-contra-o-peru-no-domingo/" title="Pré-Olímpico: seleção sub-23 estreia contra o Peru no domingo">Pré-Olímpico: seleção sub-23 estreia contra o Peru no domingo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2020 - 10:45</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-golaco-palmeiras-derrota-alianza-lima-na-copa-santiago/" title="Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/45088822911_efdd206a8c_o.jpg" width="110" height="75" alt="Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-golaco-palmeiras-derrota-alianza-lima-na-copa-santiago/" title="Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago">Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2020 - 06:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pre-olimpico-selecao-sub-23-estreia-contra-o-peru-no-domingo-19/" title="Pré-Olímpico: Seleção sub-23 estreia contra o Peru, no domingo (19)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/20200117000239_398.jpeg" width="110" height="75" alt="Pré-Olímpico: Seleção sub-23 estreia contra o Peru, no domingo (19)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pre-olimpico-selecao-sub-23-estreia-contra-o-peru-no-domingo-19/" title="Pré-Olímpico: Seleção sub-23 estreia contra o Peru, no domingo (19)">Pré-Olímpico: Seleção sub-23 estreia contra o Peru, no domingo (19)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 17:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/velejador-jorge-zarif-e-pego-em-antidoping-a-seis-meses-de-toquio-2020/" title="Velejador Jorge Zarif é pego em antidoping a seis meses de Tóquio 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/o_velejador_jorge_zarif-1.jpg" width="110" height="75" alt="Velejador Jorge Zarif é pego em antidoping a seis meses de Tóquio 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/velejador-jorge-zarif-e-pego-em-antidoping-a-seis-meses-de-toquio-2020/" title="Velejador Jorge Zarif é pego em antidoping a seis meses de Tóquio 2020">Velejador Jorge Zarif é pego em antidoping a seis meses de Tóquio 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 16:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-esporte-divulga-percurso-da-rota-do-sol-nascente-prova-de-revezamento/" title="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2019-12-30-at-08.51.44.jpeg" width="110" height="75" alt="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-esporte-divulga-percurso-da-rota-do-sol-nascente-prova-de-revezamento/" title="Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento">Secretaria de Esporte divulga percurso da Rota do Sol Nascente – Prova de Revezamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 15:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-apresenta-novo-reforco-da-temporada-gustavo-henrique/" title="Flamengo apresenta novo reforço da temporada: Gustavo Henrique"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/flamengo-Gustavo-Henrique.jpg" width="110" height="75" alt="Flamengo apresenta novo reforço da temporada: Gustavo Henrique" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-apresenta-novo-reforco-da-temporada-gustavo-henrique/" title="Flamengo apresenta novo reforço da temporada: Gustavo Henrique">Flamengo apresenta novo reforço da temporada: Gustavo Henrique</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 10:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-vence-nacional-uru-na-segunda-rodada-da-copa-santiago/" title="Palmeiras vence Nacional-URU na segunda rodada da Copa Santiago"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/palmeiras.jpg" width="110" height="75" alt="Palmeiras vence Nacional-URU na segunda rodada da Copa Santiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-vence-nacional-uru-na-segunda-rodada-da-copa-santiago/" title="Palmeiras vence Nacional-URU na segunda rodada da Copa Santiago">Palmeiras vence Nacional-URU na segunda rodada da Copa Santiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 19:13</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-deve-pagar-r-32-milhoes-na-terca-feira/" title="Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/megasenadsc_5276.jpg" width="660" height="330" alt="Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-deve-pagar-r-32-milhoes-na-terca-feira/" title="Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira">Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 08:53</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-o-3o-pais-em-que-pessoas-passam-mais-tempo-em-aplicativos/" title="Brasil é o 3º país em que pessoas passam mais tempo em aplicativos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Whatsapp..jpg" width="110" height="75" alt="Brasil é o 3º país em que pessoas passam mais tempo em aplicativos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-o-3o-pais-em-que-pessoas-passam-mais-tempo-em-aplicativos/" title="Brasil é o 3º país em que pessoas passam mais tempo em aplicativos">Brasil é o 3º país em que pessoas passam mais tempo em aplicativos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 08:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerveja-contaminada-secretaria-de-saude-confirma-quarta-morte-em-mg/" title="Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/cerveja_-_marcelo_camargo.jpg" width="110" height="75" alt="Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerveja-contaminada-secretaria-de-saude-confirma-quarta-morte-em-mg/" title="Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG">Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 18:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saiba-como-concorrer-a-vagas-no-ensino-superior-com-a-nota-do-enem/" title="Saiba como concorrer a vagas no ensino superior com a nota do Enem"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/49279026921_e0cbcc416e_z-2.jpg" width="110" height="75" alt="Saiba como concorrer a vagas no ensino superior com a nota do Enem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saiba-como-concorrer-a-vagas-no-ensino-superior-com-a-nota-do-enem/" title="Saiba como concorrer a vagas no ensino superior com a nota do Enem">Saiba como concorrer a vagas no ensino superior com a nota do Enem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 16:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-divulga-notas-do-enem/" title="Inep divulga notas do Enem"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/enem_abr_151019787.jpg" width="110" height="75" alt="Inep divulga notas do Enem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-divulga-notas-do-enem/" title="Inep divulga notas do Enem">Inep divulga notas do Enem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 14:39</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-divulga-hoje-as-notas-do-enem/" title="Inep divulga hoje as notas do Enem">Inep divulga hoje as notas do Enem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 09:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-da-saude-faz-alerta-sobre-febre-amarela/" title="Ministério da Saúde faz alerta sobre febre amarela"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/1112114-rj_tmazs_abr_031420188964.jpg" width="110" height="75" alt="Ministério da Saúde faz alerta sobre febre amarela" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-da-saude-faz-alerta-sobre-febre-amarela/" title="Ministério da Saúde faz alerta sobre febre amarela">Ministério da Saúde faz alerta sobre febre amarela</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 17:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/populacao-da-china-aumenta-para-14-bilhao-de-habitanteso/" title="População da China aumenta para 1,4 bilhão de habitanteso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/2020-01-17t091706z_1685399253_rc2lhe9z5o2c_rtrmadp_3_china-swinefever-pork.jpg" width="660" height="330" alt="População da China aumenta para 1,4 bilhão de habitanteso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/populacao-da-china-aumenta-para-14-bilhao-de-habitanteso/" title="População da China aumenta para 1,4 bilhão de habitanteso">População da China aumenta para 1,4 bilhão de habitanteso</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 16:59</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-tres-meses-de-protestos-chile-anuncia-reformas-no-sistema-de-aposentadorias/" title="Após três meses de protestos, Chile anuncia reformas no sistema de aposentadorias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/49394952153_7690386ae3_z.jpg" width="110" height="75" alt="Após três meses de protestos, Chile anuncia reformas no sistema de aposentadorias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-tres-meses-de-protestos-chile-anuncia-reformas-no-sistema-de-aposentadorias/" title="Após três meses de protestos, Chile anuncia reformas no sistema de aposentadorias">Após três meses de protestos, Chile anuncia reformas no sistema de aposentadorias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 16:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-nomeia-mulher-para-secretaria-de-estado-do-vaticano-pela-primeira-vez/" title="Papa nomeia mulher para Secretaria de Estado do Vaticano pela primeira vez"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/49394814493_c0792bcf7a_z.jpg" width="110" height="75" alt="Papa nomeia mulher para Secretaria de Estado do Vaticano pela primeira vez" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-nomeia-mulher-para-secretaria-de-estado-do-vaticano-pela-primeira-vez/" title="Papa nomeia mulher para Secretaria de Estado do Vaticano pela primeira vez">Papa nomeia mulher para Secretaria de Estado do Vaticano pela primeira vez</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2020 - 16:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ucrania-pede-ao-ira-as-caixas-pretas-de-aviao-abatido/" title="Ucrânia pede ao Irã as caixas pretas de avião abatido"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/download-1.jpg" width="110" height="75" alt="Ucrânia pede ao Irã as caixas pretas de avião abatido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ucrania-pede-ao-ira-as-caixas-pretas-de-aviao-abatido/" title="Ucrânia pede ao Irã as caixas pretas de avião abatido">Ucrânia pede ao Irã as caixas pretas de avião abatido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 17:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ira-autoridades-usam-balas-reais-contra-manifestantes/" title="Irã: autoridades usam balas reais contra manifestantes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Irã-manifestação.jpg" width="110" height="75" alt="Irã: autoridades usam balas reais contra manifestantes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ira-autoridades-usam-balas-reais-contra-manifestantes/" title="Irã: autoridades usam balas reais contra manifestantes">Irã: autoridades usam balas reais contra manifestantes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de janeiro de 2020 - 08:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-um-discurso-para-o-mundo/" title="Papa Francisco, um discurso para o mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Papa-Capela-Sistina.jpg" width="110" height="75" alt="Papa Francisco, um discurso para o mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-um-discurso-para-o-mundo/" title="Papa Francisco, um discurso para o mundo">Papa Francisco, um discurso para o mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de janeiro de 2020 - 11:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/harry-e-meghan-deixarao-de-ser-membros-seniores-da-realeza-britanica/" title="Harry e Meghan deixarão de ser membros seniores da realeza britânica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Harry.jpg" width="110" height="75" alt="Harry e Meghan deixarão de ser membros seniores da realeza britânica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/harry-e-meghan-deixarao-de-ser-membros-seniores-da-realeza-britanica/" title="Harry e Meghan deixarão de ser membros seniores da realeza britânica">Harry e Meghan deixarão de ser membros seniores da realeza britânica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de janeiro de 2020 - 20:31</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Notas da Redação</span></div>
		

		
		<article class="post-listing post-57705 post type-post status-publish format-standard hentry category-destaques category-notas-da-redacao tag-notas-da-redacao-19-01-20" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Notas da Redação</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 08:39</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>RECEPÇÃO</p>
<p><a href="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Sandra..jpg"><img class="alignnone size-full wp-image-43598" src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Sandra..jpg" alt="Sandra." width="660" height="330" /></a></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>A vereadora Sandra e a ex-deputada Larissa Rosado recebem, hoje, o deputado estadual Ezequiel Ferreira, presidente da Assembleia e o deputado estadual Gustavo Carvalho, na residência da praia do Tibau.</p>
<p>COBRANÇA</p>
<p>O ministro Paulo Guedes, entrevistado na Globo News citou a governadora, Fátima Bezerra. Disse que ela esteve com ele uma vez, expondo as dificuldades, mas precisa fazer o dever de casa, deixando as portas abertas do Ministério independente do viés político-partidário.</p>
<p>ESCRITOR</p>
<p>O prefeito de Natal, Álvaro Dias vai entrar na lista dos escritores norte-rio-grandenses, com um livro inédito sobre as muitas guerras que exterminaram os índios do Seridó.</p>
<p>JORNALISTA</p>
<p>O ex-senador Garibaldi Filho retoma suas atividades jornalísticas no jornal Tribuna do Norte, onde manteve coluna por várias anos. Volta escrevendo sobre o Apóstolo das Águas, Monsenhor Expedito Medeiros.</p>
<p>PENSÃO</p>
<p>Não são apenas as filhas de militares solteiras que recebem pensões por tempo indefinido. No Congresso, algumas filhas solteiras de ex-parlamentares e de ex-servidores têm esse privilégio.</p>
<p>JUSCELINO</p>
<p>Esse benefício foi sancionado pelo então presidente Juscelino Kubitschek e, atualmente, atende a 194 mulheres. Essa norma foi derrubada em 1990, mas o pagamento foi mantido para aquelas que estavam na folha de pagamento.</p>
<p>PORCINA</p>
<p>O presidente Bolsonaro convidou a atriz Regina Duarte para a pasta da Cultura. A jornalista Vera Magalhães sugere ser melhor reencarnar a viúva Porcina, em Roque Santeiro, aquela que foi sem nunca ter sido.</p>
<p>IDEOLOGIA</p>
<p>Regina Duarte, que apoiou Bolsonaro para presidente, é amiga da primeira dama Michelle Bolsonaro e também é conselheira do Pátria Voluntária, programa de Michelle que incentiva a prática do voluntariado.</p>
<p>REELEIÇÕES</p>
<p>Quando candidato, Jair Bolsonaro dizia que não seria candidato à reeleição. Agora, assusta o eleitor a afirmar que poderá passar oito anos, ou até mais, na presidência da República. Não explicou se em tempo corrido ou, sendo reeleito, voltando alguns anos depois.</p>
<p>OPORTUNIDADES</p>
<p>Concursos públicos oferecem 19.481 vagas em várias regiões do país, com remunerações que podem chegar a R$ 33,7 mil, de acordo com a função desejada. <a href="https://jcconcursos.uol.com.br/concursos/inscricoes-abertas">Clique aqui para ver a lista completa de concursos disponíveis</a></p>
<p>ENEM</p>
<p>O ministro da Educação, Abraham Weintraub não tem sorte com o português. Depois de escrever “imprecionante”, na divulgação dos resultados, os responsáveis pela divulgação do Enem escreveu “vizualizações” e não visualizações, que é o correto.</p>
<p>AVALIAÇÃO</p>
<p>O ministro Weintraub falou que o Enem 2019 foi o melhor de todos os tempos, mas os erros detectados após a divulgação das notas pode ter prejudicado mais de 40.000 pessoas.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/notas-da-redacao-19-01-20/" rel="tag">Notas da redação 19.01.20</a></span>				<span style="display:none" class="updated">2020-01-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Mizu-Dezembro-Lateral.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-888/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 08:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-887/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2020 - 08:12</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/um-cidadao-de-mossoro-na-historia-universal-wilson-bezerra/">UM CIDADÃO DE MOSSORÓ NA HISTÓRIA UNIVERSAL &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2020 - 06:25</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-886/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 09:23</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/laire-rosado-saude-em-estado-de-calamidade/">Laíre Rosado : Saúde em estado de calamidade</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 08:16</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-124/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de outubro de 2019 - 16:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodeigues-2/">Caraúbas Acontece &#8211; Apolion Rodeigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 13:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-122/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 15:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-121/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-120/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de setembro de 2019 - 11:27</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/laire-rosado-saude-em-estado-de-calamidade/">Laíre Rosado : Saúde em estado de calamidade</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2020 - 08:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/ney-lopes-dois-papas-e-vargas-llosa/">Ney Lopes: “DOIS PAPAS” E VARGAS LLOSA&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2020 - 08:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/cronica-um-calvo-apaixonado/">Crônica: Um calvo apaixonado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 de janeiro de 2020 - 10:26</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-brasil-ajudou-os-eua-e-o-ira-em-direcao-a-paz-dialogo-e-a-unica-resposta/">LULA: O Brasil ajudou os EUA e o Irã em direção à paz. Diálogo é a única resposta</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de janeiro de 2020 - 10:38</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/papa-francisco-quem-ama-a-deus-e-nao-ama-o-irmao-e-mentiroso/">Papa Francisco: quem ama a Deus e não ama o irmão é mentiroso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 de janeiro de 2020 - 10:20</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-renovacao-de-licenca-de-operacao-3/">CONCESSÃO DE RENOVAÇÃO DE LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de janeiro de 2020 - 10:05</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-de-assembleia-geral-ordinaria-3/">EDITAL DE CONVOCAÇÃO DE ASSEMBLÉIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de dezembro de 2019 - 14:41</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-6/">Edital de Convocação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de dezembro de 2019 - 10:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-acecb/">EDITAL ACECB</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 de dezembro de 2019 - 16:22</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usupaciao-extrajudicial/">EDITAL DE NOTIFICAÇÃO &#8211; USUPACIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2019 - 10:00</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mega-sena-acumula-e-deve-pagar-r-32-milhoes-na-terca-feira/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/08/megasenadsc_5276-150x150.jpg" width="100" height="100" alt="Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mega-sena-acumula-e-deve-pagar-r-32-milhoes-na-terca-feira/" target="_self">Mega-Sena acumula e deve pagar R$ 32 milhões na terça-feira</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/brasil-e-o-3o-pais-em-que-pessoas-passam-mais-tempo-em-aplicativos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Whatsapp.-150x150.jpg" width="100" height="100" alt="Brasil é o 3º país em que pessoas passam mais tempo em aplicativos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/brasil-e-o-3o-pais-em-que-pessoas-passam-mais-tempo-em-aplicativos/" target="_self">Brasil é o 3º país em que pessoas passam mais tempo em aplicativos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/whatsapp-foi-o-app-mais-baixado-no-brasil-e-no-mundo-em-2019/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/whatsapp-150x150.jpg" width="100" height="100" alt="Whatsapp foi o app mais baixado no Brasil e no mundo em 2019" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/whatsapp-foi-o-app-mais-baixado-no-brasil-e-no-mundo-em-2019/" target="_self">Whatsapp foi o app mais baixado no Brasil e no mundo em 2019</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/governo-bolsonaro-firma-convenio-de-r-10-milhoes-para-centro-textil-no-serido/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/Industri-textil-150x150.jpeg" width="100" height="100" alt="Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/governo-bolsonaro-firma-convenio-de-r-10-milhoes-para-centro-textil-no-serido/" target="_self">Governo Bolsonaro firma convênio de R$ 10 milhões para Centro Têxtil no Seridó</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/com-golaco-palmeiras-derrota-alianza-lima-na-copa-santiago/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/45088822911_efdd206a8c_o-150x150.jpg" width="100" height="100" alt="Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/com-golaco-palmeiras-derrota-alianza-lima-na-copa-santiago/" target="_self">Com golaço, Palmeiras derrota Alianza Lima na Copa Santiago</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/cerveja-contaminada-secretaria-de-saude-confirma-quarta-morte-em-mg/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2020/01/cerveja_-_marcelo_camargo-150x150.jpg" width="100" height="100" alt="Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/cerveja-contaminada-secretaria-de-saude-confirma-quarta-morte-em-mg/" target="_self">Cerveja contaminada: Secretaria de Saúde confirma quarta morte em MG</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='130 tópicos' style='font-size: 10.470588235294pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='131 tópicos' style='font-size: 10.470588235294pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='114 tópicos' style='font-size: 9.4823529411765pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='190 tópicos' style='font-size: 13.105882352941pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='231 tópicos' style='font-size: 14.588235294118pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='131 tópicos' style='font-size: 10.470588235294pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='130 tópicos' style='font-size: 10.470588235294pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='112 tópicos' style='font-size: 9.3176470588235pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='136 tópicos' style='font-size: 10.8pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='98 tópicos' style='font-size: 8.4941176470588pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.1647058823529pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='180 tópicos' style='font-size: 12.776470588235pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='230 tópicos' style='font-size: 14.423529411765pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 8.9882352941176pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='144 tópicos' style='font-size: 11.129411764706pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='150 tópicos' style='font-size: 11.458823529412pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='102 tópicos' style='font-size: 8.6588235294118pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='231 tópicos' style='font-size: 14.588235294118pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='103 tópicos' style='font-size: 8.8235294117647pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='101 tópicos' style='font-size: 8.6588235294118pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='106 tópicos' style='font-size: 8.9882352941176pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-22' title='163 tópicos' style='font-size: 11.952941176471pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-23' title='94 tópicos' style='font-size: 8.1647058823529pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='656 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='177 tópicos' style='font-size: 12.611764705882pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-26' title='110 tópicos' style='font-size: 9.3176470588235pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-27' title='132 tópicos' style='font-size: 10.470588235294pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-28' title='108 tópicos' style='font-size: 9.1529411764706pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-29' title='92 tópicos' style='font-size: 8pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia-civil/' class='tag-link-793 tag-link-position-30' title='94 tópicos' style='font-size: 8.1647058823529pt;'>policia civil</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='113 tópicos' style='font-size: 9.4823529411765pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='172 tópicos' style='font-size: 12.447058823529pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='133 tópicos' style='font-size: 10.635294117647pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='351 tópicos' style='font-size: 17.552941176471pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 8pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='242 tópicos' style='font-size: 14.917647058824pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='94 tópicos' style='font-size: 8.1647058823529pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='112 tópicos' style='font-size: 9.3176470588235pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='172 tópicos' style='font-size: 12.447058823529pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='118 tópicos' style='font-size: 9.8117647058824pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='136 tópicos' style='font-size: 10.8pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='256 tópicos' style='font-size: 15.247058823529pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='189 tópicos' style='font-size: 13.105882352941pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-44' title='92 tópicos' style='font-size: 8pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='140 tópicos' style='font-size: 10.964705882353pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>