<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Notas da Redação &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Notas da Redação - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="DESCONHECIMENTO O deputado Souza Neto não foi correto com a ex-deputada Sandra Rosado. Ele sabe que,"/>
<meta property="og:url" content="http://www.omossoroense.com.br/notas-da-redacao-752/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manifestantes voltam às ruas por mais verbas para universidades' href='http://www.omossoroense.com.br/manifestantes-voltam-as-ruas-por-mais-verbas-para-universidades/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="http://www.omossoroense.com.br/notas-da-redacao-752/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=51817' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-752%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnotas-da-redacao-752%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	.g-7 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-51817 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sexta-feira , 31 de maio de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-20 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/pop-up-2.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/funpec-justifica-investimento-em-publicidade/" title="Funpec justifica investimento em publicidade">Funpec justifica investimento em publicidade</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 20:36</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" title="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/sameac-maternidade-escola-assi.jpg" width="110" height="75" alt="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" title="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto">Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 18:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-alerta-para-riscos-do-tabagismo/" title="Sesap alerta para riscos do tabagismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/fumantes.jpg" width="110" height="75" alt="Sesap alerta para riscos do tabagismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-alerta-para-riscos-do-tabagismo/" title="Sesap alerta para riscos do tabagismo">Sesap alerta para riscos do tabagismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-800-mil-pessoas-ja-se-vacinaram-contra-a-influenza-no-rn/" title="Quase 800 mil pessoas já se vacinaram contra a influenza no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/vacina.jpg" width="110" height="75" alt="Quase 800 mil pessoas já se vacinaram contra a influenza no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-800-mil-pessoas-ja-se-vacinaram-contra-a-influenza-no-rn/" title="Quase 800 mil pessoas já se vacinaram contra a influenza no RN">Quase 800 mil pessoas já se vacinaram contra a influenza no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-disputa-dia-do-desafio-com-cidade-argentina-de-san-miguel-nesta-quarta-29/" title="Mossoró disputa Dia do Desafio com cidade argentina de San Miguel, nesta quarta (29)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/competição.jpg" width="110" height="75" alt="Mossoró disputa Dia do Desafio com cidade argentina de San Miguel, nesta quarta (29)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-disputa-dia-do-desafio-com-cidade-argentina-de-san-miguel-nesta-quarta-29/" title="Mossoró disputa Dia do Desafio com cidade argentina de San Miguel, nesta quarta (29)">Mossoró disputa Dia do Desafio com cidade argentina de San Miguel, nesta quarta (29)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 00:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-cidada-no-alto-da-conceicao/" title="Câmara Cidadã no Alto da Conceição"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/camara-cidada.jpg" width="110" height="75" alt="Câmara Cidadã no Alto da Conceição" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-cidada-no-alto-da-conceicao/" title="Câmara Cidadã no Alto da Conceição">Câmara Cidadã no Alto da Conceição</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 07:56</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ipea-debate-politicas-regionais-e-urbanas-em-natal-rn/" title="Ipea debate políticas regionais e urbanas em Natal (RN)">Ipea debate políticas regionais e urbanas em Natal (RN)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 11:18</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/1o-leilao-de-veiculos-do-campus-apodi/" title="1º Leilão de Veículos do Campus Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/leilão.jpg" width="660" height="330" alt="1º Leilão de Veículos do Campus Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/1o-leilao-de-veiculos-do-campus-apodi/" title="1º Leilão de Veículos do Campus Apodi">1º Leilão de Veículos do Campus Apodi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:17</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-comprova-viabilidade-da-producao-da-tilapia-vermelha-em-agua-salobra/" title="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/tilápia.jpg" width="110" height="75" alt="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-comprova-viabilidade-da-producao-da-tilapia-vermelha-em-agua-salobra/" title="Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra">Pesquisa comprova viabilidade da produção da tilápia vermelha em água salobra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-consegue-da-petrobras-garantias-de-ampliacao-de-investimento-no-rn/" title="Fátima consegue da Petrobras garantias de ampliação de investimento no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Fátima.jpg" width="110" height="75" alt="Fátima consegue da Petrobras garantias de ampliação de investimento no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-consegue-da-petrobras-garantias-de-ampliacao-de-investimento-no-rn/" title="Fátima consegue da Petrobras garantias de ampliação de investimento no RN">Fátima consegue da Petrobras garantias de ampliação de investimento no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 00:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-firma-parceria-com-ciee-e-regulamenta-programa-de-estagio/" title="Prefeitura firma parceria com CIEE e regulamenta programa de estágio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/47951544701_e076ef258a_o-678x381-1.jpg" width="110" height="75" alt="Prefeitura firma parceria com CIEE e regulamenta programa de estágio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-firma-parceria-com-ciee-e-regulamenta-programa-de-estagio/" title="Prefeitura firma parceria com CIEE e regulamenta programa de estágio">Prefeitura firma parceria com CIEE e regulamenta programa de estágio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 18:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hoteis-registram-100-de-ocupacao-para-fim-de-semana-do-pingo-da-mei-dia/" title="Hotéis registram 100% de ocupação para fim de semana do Pingo Da Mei Dia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/41801767384_74117d9ed8_z-640x381.jpg" width="110" height="75" alt="Hotéis registram 100% de ocupação para fim de semana do Pingo Da Mei Dia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hoteis-registram-100-de-ocupacao-para-fim-de-semana-do-pingo-da-mei-dia/" title="Hotéis registram 100% de ocupação para fim de semana do Pingo Da Mei Dia">Hotéis registram 100% de ocupação para fim de semana do Pingo Da Mei Dia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 14:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-do-mprn-apura-fraudes-em-contratos-da-camara-municipal-de-guamare-e-prende-11-pessoas/" title="Operação do MPRN apura fraudes em contratos da Câmara Municipal de Guamaré e prende 11 pessoas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/câmara-guamaré.jpeg" width="110" height="75" alt="Operação do MPRN apura fraudes em contratos da Câmara Municipal de Guamaré e prende 11 pessoas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-do-mprn-apura-fraudes-em-contratos-da-camara-municipal-de-guamare-e-prende-11-pessoas/" title="Operação do MPRN apura fraudes em contratos da Câmara Municipal de Guamaré e prende 11 pessoas">Operação do MPRN apura fraudes em contratos da Câmara Municipal de Guamaré e prende 11 pessoas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 12:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-inicia-5a-semana-nacional-da-conciliacao-nesta-segunda-27/" title="TRT-RN inicia 5ª Semana Nacional da Conciliação nesta segunda (27)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/04/size_810_16_9_153646551-110x75.jpg" width="110" height="75" alt="TRT-RN inicia 5ª Semana Nacional da Conciliação nesta segunda (27)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-inicia-5a-semana-nacional-da-conciliacao-nesta-segunda-27/" title="TRT-RN inicia 5ª Semana Nacional da Conciliação nesta segunda (27)">TRT-RN inicia 5ª Semana Nacional da Conciliação nesta segunda (27)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 18:12</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-casal-e-assassinado-dentro-de-casa-no-alto-da-pelonha/" title="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/casal.jpg" width="660" height="330" alt="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-mossoro-casal-e-assassinado-dentro-de-casa-no-alto-da-pelonha/" title="Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha">Em Mossoró, casal é assassinado dentro de casa, no Alto da Pelonha</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 08:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-impressoes-digitais-pelo-itep-rn-desvenda-crimes-e-auxilia-justica/" title="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Itep-1.jpg" width="110" height="75" alt="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-de-impressoes-digitais-pelo-itep-rn-desvenda-crimes-e-auxilia-justica/" title="Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça">Exame de impressões digitais pelo ITEP-RN desvenda crimes e auxilia justiça</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 00:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-morto-a-pauladas-em-apodi/" title="Agricultor é morto a pauladas em Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/agricultor.jpg" width="110" height="75" alt="Agricultor é morto a pauladas em Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-morto-a-pauladas-em-apodi/" title="Agricultor é morto a pauladas em Apodi">Agricultor é morto a pauladas em Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 12:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-da-sejuc-visita-a-cadeia-publica-de-caraubas-e-o-cdp-de-apodi/" title="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/apodi.jpg" width="110" height="75" alt="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretario-da-sejuc-visita-a-cadeia-publica-de-caraubas-e-o-cdp-de-apodi/" title="Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi">Secretário da Sejuc visita a Cadeia Pública de Caraúbas e o CDP de Apodi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 18:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurado-pela-policia-ha-mais-de-10-anos-e-preso-em-macaiba/" title="Procurado pela polícia há mais de 10 anos é preso em Macaíba"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/cidorgeton.jpg" width="110" height="75" alt="Procurado pela polícia há mais de 10 anos é preso em Macaíba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/procurado-pela-policia-ha-mais-de-10-anos-e-preso-em-macaiba/" title="Procurado pela polícia há mais de 10 anos é preso em Macaíba">Procurado pela polícia há mais de 10 anos é preso em Macaíba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/colisao-em-mossoro-na-br-304-com-vitima-fatal/" title="Colisão em Mossoró, na BR-304, com vítima fatal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/PRF-1.png" width="110" height="75" alt="Colisão em Mossoró, na BR-304, com vítima fatal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/colisao-em-mossoro-na-br-304-com-vitima-fatal/" title="Colisão em Mossoró, na BR-304, com vítima fatal">Colisão em Mossoró, na BR-304, com vítima fatal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2019 - 10:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-assassinado-a-tiros-em-upanema/" title="Adolescente assassinado a tiros em Upanema"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/adolescente-upanema.jpeg" width="110" height="75" alt="Adolescente assassinado a tiros em Upanema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-assassinado-a-tiros-em-upanema/" title="Adolescente assassinado a tiros em Upanema">Adolescente assassinado a tiros em Upanema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2019 - 08:55</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-mp-871-vai-gerar-economia-estimada-em-r-10-bi-por-ano/" title="Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Bolsonaro.jpg" width="660" height="330" alt="Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-mp-871-vai-gerar-economia-estimada-em-r-10-bi-por-ano/" title="Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano">Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 09:08</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plenario-tse-aprova-incorporacao-do-ppl-ao-pcdob/" title="Plenário TSE aprova incorporação do PPL ao PCdoB"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/TSE.jpg" width="110" height="75" alt="Plenário TSE aprova incorporação do PPL ao PCdoB" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plenario-tse-aprova-incorporacao-do-ppl-ao-pcdob/" title="Plenário TSE aprova incorporação do PPL ao PCdoB">Plenário TSE aprova incorporação do PPL ao PCdoB</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 10:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cae-aprova-em-definitivo-projeto-para-obrigar-governo-a-divulgar-subsidios/" title="CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/senado-1.jpg" width="110" height="75" alt="CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cae-aprova-em-definitivo-projeto-para-obrigar-governo-a-divulgar-subsidios/" title="CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios">CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 10:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-debate-crise-no-sistema-penitenciario/" title="Câmara debate crise no sistema penitenciário"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/presidio.jpg" width="110" height="75" alt="Câmara debate crise no sistema penitenciário" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-debate-crise-no-sistema-penitenciario/" title="Câmara debate crise no sistema penitenciário">Câmara debate crise no sistema penitenciário</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 09:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-renegocia-fundo-amazonia-entenda-o-que-esta-em-jogo/" title="Brasil renegocia Fundo Amazônia; entenda o que está em jogo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-4-1.jpg" width="110" height="75" alt="Brasil renegocia Fundo Amazônia; entenda o que está em jogo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-renegocia-fundo-amazonia-entenda-o-que-esta-em-jogo/" title="Brasil renegocia Fundo Amazônia; entenda o que está em jogo">Brasil renegocia Fundo Amazônia; entenda o que está em jogo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 18:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-reafirma-apoio-a-mp-870-como-veio-da-camara/" title="Governo reafirma apoio à MP 870 como veio da Câmara"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/brasilia-esplanada-ministérios.jpg" width="110" height="75" alt="Governo reafirma apoio à MP 870 como veio da Câmara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-reafirma-apoio-a-mp-870-como-veio-da-camara/" title="Governo reafirma apoio à MP 870 como veio da Câmara">Governo reafirma apoio à MP 870 como veio da Câmara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 19:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-conclui-votacao-da-mp-que-reduz-ministerios/" title="Câmara conclui votação da MP que reduz ministérios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/camara.jpg" width="110" height="75" alt="Câmara conclui votação da MP que reduz ministérios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-conclui-votacao-da-mp-que-reduz-ministerios/" title="Câmara conclui votação da MP que reduz ministérios">Câmara conclui votação da MP que reduz ministérios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 00:30</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luana-comemora-convocacao-para-a-copa-do-mundo-na-franca/" title="Luana comemora convocação para a Copa do Mundo na França"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Luana.jpeg" width="660" height="330" alt="Luana comemora convocação para a Copa do Mundo na França" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/luana-comemora-convocacao-para-a-copa-do-mundo-na-franca/" title="Luana comemora convocação para a Copa do Mundo na França">Luana comemora convocação para a Copa do Mundo na França</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 07:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/" title="Thiago Silva antecipa chegada e se apresenta na Granja Comary"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-2.jpeg" width="110" height="75" alt="Thiago Silva antecipa chegada e se apresenta na Granja Comary" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/thiago-silva-antecipa-chegada-e-se-apresenta-na-granja-comary/" title="Thiago Silva antecipa chegada e se apresenta na Granja Comary">Thiago Silva antecipa chegada e se apresenta na Granja Comary</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 14:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-gol-de-penalti-palmeiras-vence-botafogo-e-mantem-lideranca/" title="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Botafogo-x-palmeiras.jpg" width="110" height="75" alt="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-gol-de-penalti-palmeiras-vence-botafogo-e-mantem-lideranca/" title="Com gol de pênalti Palmeiras vence Botafogo e mantém liderança">Com gol de pênalti Palmeiras vence Botafogo e mantém liderança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 00:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-brasileira-treina-com-neymar-em-campo/" title="Seleção brasileira treina com Neymar em campo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Neymar.jpeg" width="110" height="75" alt="Seleção brasileira treina com Neymar em campo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-brasileira-treina-com-neymar-em-campo/" title="Seleção brasileira treina com Neymar em campo">Seleção brasileira treina com Neymar em campo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 09:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/de-olho-nos-jogos-olimpicos-japao-convoca-selecao-jovem-para-a-copa-america/" title="De olho nos Jogos Olímpicos, Japão convoca seleção jovem para a Copa América"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-2.jpg" width="110" height="75" alt="De olho nos Jogos Olímpicos, Japão convoca seleção jovem para a Copa América" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/de-olho-nos-jogos-olimpicos-japao-convoca-selecao-jovem-para-a-copa-america/" title="De olho nos Jogos Olímpicos, Japão convoca seleção jovem para a Copa América">De olho nos Jogos Olímpicos, Japão convoca seleção jovem para a Copa América</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de maio de 2019 - 18:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-conquista-3-medalhas-no-ultimo-dia-do-campeonato-mundial-de-taekwondo/" title="Brasil conquista 3 medalhas no último dia do Campeonato Mundial de Taekwondo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-5.jpg" width="110" height="75" alt="Brasil conquista 3 medalhas no último dia do Campeonato Mundial de Taekwondo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-conquista-3-medalhas-no-ultimo-dia-do-campeonato-mundial-de-taekwondo/" title="Brasil conquista 3 medalhas no último dia do Campeonato Mundial de Taekwondo">Brasil conquista 3 medalhas no último dia do Campeonato Mundial de Taekwondo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de maio de 2019 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialistas-apontam-deepfake-como-desafio-no-combate-a-noticias-falsas/" title="Especialistas apontam &#8216;deepfake&#8217; como desafio no combate a notícias falsas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/04/culturadigital2-110x75.jpg" width="110" height="75" alt="Especialistas apontam &#8216;deepfake&#8217; como desafio no combate a notícias falsas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/especialistas-apontam-deepfake-como-desafio-no-combate-a-noticias-falsas/" title="Especialistas apontam &#8216;deepfake&#8217; como desafio no combate a notícias falsas">Especialistas apontam &#8216;deepfake&#8217; como desafio no combate a notícias falsas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de maio de 2019 - 16:26</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manifestantes-voltam-as-ruas-por-mais-verbas-para-universidades/" title="Manifestantes voltam às ruas por mais verbas para universidades">Manifestantes voltam às ruas por mais verbas para universidades</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 20:39</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-sorteia-hoje-premio-acumulado-de-r-48-milhoes/" title="Mega-Sena sorteia hoje prêmio acumulado de R$ 48 milhões">Mega-Sena sorteia hoje prêmio acumulado de R$ 48 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 17:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/evento-sobre-fnde-para-prefeituras-esta-com-inscricoes-abertas/" title="Evento sobre FNDE para prefeituras está com inscrições abertas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/images.jpg" width="110" height="75" alt="Evento sobre FNDE para prefeituras está com inscrições abertas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/evento-sobre-fnde-para-prefeituras-esta-com-inscricoes-abertas/" title="Evento sobre FNDE para prefeituras está com inscrições abertas">Evento sobre FNDE para prefeituras está com inscrições abertas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 18:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-de-vida-de-pessoas-com-aids-mais-que-dobra-no-brasil/" title="Tempo de vida de pessoas com aids mais que dobra no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/aids.jpg" width="110" height="75" alt="Tempo de vida de pessoas com aids mais que dobra no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tempo-de-vida-de-pessoas-com-aids-mais-que-dobra-no-brasil/" title="Tempo de vida de pessoas com aids mais que dobra no Brasil">Tempo de vida de pessoas com aids mais que dobra no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 18:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vale-diz-que-chance-de-nao-ocorrer-ruptura-em-barao-de-cocais-e-grande/" title="Vale diz que chance de não ocorrer ruptura em Barão de Cocais é grande"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/gongo_soco_0.jpg" width="110" height="75" alt="Vale diz que chance de não ocorrer ruptura em Barão de Cocais é grande" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vale-diz-que-chance-de-nao-ocorrer-ruptura-em-barao-de-cocais-e-grande/" title="Vale diz que chance de não ocorrer ruptura em Barão de Cocais é grande">Vale diz que chance de não ocorrer ruptura em Barão de Cocais é grande</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 18:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/expansao-aumenta-risco-de-faltar-agua-na-macrometropole-paulista/" title="Expansão aumenta risco de faltar água na macrometrópole paulista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/1109324-rvrsa_abr_01182018783420180220.jpg" width="110" height="75" alt="Expansão aumenta risco de faltar água na macrometrópole paulista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/expansao-aumenta-risco-de-faltar-agua-na-macrometropole-paulista/" title="Expansão aumenta risco de faltar água na macrometrópole paulista">Expansão aumenta risco de faltar água na macrometrópole paulista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 17:56</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onyx-tres-poderes-assinarao-pacto-para-retomada-do-crescimento/" title="Onyx: Três Poderes assinarão pacto para retomada do crescimento">Onyx: Três Poderes assinarão pacto para retomada do crescimento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 16:55</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" title="Cuba libera internet livre em residência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/site_receita_federal-580x330.jpg" width="660" height="330" alt="Cuba libera internet livre em residência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" title="Cuba libera internet livre em residência">Cuba libera internet livre em residência</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 09:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" title="Líder supremo do Irã diz que Teerã não negociará com EUA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/ali_khamenei.png" width="110" height="75" alt="Líder supremo do Irã diz que Teerã não negociará com EUA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" title="Líder supremo do Irã diz que Teerã não negociará com EUA">Líder supremo do Irã diz que Teerã não negociará com EUA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 09:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-quatro-pessoas-mortas-num-ataque-a-uma-igreja-catolica-no-burquina-faso/" title="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/Burquina-Faso-ataque-a-igreja-Católica-390x260.jpeg" width="110" height="75" alt="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/africa-quatro-pessoas-mortas-num-ataque-a-uma-igreja-catolica-no-burquina-faso/" title="África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso">África: Quatro pessoas mortas num ataque a uma igreja Católica no Burquina Faso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 15:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-recebe-cacique-raoni-em-audiencia-privada/" title="Papa Francisco recebe cacique Raoni em audiência privada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/papa-francisco-110x75.jpg" width="110" height="75" alt="Papa Francisco recebe cacique Raoni em audiência privada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-recebe-cacique-raoni-em-audiencia-privada/" title="Papa Francisco recebe cacique Raoni em audiência privada">Papa Francisco recebe cacique Raoni em audiência privada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2019 - 00:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-antigo-prefeito-alemao-vai-se-aposentar-apos-56-anos-no-cargo/" title="Mais antigo prefeito alemão vai se aposentar após 56 anos no cargo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/prefeito-alemao.jpg" width="110" height="75" alt="Mais antigo prefeito alemão vai se aposentar após 56 anos no cargo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-antigo-prefeito-alemao-vai-se-aposentar-apos-56-anos-no-cargo/" title="Mais antigo prefeito alemão vai se aposentar após 56 anos no cargo">Mais antigo prefeito alemão vai se aposentar após 56 anos no cargo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 09:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pela-primeira-vez-papa-nomeia-mulheres-como-consultoras-do-sinodo-dos-bispos/" title="Pela primeira vez papa nomeia mulheres como consultoras do Sínodo dos bispos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/imagen-2-1.jpg" width="110" height="75" alt="Pela primeira vez papa nomeia mulheres como consultoras do Sínodo dos bispos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pela-primeira-vez-papa-nomeia-mulheres-como-consultoras-do-sinodo-dos-bispos/" title="Pela primeira vez papa nomeia mulheres como consultoras do Sínodo dos bispos">Pela primeira vez papa nomeia mulheres como consultoras do Sínodo dos bispos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2019 - 11:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fenomeno-que-confirmou-a-teoria-da-relatividade-completa-100-anos/" title="Fenômeno que confirmou a Teoria da Relatividade completa 100 anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/977598-27092015-super-lua280915_4.jpg" width="110" height="75" alt="Fenômeno que confirmou a Teoria da Relatividade completa 100 anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fenomeno-que-confirmou-a-teoria-da-relatividade-completa-100-anos/" title="Fenômeno que confirmou a Teoria da Relatividade completa 100 anos">Fenômeno que confirmou a Teoria da Relatividade completa 100 anos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de maio de 2019 - 16:46</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Notas da Redação</span></div>
		

		
		<article class="post-listing post-51817 post type-post status-publish format-standard hentry category-destaques category-notas-da-redacao tag-notas-da-redacao-31-05-19" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Notas da Redação</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 de maio de 2019 - 06:39</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>DESCONHECIMENTO</p>
<p><a href="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Sandra..jpg"><img class="alignnone size-full wp-image-43598" src="http://www.omossoroense.com.br/wp-content/uploads/2018/07/Sandra..jpg" alt="Sandra." width="660" height="330" /></a></p><div class="g g-7"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado-Injection -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="2076323910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>O deputado Souza Neto não foi correto com a ex-deputada Sandra Rosado. Ele sabe que, por três vezes consecutivas, ela aprovou dotação de R$ 30 milhões, em cada ano, para a construção da ponte ligando Areia Branca a Grossos. Souza era prefeito ede Areia Branca e apoiava Sandra Rosado.</p>
<p>CONVERSA</p>
<p>Afirmar que a ponte nunca passou de “conversa fiada” é uma leviandade do deputado Souza. Melhor seria procura os deputados federais e senadores que apoia e tentar reaver os recursos que Sandra Rosado, com muita garra, conseguiu aprovar no Orçamento Geral da União.</p>
<p>NOVO</p>
<p>Será que os que se elegeram com o discurso do “novo” vão ter comportamento diferente do que tiveram até à ultima eleição? Ao que parece, nada mudou. Até porque não tem como ser modificada a maneira de fazer política, no mundo inteiro.</p>
<p>VACINA</p>
<p>Encerra, hoje, o período de vacinação contra a gripe para os grupos prioritários. Na próxima segunda-feira feira o processo estará aberto para toda população. É a oportunidade para que o acesso seja universalizado, lembrando da importância dessa providência, no momento atual.</p>
<p>COBRANÇA</p>
<p>Os prefeitos do Rio Grande do Norte estão cobrando da governadora Fátima Bezerra o pagamento dos recursos da Farmácia Básica, que acumula uma dívida de R$ 60 milhões em oito anos, além da liberação dos recursos do transporte escolar.</p>
<p>REGULARIZAÇÃO</p>
<p>Em resposta às associações de municípios do Rio Grande do Norte, a governadora Fátima garantiu a manutenção dos repasses em dia para as farmácias de atenção básica dos municípios e o programa de transporte escolar. Que assim seja!</p>
<p>CIRURGIAS</p>
<p>A população norte-rio-grandense continua amargando, em longas filas, a espera para o atendimento às cirurgias ortopédicas. O governo do estado não tem cumprido o compromisso de transferir os recursos necessários às prefeituras para que os procedimentos aconteçam.</p>
<p>AUMENTO</p>
<p>A Comissão de Fiscalização e Finanças da Assembleia Legislativa aprovou o projeto de revisão salarial dos membros da Procuradoria Geral do Estado, em 16,38%. A matéria segue para aprovação no plenário, onde deverá ser aprovado, apesar da reação contrária de alguns poucos deputados estaduais.</p>
<p>PROTESTOS</p>
<p>Em algumas cidades brasileiras manifestantes voltaram a protestar contra o corte, ou como prefere o governo, o contingenciamento de verbas para as universidades públicas e IFRs. Foram movimentos isolados que não repetiram a mobilização anterior.</p>
<p>PAGAMENTO</p>
<p>A prefeitura municipal de Mossoró antecipou o pagamento da folha salarial. Desde ontem os servidores estão com seus valores depositados em conta corrente. São poucas as prefeituras no Rio Grande do Norte que estão conseguindo manter esse pagamento em dia.</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/notas-da-redacao-31-05-19/" rel="tag">Notas da Redação 31.05.19</a></span>				<span style="display:none" class="updated">2019-05-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/pop-up-1.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-752/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de maio de 2019 - 06:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-751/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2019 - 06:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-750/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2019 - 00:20</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-749/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 05:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-748/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 08:37</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-37/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de maio de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-jozy-maia/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2019 - 16:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-113/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2019 - 14:12</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-36/">Apodi, Fatos e boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 16:06</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/51087-2/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 15:29</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/escolas-ensino-e-educacao/">ESCOLAS, ENSINO E EDUCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2019 - 21:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/petronio-souza-a-civilizacao-do-ouro/">Petrônio Souza &#8211; A Civilização do Ouro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 18:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tireoide-ha-uma-epidemia-de-casos/">Tireoide &#8211; Há uma epidemia de casos?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 17:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/jesus-e-deus-y-jesusportugues/">JESUS É DEUS? &#8211; ( Y-Jesus/Português )</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 11:45</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/energia-solar-fotovoltaica-a-proxima-onda-do-mercado-livre-de-energia/">Energia solar fotovoltaica: a próxima onda do mercado livre de energia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2019 - 11:23</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-de-assembleia-geral-ordinaria-2/">EDITAL DE CONVOCAÇÃO DE ASSEMBLÉIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 12:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal-2/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-3/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de março de 2019 - 16:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-coamab/">EDITAL DE CONVOCAÇÃO COAMAB</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de março de 2019 - 09:05</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/sameac-maternidade-escola-assi-150x150.jpg" width="100" height="100" alt="Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/maternidade-escola-do-ceara-realiza-cirurgia-fetal-com-utero-exposto/" target="_self">Maternidade Escola do Ceará realiza cirurgia fetal com útero exposto</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/site_receita_federal-150x150.jpg" width="100" height="100" alt="Cuba libera internet livre em residência" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/cuba-libera-internet-livre-em-residencia/" target="_self">Cuba libera internet livre em residência</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/ali_khamenei-150x150.png" width="100" height="100" alt="Líder supremo do Irã diz que Teerã não negociará com EUA" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/lider-supremo-do-ira-diz-que-teera-nao-negociara-com-eua/" target="_self">Líder supremo do Irã diz que Teerã não negociará com EUA</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/bolsonaro-mp-871-vai-gerar-economia-estimada-em-r-10-bi-por-ano/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Bolsonaro-150x150.jpg" width="100" height="100" alt="Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/bolsonaro-mp-871-vai-gerar-economia-estimada-em-r-10-bi-por-ano/" target="_self">Bolsonaro: MP 871 vai gerar economia estimada em R$ 10 bi por ano</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/plenario-tse-aprova-incorporacao-do-ppl-ao-pcdob/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/TSE-150x150.jpg" width="100" height="100" alt="Plenário TSE aprova incorporação do PPL ao PCdoB" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/plenario-tse-aprova-incorporacao-do-ppl-ao-pcdob/" target="_self">Plenário TSE aprova incorporação do PPL ao PCdoB</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/cae-aprova-em-definitivo-projeto-para-obrigar-governo-a-divulgar-subsidios/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/05/senado-1-150x150.jpg" width="100" height="100" alt="CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/cae-aprova-em-definitivo-projeto-para-obrigar-governo-a-divulgar-subsidios/" target="_self">CAE aprova em definitivo projeto para obrigar governo a divulgar subsídios</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='123 tópicos' style='font-size: 10.7045454545pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.0227272727pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='96 tópicos' style='font-size: 9.11363636364pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='134 tópicos' style='font-size: 11.3409090909pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='214 tópicos' style='font-size: 14.5227272727pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='127 tópicos' style='font-size: 11.0227272727pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='126 tópicos' style='font-size: 10.8636363636pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='109 tópicos' style='font-size: 9.90909090909pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='133 tópicos' style='font-size: 11.3409090909pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 9.11363636364pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.95454545455pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='109 tópicos' style='font-size: 9.90909090909pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='111 tópicos' style='font-size: 10.0681818182pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.75pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='129 tópicos' style='font-size: 11.0227272727pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='84 tópicos' style='font-size: 8.15909090909pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='99 tópicos' style='font-size: 9.27272727273pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='224 tópicos' style='font-size: 14.8409090909pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='101 tópicos' style='font-size: 9.43181818182pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 9.27272727273pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='99 tópicos' style='font-size: 9.27272727273pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.79545454545pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='150 tópicos' style='font-size: 12.1363636364pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.95454545455pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='635 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='173 tópicos' style='font-size: 13.0909090909pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 10.0681818182pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='129 tópicos' style='font-size: 11.0227272727pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='96 tópicos' style='font-size: 9.11363636364pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='88 tópicos' style='font-size: 8.47727272727pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='83 tópicos' style='font-size: 8pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='113 tópicos' style='font-size: 10.2272727273pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='161 tópicos' style='font-size: 12.6136363636pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='132 tópicos' style='font-size: 11.1818181818pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='346 tópicos' style='font-size: 17.8636363636pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='92 tópicos' style='font-size: 8.79545454545pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-37' title='126 tópicos' style='font-size: 10.8636363636pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-38' title='91 tópicos' style='font-size: 8.63636363636pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='94 tópicos' style='font-size: 8.95454545455pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='161 tópicos' style='font-size: 12.6136363636pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='118 tópicos' style='font-size: 10.5454545455pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='136 tópicos' style='font-size: 11.5pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='249 tópicos' style='font-size: 15.6363636364pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='184 tópicos' style='font-size: 13.5681818182pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='123 tópicos' style='font-size: 10.7045454545pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>