<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Nome do ministro da Educação pode sair hoje, indica Bolsonaro &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Nome do ministro da Educação pode sair hoje, indica Bolsonaro - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ao chegar hoje (22) no Comando da Marinha em Brasília, o presidente eleito Jair Bolsonaro indicou qu"/>
<meta property="og:url" content="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/11/vac_abr_1311187131-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Médicos cubanos começam a deixar Brasil nesta quinta-feira, diz Opas' href='http://www.omossoroense.com.br/medicos-cubanos-comecam-a-deixar-brasil-nesta-quinta-feira-diz-opas/' />
<meta name="generator" content="WordPress 4.6.12" />
<link rel="canonical" href="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=46737' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-46737 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quinta-feira , 22 de novembro de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Banner-728x90px-Outubro-1.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/black-friday-deve-movimentar-de-mais-de-r-35-milhoes-em-mossoro/" title="Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/pesquisa-black-friday-ebc-990x556-660x330.jpg" width="660" height="330" alt="Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/black-friday-deve-movimentar-de-mais-de-r-35-milhoes-em-mossoro/" title="Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró">Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 12:07</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-a-programacao-da-festa-de-santa-luzia-2018/" title="Confira a programação da Festa de Santa Luzia 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/STA-1-110x75.jpg" width="110" height="75" alt="Confira a programação da Festa de Santa Luzia 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-a-programacao-da-festa-de-santa-luzia-2018/" title="Confira a programação da Festa de Santa Luzia 2018">Confira a programação da Festa de Santa Luzia 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 10:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/faltam-15-dias-para-o-desligamento-do-sinal-analogico-de-tv-em-mossoro/" title="Faltam 15 dias para o desligamento do sinal analógico de TV em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/tv-960x638-1-110x75.jpg" width="110" height="75" alt="Faltam 15 dias para o desligamento do sinal analógico de TV em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/faltam-15-dias-para-o-desligamento-do-sinal-analogico-de-tv-em-mossoro/" title="Faltam 15 dias para o desligamento do sinal analógico de TV em Mossoró">Faltam 15 dias para o desligamento do sinal analógico de TV em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 12:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aluna-da-rede-municipal-e-destaque-no-concurso-de-desenho-e-escrita/" title="Aluna da Rede Municipal é destaque no Concurso de Desenho e Escrita"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/aluna-110x75.jpg" width="110" height="75" alt="Aluna da Rede Municipal é destaque no Concurso de Desenho e Escrita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aluna-da-rede-municipal-e-destaque-no-concurso-de-desenho-e-escrita/" title="Aluna da Rede Municipal é destaque no Concurso de Desenho e Escrita">Aluna da Rede Municipal é destaque no Concurso de Desenho e Escrita</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 08:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atriz-joana-limaverde-vai-ministrar-curso-de-atuacao-na-escola-de-artes/" title="Atriz Joana Limaverde vai ministrar curso de atuação na Escola de Artes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/JOANALIMAVERDEmateusdantas-678x381-110x75.jpg" width="110" height="75" alt="Atriz Joana Limaverde vai ministrar curso de atuação na Escola de Artes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atriz-joana-limaverde-vai-ministrar-curso-de-atuacao-na-escola-de-artes/" title="Atriz Joana Limaverde vai ministrar curso de atuação na Escola de Artes">Atriz Joana Limaverde vai ministrar curso de atuação na Escola de Artes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 08:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pagamento-do-5o-lote-do-abono-do-pispasep-comeca-hoje/" title="Pagamento do 5º lote do abono do PIS/Pasep começa hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/1072440-cefa82t2382-110x75.jpg" width="110" height="75" alt="Pagamento do 5º lote do abono do PIS/Pasep começa hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pagamento-do-5o-lote-do-abono-do-pispasep-comeca-hoje/" title="Pagamento do 5º lote do abono do PIS/Pasep começa hoje">Pagamento do 5º lote do abono do PIS/Pasep começa hoje</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 11:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mutirao-fara-instalacao-gratuita-de-conversor-e-antena-digital-em-mossoro/" title="Mutirão fará instalação gratuita de conversor e antena digital em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/tv-960x638-110x75.jpg" width="110" height="75" alt="Mutirão fará instalação gratuita de conversor e antena digital em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mutirao-fara-instalacao-gratuita-de-conversor-e-antena-digital-em-mossoro/" title="Mutirão fará instalação gratuita de conversor e antena digital em Mossoró">Mutirão fará instalação gratuita de conversor e antena digital em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018 - 10:46</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisadora-do-autismo-lanca-livro-nesta-quinta-feira-em-natal/" title="Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/livro-660x330.jpeg" width="660" height="330" alt="Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisadora-do-autismo-lanca-livro-nesta-quinta-feira-em-natal/" title="Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal">Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 11:43</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/universidade-do-estado-do-rio-grande-do-norte-realiza-semana-da-musica/" title="Universidade do Estado do Rio Grande do Norte realiza Semana da Música">Universidade do Estado do Rio Grande do Norte realiza Semana da Música</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 17:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-leiloa-oito-motos-harley-davidson-e-34-viaturas-em-natal-nesta-quinta/" title="PRF leiloa oito motos Harley Davidson e 34 viaturas em Natal nesta quinta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/leilão-prf-110x75.jpg" width="110" height="75" alt="PRF leiloa oito motos Harley Davidson e 34 viaturas em Natal nesta quinta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prf-leiloa-oito-motos-harley-davidson-e-34-viaturas-em-natal-nesta-quinta/" title="PRF leiloa oito motos Harley Davidson e 34 viaturas em Natal nesta quinta">PRF leiloa oito motos Harley Davidson e 34 viaturas em Natal nesta quinta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 12:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-deixa-de-emitir-carne-impresso-com-boletos-de-licenciamento-ipva-e-dpvat-2/" title="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Concurso-DETRAN-RN-110x75.jpg" width="110" height="75" alt="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-deixa-de-emitir-carne-impresso-com-boletos-de-licenciamento-ipva-e-dpvat-2/" title="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT">Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 11:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-deixa-de-emitir-carne-impresso-com-boletos-de-licenciamento-ipva-e-dpvat/" title="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/IMG000000000188213-110x75.jpg" width="110" height="75" alt="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-deixa-de-emitir-carne-impresso-com-boletos-de-licenciamento-ipva-e-dpvat/" title="Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT">Detran deixa de emitir carnê impresso com boletos de licenciamento, IPVA e DPVAT</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 15:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-decidem-nao-aderir-movimento-grevista/" title="Professores da UERN decidem não aderir movimento grevista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/18316164831-110x75.jpg" width="110" height="75" alt="Professores da UERN decidem não aderir movimento grevista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-decidem-nao-aderir-movimento-grevista/" title="Professores da UERN decidem não aderir movimento grevista">Professores da UERN decidem não aderir movimento grevista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 15:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-militar-do-rn-comemora-o-dia-da-bandeira/" title="Polícia Militar do RN comemora o Dia da Bandeira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Polícia-Militar-110x75.jpg" width="110" height="75" alt="Polícia Militar do RN comemora o Dia da Bandeira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-militar-do-rn-comemora-o-dia-da-bandeira/" title="Polícia Militar do RN comemora o Dia da Bandeira">Polícia Militar do RN comemora o Dia da Bandeira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018 - 21:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-mata-ex-mulher-e-altera-cena-do-crime-para-parecer-suicidio-em-mossoro/" title="Homem mata ex-mulher e altera cena do crime para parecer suicídio em Mossoró "><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/assassino-660x330.jpg" width="660" height="330" alt="Homem mata ex-mulher e altera cena do crime para parecer suicídio em Mossoró " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homem-mata-ex-mulher-e-altera-cena-do-crime-para-parecer-suicidio-em-mossoro/" title="Homem mata ex-mulher e altera cena do crime para parecer suicídio em Mossoró ">Homem mata ex-mulher e altera cena do crime para parecer suicídio em Mossoró </a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 19:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-prende-suspeitos-de-integrar-quadrilha-que-assaltava-caminhoes-dos-correios-no-rn/" title="PF prende suspeitos de integrar quadrilha que assaltava caminhões dos Correios no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/pf2-110x75.jpg" width="110" height="75" alt="PF prende suspeitos de integrar quadrilha que assaltava caminhões dos Correios no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-prende-suspeitos-de-integrar-quadrilha-que-assaltava-caminhoes-dos-correios-no-rn/" title="PF prende suspeitos de integrar quadrilha que assaltava caminhões dos Correios no RN">PF prende suspeitos de integrar quadrilha que assaltava caminhões dos Correios no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 08:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/idosa-de-106-anos-e-morta-a-pauladas-no-maranhao/" title="Idosa de 106 anos é morta a pauladas no Maranhão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Assassinato-de-Idosa-110x75.png" width="110" height="75" alt="Idosa de 106 anos é morta a pauladas no Maranhão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/idosa-de-106-anos-e-morta-a-pauladas-no-maranhao/" title="Idosa de 106 anos é morta a pauladas no Maranhão">Idosa de 106 anos é morta a pauladas no Maranhão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 20:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-explodem-caixas-eletronicos-em-natal/" title="Bandidos explodem caixas eletrônicos em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Assalto-110x75.jpg" width="110" height="75" alt="Bandidos explodem caixas eletrônicos em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-explodem-caixas-eletronicos-em-natal/" title="Bandidos explodem caixas eletrônicos em Natal">Bandidos explodem caixas eletrônicos em Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 18:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-de-matar-menina-de-12-anos-em-mossoro-e-preso-no-ceara/" title="Suspeito de matar menina de 12 anos em Mossoró é preso no Ceará"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/18111795419-110x75.jpg" width="110" height="75" alt="Suspeito de matar menina de 12 anos em Mossoró é preso no Ceará" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-de-matar-menina-de-12-anos-em-mossoro-e-preso-no-ceara/" title="Suspeito de matar menina de 12 anos em Mossoró é preso no Ceará">Suspeito de matar menina de 12 anos em Mossoró é preso no Ceará</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 08:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/seguranca-publica-municipal-e-a-agenda-de-mossoro-nada-de-novo/" title="Segurança Pública Municipal e a agenda de Mossoró: nada de novo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/mossoró-110x75.jpeg" width="110" height="75" alt="Segurança Pública Municipal e a agenda de Mossoró: nada de novo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/seguranca-publica-municipal-e-a-agenda-de-mossoro-nada-de-novo/" title="Segurança Pública Municipal e a agenda de Mossoró: nada de novo">Segurança Pública Municipal e a agenda de Mossoró: nada de novo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 08:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crianca-de-8-anos-leva-tiro-do-pai-ao-tentar-defender-a-mae-de-violencia-domesticas/" title="Criança de 8 anos leva tiro do pai ao tentar defender a mãe de violência doméstica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Mulher-Violência-110x75.jpg" width="110" height="75" alt="Criança de 8 anos leva tiro do pai ao tentar defender a mãe de violência doméstica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crianca-de-8-anos-leva-tiro-do-pai-ao-tentar-defender-a-mae-de-violencia-domesticas/" title="Criança de 8 anos leva tiro do pai ao tentar defender a mãe de violência doméstica">Criança de 8 anos leva tiro do pai ao tentar defender a mãe de violência doméstica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2018 - 16:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/" title="Nome do ministro da Educação pode sair hoje, indica Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/vac_abr_1311187131-660x330.jpg" width="660" height="330" alt="Nome do ministro da Educação pode sair hoje, indica Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/" title="Nome do ministro da Educação pode sair hoje, indica Bolsonaro">Nome do ministro da Educação pode sair hoje, indica Bolsonaro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 14:54</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-carta-a-bolsonaro-governadores-do-nordeste-pregam-dialogo-nacional/" title="Em carta a Bolsonaro, governadores do Nordeste pregam diálogo nacional"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/mcmgo_abr_21112018-_1506-110x75.jpg" width="110" height="75" alt="Em carta a Bolsonaro, governadores do Nordeste pregam diálogo nacional" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-carta-a-bolsonaro-governadores-do-nordeste-pregam-dialogo-nacional/" title="Em carta a Bolsonaro, governadores do Nordeste pregam diálogo nacional">Em carta a Bolsonaro, governadores do Nordeste pregam diálogo nacional</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 15:20</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onyx-diz-que-dem-nao-esta-sendo-beneficiado-por-ter-tres-ministerios/" title="Onyx diz que DEM não está sendo beneficiado por ter três ministérios">Onyx diz que DEM não está sendo beneficiado por ter três ministérios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-fecham-agenda-unica-para-levar-a-bolsonaro/" title="Governadores do Nordeste fecham agenda única para levar a Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/mcmgo_abr_141120182003-110x75.jpg" width="110" height="75" alt="Governadores do Nordeste fecham agenda única para levar a Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-fecham-agenda-unica-para-levar-a-bolsonaro/" title="Governadores do Nordeste fecham agenda única para levar a Bolsonaro">Governadores do Nordeste fecham agenda única para levar a Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-anuncia-permanencia-de-wagner-rosario-como-ministro-da-cgu/" title="Bolsonaro anuncia permanência de Wagner Rosário como ministro da CGU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/mcamgo_abr_280620180201-110x75.jpg" width="110" height="75" alt="Bolsonaro anuncia permanência de Wagner Rosário como ministro da CGU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-anuncia-permanencia-de-wagner-rosario-como-ministro-da-cgu/" title="Bolsonaro anuncia permanência de Wagner Rosário como ministro da CGU">Bolsonaro anuncia permanência de Wagner Rosário como ministro da CGU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 11:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-mostrou-celeridade-no-julgamento-de-processos-sobre-fake-news-nas-eleicoes-2018/" title="TSE mostrou celeridade no julgamento de processos sobre fake news nas Eleições 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Fake-News-110x75.jpeg" width="110" height="75" alt="TSE mostrou celeridade no julgamento de processos sobre fake news nas Eleições 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-mostrou-celeridade-no-julgamento-de-processos-sobre-fake-news-nas-eleicoes-2018/" title="TSE mostrou celeridade no julgamento de processos sobre fake news nas Eleições 2018">TSE mostrou celeridade no julgamento de processos sobre fake news nas Eleições 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 00:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/46624-2/" title="Senado realiza audiência pública para discutir exame nacional para médicos recém-formados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Revalida-110x75.jpg" width="110" height="75" alt="Senado realiza audiência pública para discutir exame nacional para médicos recém-formados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/46624-2/" title="Senado realiza audiência pública para discutir exame nacional para médicos recém-formados">Senado realiza audiência pública para discutir exame nacional para médicos recém-formados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018 - 18:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-goleia-mas-fla-vence-e-adia-festa-do-titulo/" title="Palmeiras goleia, mas Fla vence e adia festa do título"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/palmeiras-1-660x330.jpg" width="660" height="330" alt="Palmeiras goleia, mas Fla vence e adia festa do título" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-goleia-mas-fla-vence-e-adia-festa-do-titulo/" title="Palmeiras goleia, mas Fla vence e adia festa do título">Palmeiras goleia, mas Fla vence e adia festa do título</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 11:32</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/psg-informa-que-neymar-tem-distensao-na-coxa-e-mbappe-contundiu-ombro/" title="PSG informa que Neymar tem distensão na coxa e Mbappé contundiu ombro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/neymar-20112018194006025-110x75.jpeg" width="110" height="75" alt="PSG informa que Neymar tem distensão na coxa e Mbappé contundiu ombro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/psg-informa-que-neymar-tem-distensao-na-coxa-e-mbappe-contundiu-ombro/" title="PSG informa que Neymar tem distensão na coxa e Mbappé contundiu ombro">PSG informa que Neymar tem distensão na coxa e Mbappé contundiu ombro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 15:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-encerra-o-ano-com-vitoria-sobre-camaroes-por-1-a-0/" title="Brasil encerra o ano com vitória sobre Camarões por 1 a 0"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/brasil-x-camarões-110x75.jpg" width="110" height="75" alt="Brasil encerra o ano com vitória sobre Camarões por 1 a 0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-encerra-o-ano-com-vitoria-sobre-camaroes-por-1-a-0/" title="Brasil encerra o ano com vitória sobre Camarões por 1 a 0">Brasil encerra o ano com vitória sobre Camarões por 1 a 0</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 08:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-enfrenta-camaroes-no-ultimo-jogo-amistoso-deste-ano/" title="Brasil enfrenta Camarões no último jogo amistoso deste ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/seleção-brasileira-110x75.jpg" width="110" height="75" alt="Brasil enfrenta Camarões no último jogo amistoso deste ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-enfrenta-camaroes-no-ultimo-jogo-amistoso-deste-ano/" title="Brasil enfrenta Camarões no último jogo amistoso deste ano">Brasil enfrenta Camarões no último jogo amistoso deste ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 09:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-so-empata-com-parana-e-adia-festa-do-titulo/" title="Palmeiras só empata com Paraná e adia festa do título"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/palmeiras-e-paraná-110x75.jpg" width="110" height="75" alt="Palmeiras só empata com Paraná e adia festa do título" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-so-empata-com-parana-e-adia-festa-do-titulo/" title="Palmeiras só empata com Paraná e adia festa do título">Palmeiras só empata com Paraná e adia festa do título</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018 - 10:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botafogo-vence-o-inter-e-livra-se-do-rebaixamento/" title="Botafogo vence o Inter e livra-se do rebaixamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Botafogo-110x75.jpg" width="110" height="75" alt="Botafogo vence o Inter e livra-se do rebaixamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botafogo-vence-o-inter-e-livra-se-do-rebaixamento/" title="Botafogo vence o Inter e livra-se do rebaixamento">Botafogo vence o Inter e livra-se do rebaixamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 19:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-derrota-o-sport-e-assume-vice-lideranca/" title="Flamengo derrota o Sport e assume vice-liderança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Flamengo-Sport-110x75.png" width="110" height="75" alt="Flamengo derrota o Sport e assume vice-liderança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-derrota-o-sport-e-assume-vice-lideranca/" title="Flamengo derrota o Sport e assume vice-liderança">Flamengo derrota o Sport e assume vice-liderança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 18:44</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-sisu-2019-serao-de-22-a-25-de-janeiro/" title="Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/unb_cotas_2-660x330.jpg" width="660" height="330" alt="Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-sisu-2019-serao-de-22-a-25-de-janeiro/" title="Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro">Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 14:31</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-oito-milhoes-de-brasileiros-foram-vitimas-de-fraudes-no-ultimo-ano/" title="Quase oito milhões de brasileiros foram vítimas de fraudes no último ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/cartaodecredito_080918_latunyahoward.creativecommons-110x75.jpg" width="110" height="75" alt="Quase oito milhões de brasileiros foram vítimas de fraudes no último ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quase-oito-milhoes-de-brasileiros-foram-vitimas-de-fraudes-no-ultimo-ano/" title="Quase oito milhões de brasileiros foram vítimas de fraudes no último ano">Quase oito milhões de brasileiros foram vítimas de fraudes no último ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 11:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-de-27-cursos-devem-fazer-o-enade-no-domingo/" title="Alunos de 27 cursos devem fazer o Enade no domingo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/enade-110x75.jpg" width="110" height="75" alt="Alunos de 27 cursos devem fazer o Enade no domingo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-de-27-cursos-devem-fazer-o-enade-no-domingo/" title="Alunos de 27 cursos devem fazer o Enade no domingo">Alunos de 27 cursos devem fazer o Enade no domingo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 12:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-um-grupo-de-cubanos-deixa-hoje-o-brasil-rumo-a-havana/" title="Mais um grupo de cubanos deixa hoje o Brasil rumo a Havana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/cubanos-1-110x75.jpg" width="110" height="75" alt="Mais um grupo de cubanos deixa hoje o Brasil rumo a Havana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-um-grupo-de-cubanos-deixa-hoje-o-brasil-rumo-a-havana/" title="Mais um grupo de cubanos deixa hoje o Brasil rumo a Havana">Mais um grupo de cubanos deixa hoje o Brasil rumo a Havana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 10:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aplicativo-ja-identificou-mais-de-8-mil-focos-do-aedes-desde-2017/" title="Aplicativo já identificou mais de 8 mil focos do Aedes desde 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/aedes_dengue_1-110x75.jpg" width="110" height="75" alt="Aplicativo já identificou mais de 8 mil focos do Aedes desde 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aplicativo-ja-identificou-mais-de-8-mil-focos-do-aedes-desde-2017/" title="Aplicativo já identificou mais de 8 mil focos do Aedes desde 2017">Aplicativo já identificou mais de 8 mil focos do Aedes desde 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 14:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-programa-mais-medicos-comecam-nesta-quarta-feira/" title="Inscrições para o Programa Mais Médicos começam nesta quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/abr260813vac_8865-110x75.jpg" width="110" height="75" alt="Inscrições para o Programa Mais Médicos começam nesta quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-o-programa-mais-medicos-comecam-nesta-quarta-feira/" title="Inscrições para o Programa Mais Médicos começam nesta quarta-feira">Inscrições para o Programa Mais Médicos começam nesta quarta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-podera-escolher-area-a-ser-avaliada-no-segundo-dia-do-enem/" title="Estudante poderá escolher área a ser avaliada no segundo dia do Enem"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/05112010-arquivoalunos1-1-110x75.jpg" width="110" height="75" alt="Estudante poderá escolher área a ser avaliada no segundo dia do Enem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudante-podera-escolher-area-a-ser-avaliada-no-segundo-dia-do-enem/" title="Estudante poderá escolher área a ser avaliada no segundo dia do Enem">Estudante poderá escolher área a ser avaliada no segundo dia do Enem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 14:41</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-85-mil-criancas-morreram-de-fome-no-iemen-nos-ultimos-4-anos/" title="Cerca de 85 mil crianças morreram de fome no Iêmen nos últimos 4 anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/iemen-fome-660x330.jpg" width="660" height="330" alt="Cerca de 85 mil crianças morreram de fome no Iêmen nos últimos 4 anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-85-mil-criancas-morreram-de-fome-no-iemen-nos-ultimos-4-anos/" title="Cerca de 85 mil crianças morreram de fome no Iêmen nos últimos 4 anos">Cerca de 85 mil crianças morreram de fome no Iêmen nos últimos 4 anos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 15:13</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-convida-3-mil-pessoas-pobres-para-almoco/" title="Papa convida 3 mil pessoas pobres para almoço"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Vaticano-Dia-dos-Pobres-110x75.jpg" width="110" height="75" alt="Papa convida 3 mil pessoas pobres para almoço" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-convida-3-mil-pessoas-pobres-para-almoco/" title="Papa convida 3 mil pessoas pobres para almoço">Papa convida 3 mil pessoas pobres para almoço</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 12:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-volta-a-defenter-mais-mju/" title="Papa Francisco volta a defender mais mulheres em postos da Igreja"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/papa_premioratzinger-Custom-400x225-110x75.jpeg" width="110" height="75" alt="Papa Francisco volta a defender mais mulheres em postos da Igreja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-volta-a-defenter-mais-mju/" title="Papa Francisco volta a defender mais mulheres em postos da Igreja">Papa Francisco volta a defender mais mulheres em postos da Igreja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 17:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/submarino-argentino-e-encontrado-um-ano-e-um-dia-apos-desaparecimento/" title="Submarino argentino é encontrado um ano e um dia após desaparecimento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/submarino-ara-san-juan-110x75.jpg" width="110" height="75" alt="Submarino argentino é encontrado um ano e um dia após desaparecimento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/submarino-argentino-e-encontrado-um-ano-e-um-dia-apos-desaparecimento/" title="Submarino argentino é encontrado um ano e um dia após desaparecimento">Submarino argentino é encontrado um ano e um dia após desaparecimento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 11:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/igreja-necessita-de-profetas-da-esperanca-diz-papa-francisco/" title="Igreja necessita de profetas da esperança, diz Papa Francisco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/papa-francisco-110x75.jpg" width="110" height="75" alt="Igreja necessita de profetas da esperança, diz Papa Francisco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/igreja-necessita-de-profetas-da-esperanca-diz-papa-francisco/" title="Igreja necessita de profetas da esperança, diz Papa Francisco">Igreja necessita de profetas da esperança, diz Papa Francisco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2018 - 20:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/explosao-de-tres-carros-bomba-deixa-13-mortos-na-capital-da-somalia/" title="Explosão de três carros-bomba deixa 13 mortos na capital da Somália"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/download-2-110x75.jpeg" width="110" height="75" alt="Explosão de três carros-bomba deixa 13 mortos na capital da Somália" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/explosao-de-tres-carros-bomba-deixa-13-mortos-na-capital-da-somalia/" title="Explosão de três carros-bomba deixa 13 mortos na capital da Somália">Explosão de três carros-bomba deixa 13 mortos na capital da Somália</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de novembro de 2018 - 11:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ong-socorre-26-mil-vitimas-de-violencia-sexual-em-cidade-da-africa/" title="ONG socorre 2,6 mil vítimas de violência sexual em cidade da África"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/Violência-110x75.jpg" width="110" height="75" alt="ONG socorre 2,6 mil vítimas de violência sexual em cidade da África" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ong-socorre-26-mil-vitimas-de-violencia-sexual-em-cidade-da-africa/" title="ONG socorre 2,6 mil vítimas de violência sexual em cidade da África">ONG socorre 2,6 mil vítimas de violência sexual em cidade da África</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de novembro de 2018 - 15:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Nome do ministro da Educação pode sair hoje, indica Bolsonaro</span></div>
		

		
		<article class="post-listing post-46737 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-indicacao-de-ministerio tag-ministerio" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/vac_abr_1311187131-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="O presidente eleito Jair Bolsonaro - Valter Campanato/Arquivo Agência Brasil" />		</div>
	
		<div class="single-post-caption">O presidente eleito Jair Bolsonaro - Valter Campanato/Arquivo Agência Brasil</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nome do ministro da Educação pode sair hoje, indica Bolsonaro</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 14:54</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Ao chegar hoje (22) no Comando da Marinha em Brasília, o presidente eleito Jair Bolsonaro indicou que pode confirmar nesta quinta-feira (22) o nome do novo ministro da Educação. Segundo ele, é um “ministério importantíssimo” e é “ali que está o futuro do Brasil”.</p>
<p>“Temos de ter um bom nome técnico para que, no final da linha, a garotada tenha uma profissão”, afirmou o presidente eleito. “Nos últimos 10 a 15 anos dobrou o gasto com educação e a qualidade diminuiu. O Brasil não pode ir para frente com a educação desta maneira.”</p>
<p>Bolsonaro conversa hoje com o educador Mozart Neves Ramos, diretor do Instituto Ayrton Senna, e o procurador regional da República no Distrito Federal, Guilherme Shelb, conhecido pela defesa da família e da infância.</p>
<p>O presidente eleito afirmou ainda que tem conversado com várias pessoas, inclusive Vivianne Senna, para buscar uma definição para a educação. “A gente conversa para tomar uma decisão lá na frente.”</p>
<p><strong>Militares</strong></p>
<p>Logo cedo, Bolsonaro tomou café no Comando da Marinha. A expectativa é que estejam presentes os atuais comandantes do Exército, da Marinha e da Aeronáutica. O encontro ocorre um dia depois da escolha dos <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2018-11/futuros-comandantes-do-exercito-marinha-e-aeronautica-sao-anunciados" target="_blank">novos comandos</a> das três Forças Armadas.</p>
<p>Ontem foram anunciados os nomes do almirante-de-esquadra Ilques Barbosa Júnior, para a Marinha, do general Edson Leal Pujol, para o Exército, e do tenente- brigadeiro-do-ar Antonio Carlos Moretti Bermudez, para a Aeronáutica.</p>
<p><strong>Granja do Torto</strong></p>
<p>Bolsonaro confirmou que dormiu, pela primeira vez, na Granja do Torto, acompanhado pela mulher Michelle. O local é uma das residências oficiais da Presidência da República e fica afastado do centro de Brasília.</p>
<p>Ontem, Michelle visitou a Granja do Torto e o Palácio da Alvorada para conhecer as dependências e definir onde a família ficará até a posse em 1º de janeiro de 2019. Segundo ela, a escolha seria pelo menor lugar.</p>
<p><strong>Agenda</strong></p>
<p>Bolsonaro deverá participar de reuniões no gabinete de transição, no Centro Cultural Banco do Brasil (CCBB).</p>
<p>À noite, ele e a mulher Michelle Bolsonaro são convidados para o casamento do ministro extraordinário da Transição, Onyx Lorenzoni. O ministro se casa com a noiva Denise, em uma cerimônia restrita a amigos e famíliares em um clube de Brasília.</p>
<pre>Agência Brasil</pre>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&amp;linkname=Nome%20do%20ministro%20da%20Educa%C3%A7%C3%A3o%20pode%20sair%20hoje%2C%20indica%20Bolsonaro" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&amp;linkname=Nome%20do%20ministro%20da%20Educa%C3%A7%C3%A3o%20pode%20sair%20hoje%2C%20indica%20Bolsonaro" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&amp;linkname=Nome%20do%20ministro%20da%20Educa%C3%A7%C3%A3o%20pode%20sair%20hoje%2C%20indica%20Bolsonaro" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&amp;linkname=Nome%20do%20ministro%20da%20Educa%C3%A7%C3%A3o%20pode%20sair%20hoje%2C%20indica%20Bolsonaro" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fnome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro%2F&amp;linkname=Nome%20do%20ministro%20da%20Educa%C3%A7%C3%A3o%20pode%20sair%20hoje%2C%20indica%20Bolsonaro" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/indicacao-de-ministerio/" rel="tag">indicação de ministério</a> <a href="http://www.omossoroense.com.br/tag/ministerio/" rel="tag">ministério</a></span>				<span style="display:none" class="updated">2018-11-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/onyx-diz-que-dem-nao-esta-sendo-beneficiado-por-ter-tres-ministerios/" rel="bookmark">Onyx diz que DEM não está sendo beneficiado por ter três ministérios</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 15:04</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/moro-aceita-convite-para-ser-ministro-da-justica-no-governo-bolsonaro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/636766821043796405-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Moro aceita convite para ser ministro da Justiça no governo Bolsonaro" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/moro-aceita-convite-para-ser-ministro-da-justica-no-governo-bolsonaro/" rel="bookmark">Moro aceita convite para ser ministro da Justiça no governo Bolsonaro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de novembro de 2018 - 12:01</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/bolsonaro-conversa-com-moro-para-que-assuma-o-ministerio-da-justica/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/moro-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bolsonaro conversa com Moro para que assuma o Ministério da Justiça" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/bolsonaro-conversa-com-moro-para-que-assuma-o-ministerio-da-justica/" rel="bookmark">Bolsonaro conversa com Moro para que assuma o Ministério da Justiça</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de novembro de 2018 - 10:54</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/Popup-banner-Outubro-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/retalhos-de-uma-epoca-wilson-bezerra-de-moura/">Retalhos de uma época – Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2018 - 09:47</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-alfredo-ricardo-3/">Reflexões Teológicas – Alfredo Ricardo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 12:09</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-652/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 06:08</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/lairinho-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/ser-presidente-e-mais-dificil-do-que-ser-candidato/">Ser presidente é mais difícil do que ser candidato</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2018 - 09:55</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-651/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2018 - 08:05</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-103/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2018 - 10:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-102/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 11:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-101/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de novembro de 2018 - 10:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-100/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de outubro de 2018 - 10:45</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-99/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de outubro de 2018 - 15:02</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/ludimilla-oliveira-quando-voce-muda-de-lugar/">Ludimilla Oliveira &#8211; Quando você muda de lugar!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2018 - 07:50</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-que-republica-temos-para-comemorar/">Thadeu Brandão &#8211; Que República temos para comemorar?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 20:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/joesley-e-suspeito-de-ter-praticado-obstrucao-de-justica/">Joesley é suspeito de ter praticado obstrução de justiça</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2018 - 17:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/escola-sem-partido-mais-reproducao-x-menos-reflexao/">Escola Sem Partido: mais reprodução X menos reflexão</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2018 - 12:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/entrar-no-silencio-do-espirito-paiva-netto/">Entrar no Silêncio do Espírito &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 de outubro de 2018 - 16:43</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-usucapiao-mprn/">Edital Usucapião &#8211; MPRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 09:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-licenca-de-instalacao-e-operacao/">CONCESSÃO DA LICENÇA DE INSTALAÇÃO E OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2018 - 09:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-tjrn-2/">Edital de Citação TJRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2018 - 08:58</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-tjrn/">Edital de Citação TJRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2018 - 08:57</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/vac_abr_1311187131-150x150.jpg" width="100" height="100" alt="Nome do ministro da Educação pode sair hoje, indica Bolsonaro" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/" target="_self">Nome do ministro da Educação pode sair hoje, indica Bolsonaro</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/inscricoes-para-o-sisu-2019-serao-de-22-a-25-de-janeiro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/unb_cotas_2-150x150.jpg" width="100" height="100" alt="Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/inscricoes-para-o-sisu-2019-serao-de-22-a-25-de-janeiro/" target="_self">Inscrições para o Sisu 2019 serão de 22 a 25 de janeiro</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/alunos-de-27-cursos-devem-fazer-o-enade-no-domingo/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/enade-150x150.jpg" width="100" height="100" alt="Alunos de 27 cursos devem fazer o Enade no domingo" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/alunos-de-27-cursos-devem-fazer-o-enade-no-domingo/" target="_self">Alunos de 27 cursos devem fazer o Enade no domingo</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/black-friday-deve-movimentar-de-mais-de-r-35-milhoes-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/pesquisa-black-friday-ebc-990x556-150x150.jpg" width="100" height="100" alt="Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/black-friday-deve-movimentar-de-mais-de-r-35-milhoes-em-mossoro/" target="_self">Black Friday deve movimentar de mais de R$ 3,5 milhões em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/quase-oito-milhoes-de-brasileiros-foram-vitimas-de-fraudes-no-ultimo-ano/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/cartaodecredito_080918_latunyahoward.creativecommons-150x150.jpg" width="100" height="100" alt="Quase oito milhões de brasileiros foram vítimas de fraudes no último ano" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/quase-oito-milhoes-de-brasileiros-foram-vitimas-de-fraudes-no-ultimo-ano/" target="_self">Quase oito milhões de brasileiros foram vítimas de fraudes no último ano</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/pesquisadora-do-autismo-lanca-livro-nesta-quinta-feira-em-natal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/11/livro-150x150.jpeg" width="100" height="100" alt="Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/pesquisadora-do-autismo-lanca-livro-nesta-quinta-feira-em-natal/" target="_self">Pesquisadora lança livro sobre autismo nesta quinta-feira em Natal</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='73 tópicos' style='font-size: 8pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='74 tópicos' style='font-size: 8.15555555556pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='115 tópicos' style='font-size: 10.9555555556pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='126 tópicos' style='font-size: 11.5777777778pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='90 tópicos' style='font-size: 9.4pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-6' title='75 tópicos' style='font-size: 8.15555555556pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='190 tópicos' style='font-size: 14.3777777778pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='122 tópicos' style='font-size: 11.4222222222pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='120 tópicos' style='font-size: 11.2666666667pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='96 tópicos' style='font-size: 9.86666666667pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-11' title='131 tópicos' style='font-size: 11.8888888889pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-12' title='95 tópicos' style='font-size: 9.71111111111pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-13' title='95 tópicos' style='font-size: 9.71111111111pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='104 tópicos' style='font-size: 10.3333333333pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='109 tópicos' style='font-size: 10.6444444444pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='80 tópicos' style='font-size: 8.62222222222pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='96 tópicos' style='font-size: 9.86666666667pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='217 tópicos' style='font-size: 15.3111111111pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='99 tópicos' style='font-size: 10.0222222222pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 10.0222222222pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='85 tópicos' style='font-size: 8.93333333333pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='91 tópicos' style='font-size: 9.4pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='138 tópicos' style='font-size: 12.2pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='91 tópicos' style='font-size: 9.4pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='594 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='161 tópicos' style='font-size: 13.2888888889pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='108 tópicos' style='font-size: 10.6444444444pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='128 tópicos' style='font-size: 11.7333333333pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-29' title='79 tópicos' style='font-size: 8.46666666667pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-30' title='78 tópicos' style='font-size: 8.46666666667pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='108 tópicos' style='font-size: 10.6444444444pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='152 tópicos' style='font-size: 12.8222222222pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='126 tópicos' style='font-size: 11.5777777778pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='327 tópicos' style='font-size: 18.1111111111pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='89 tópicos' style='font-size: 9.24444444444pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='77 tópicos' style='font-size: 8.31111111111pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='85 tópicos' style='font-size: 8.93333333333pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='78 tópicos' style='font-size: 8.46666666667pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='82 tópicos' style='font-size: 8.77777777778pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='141 tópicos' style='font-size: 12.3555555556pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='111 tópicos' style='font-size: 10.8pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='132 tópicos' style='font-size: 11.8888888889pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='238 tópicos' style='font-size: 15.9333333333pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='172 tópicos' style='font-size: 13.7555555556pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='114 tópicos' style='font-size: 10.9555555556pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Nome do ministro da Educa\u00e7\u00e3o pode sair hoje, indica Bolsonaro",url:"http://www.omossoroense.com.br/nome-do-ministro-da-educacao-pode-sair-hoje-indica-bolsonaro/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>