<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Também estão implicados no processo empresas, empresários e ex-servidores do Município de Baraúna O"/>
<meta property="og:url" content="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/01/logo.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Notas da Redação' href='http://www.omossoroense.com.br/notas-da-redacao-670/' />
<link rel='next' title='Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado' href='http://www.omossoroense.com.br/mega-sena-pode-pagar-r-25-milhoes-no-sorteio-deste-sabado-2/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=48467' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-48467 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sábado , 26 de janeiro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/comece.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-de-novo-e-pode-pagar-r-38-milhoes-na-quarta-feira/" title="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/30-07-2014-megasena-foto-rafael-neddermeyer-fotos-publicas-6-1024x768-660x330.jpg" width="660" height="330" alt="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-acumula-de-novo-e-pode-pagar-r-38-milhoes-na-quarta-feira/" title="Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira">Mega-Sena acumula de novo e pode pagar R$ 38 milhões na quarta-feira</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 de janeiro de 2019 - 10:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/250-artesaos-participarao-dos-estandes-do-governo-do-rn-na-24a-edicao-da-fiart/" title="250 artesãos participarão dos estandes do Governo do RN na 24ª edição da Fiart">250 artesãos participarão dos estandes do Governo do RN na 24ª edição da Fiart</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 14:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inverno-semiarido-potiguar-deve-ter-volume-de-chuva-na-media-a-acima-da-media-no-periodo-chuvoso-de-2019/" title="Inverno: Semiárido potiguar deve ter volume de chuva na média a acima da média, no período chuvoso de 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Emparn-110x75.png" width="110" height="75" alt="Inverno: Semiárido potiguar deve ter volume de chuva na média a acima da média, no período chuvoso de 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inverno-semiarido-potiguar-deve-ter-volume-de-chuva-na-media-a-acima-da-media-no-periodo-chuvoso-de-2019/" title="Inverno: Semiárido potiguar deve ter volume de chuva na média a acima da média, no período chuvoso de 2019">Inverno: Semiárido potiguar deve ter volume de chuva na média a acima da média, no período chuvoso de 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 12:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guarda-municipal-de-mossoro-e-a-terceira-do-pais-a-implantar-sinesp-cad/" title="Guarda Municipal de Mossoró é a terceira do país a implantar Sinesp CAD"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Guarda-Municipal-110x75.jpg" width="110" height="75" alt="Guarda Municipal de Mossoró é a terceira do país a implantar Sinesp CAD" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guarda-municipal-de-mossoro-e-a-terceira-do-pais-a-implantar-sinesp-cad/" title="Guarda Municipal de Mossoró é a terceira do país a implantar Sinesp CAD">Guarda Municipal de Mossoró é a terceira do país a implantar Sinesp CAD</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2019 - 15:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-sorriso-vai-fazer-52-cirurgias-de-labio-leporino-e-fenda-palatina-em-mossoro/" title="Operação Sorriso vai fazer 52 cirurgias de lábio leporino e fenda palatina em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Operação-Sorriso-110x75.jpg" width="110" height="75" alt="Operação Sorriso vai fazer 52 cirurgias de lábio leporino e fenda palatina em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-sorriso-vai-fazer-52-cirurgias-de-labio-leporino-e-fenda-palatina-em-mossoro/" title="Operação Sorriso vai fazer 52 cirurgias de lábio leporino e fenda palatina em Mossoró">Operação Sorriso vai fazer 52 cirurgias de lábio leporino e fenda palatina em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de janeiro de 2019 - 08:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-sindicais-orientam-luta-em-2019/" title="CENTRAIS SINDICAIS ORIENTAM LUTA EM 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/3a6150285baf3e8fdebd748e40eaafbe-110x75.jpg" width="110" height="75" alt="CENTRAIS SINDICAIS ORIENTAM LUTA EM 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centrais-sindicais-orientam-luta-em-2019/" title="CENTRAIS SINDICAIS ORIENTAM LUTA EM 2019">CENTRAIS SINDICAIS ORIENTAM LUTA EM 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2019 - 16:41</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindsaude-rn-realiza-campanha-de-arrecadacao-de-alimentos-para-servidores-da-saude/" title="Sindsaúde-RN realiza campanha de arrecadação de alimentos para servidores da saúde"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Sindsaúde-110x75.jpg" width="110" height="75" alt="Sindsaúde-RN realiza campanha de arrecadação de alimentos para servidores da saúde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sindsaude-rn-realiza-campanha-de-arrecadacao-de-alimentos-para-servidores-da-saude/" title="Sindsaúde-RN realiza campanha de arrecadação de alimentos para servidores da saúde">Sindsaúde-RN realiza campanha de arrecadação de alimentos para servidores da saúde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de janeiro de 2019 - 17:57</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-poderao-utilizar-nome-social-no-registro-escolar/" title="Alunos da rede estadual poderão utilizar nome social no registro escolar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/005-940x470-660x330.png" width="660" height="330" alt="Alunos da rede estadual poderão utilizar nome social no registro escolar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-poderao-utilizar-nome-social-no-registro-escolar/" title="Alunos da rede estadual poderão utilizar nome social no registro escolar">Alunos da rede estadual poderão utilizar nome social no registro escolar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 15:48</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/piquenique-inclusivo-reune-diversas-pessoas-para-momento-de-reflexao-sobre-saude-mental/" title="Piquenique Inclusivo reúne diversas pessoas para momento de reflexão sobre Saúde Mental"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Piquenique-Saúde-Mental-08-110x75.jpeg" width="110" height="75" alt="Piquenique Inclusivo reúne diversas pessoas para momento de reflexão sobre Saúde Mental" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/piquenique-inclusivo-reune-diversas-pessoas-para-momento-de-reflexao-sobre-saude-mental/" title="Piquenique Inclusivo reúne diversas pessoas para momento de reflexão sobre Saúde Mental">Piquenique Inclusivo reúne diversas pessoas para momento de reflexão sobre Saúde Mental</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 15:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/upa-do-belo-horizonte-realiza-palestra-sobre-janeiro-branco-para-populacao-e-servidores-nesta-quinta-feira-24/" title="UPA do Belo Horizonte realiza palestra sobre Janeiro Branco para população e servidores nesta quinta-feira (24)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Janeiro-Branco-UPA-do-Belo-Horizonte-678x381-110x75.jpeg" width="110" height="75" alt="UPA do Belo Horizonte realiza palestra sobre Janeiro Branco para população e servidores nesta quinta-feira (24)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/upa-do-belo-horizonte-realiza-palestra-sobre-janeiro-branco-para-populacao-e-servidores-nesta-quinta-feira-24/" title="UPA do Belo Horizonte realiza palestra sobre Janeiro Branco para população e servidores nesta quinta-feira (24)">UPA do Belo Horizonte realiza palestra sobre Janeiro Branco para população e servidores nesta quinta-feira (24)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 17:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-sine-rn-oferece-nesta-quarta-feira-23-mais-de-06-oportunidades-de-emprego/" title="O SINE-RN oferece nesta quarta-feira (23), mais de 06 oportunidades de emprego"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/04/sine-110x75.jpg" width="110" height="75" alt="O SINE-RN oferece nesta quarta-feira (23), mais de 06 oportunidades de emprego" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-sine-rn-oferece-nesta-quarta-feira-23-mais-de-06-oportunidades-de-emprego/" title="O SINE-RN oferece nesta quarta-feira (23), mais de 06 oportunidades de emprego">O SINE-RN oferece nesta quarta-feira (23), mais de 06 oportunidades de emprego</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 16:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tatuadores-do-real-studio-participam-da-5a-edicao-do-fest-tattoo-mossoro/" title="Tatuadores do Real Studio participam da 5ª edição do Fest Tattoo Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/IMG-20190122-WA0054-110x75.jpg" width="110" height="75" alt="Tatuadores do Real Studio participam da 5ª edição do Fest Tattoo Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tatuadores-do-real-studio-participam-da-5a-edicao-do-fest-tattoo-mossoro/" title="Tatuadores do Real Studio participam da 5ª edição do Fest Tattoo Mossoró">Tatuadores do Real Studio participam da 5ª edição do Fest Tattoo Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 19:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-percurso-mossorotibau-corrida-atrai-200-competidores-no-domingo-20/" title="Com percurso Mossoró/Tibau, corrida atrai 200 competidores no domingo (20)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/27972196687_3c93b6fd9f_z-640x381-110x75.jpg" width="110" height="75" alt="Com percurso Mossoró/Tibau, corrida atrai 200 competidores no domingo (20)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-percurso-mossorotibau-corrida-atrai-200-competidores-no-domingo-20/" title="Com percurso Mossoró/Tibau, corrida atrai 200 competidores no domingo (20)">Com percurso Mossoró/Tibau, corrida atrai 200 competidores no domingo (20)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 16:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ceara-recebera-novos-agentes-penitenciarios-na-proxima-semana/" title="Ceará receberá novos agentes penitenciários na próxima semana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/FN.-110x75.jpg" width="110" height="75" alt="Ceará receberá novos agentes penitenciários na próxima semana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ceara-recebera-novos-agentes-penitenciarios-na-proxima-semana/" title="Ceará receberá novos agentes penitenciários na próxima semana">Ceará receberá novos agentes penitenciários na próxima semana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 16:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-da-seguranca-realiza-operacao-envolvendo-mais-de-quatro-mil-agentes/" title="Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/operacao_-600x330.jpeg" width="660" height="330" alt="Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-da-seguranca-realiza-operacao-envolvendo-mais-de-quatro-mil-agentes/" title="Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes">Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 13:09</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/subestacao-da-enel-e-alvo-de-explosao-na-vila-pery-e-escola-e-incendiada-em-quixada/" title="Subestação da Enel é alvo de explosão na Vila Pery e escola é incendiada em Quixadá"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/181517-110x75.jpg" width="110" height="75" alt="Subestação da Enel é alvo de explosão na Vila Pery e escola é incendiada em Quixadá" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/subestacao-da-enel-e-alvo-de-explosao-na-vila-pery-e-escola-e-incendiada-em-quixada/" title="Subestação da Enel é alvo de explosão na Vila Pery e escola é incendiada em Quixadá">Subestação da Enel é alvo de explosão na Vila Pery e escola é incendiada em Quixadá</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 09:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/duas-escolas-e-uma-subestacao-de-energia-sao-incendiadas-no-ceara/" title="Duas escolas e uma subestação de energia são incendiadas no Ceará"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Camilo-Santana-110x75.jpg" width="110" height="75" alt="Duas escolas e uma subestação de energia são incendiadas no Ceará" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/duas-escolas-e-uma-subestacao-de-energia-sao-incendiadas-no-ceara/" title="Duas escolas e uma subestação de energia são incendiadas no Ceará">Duas escolas e uma subestação de energia são incendiadas no Ceará</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de janeiro de 2019 - 17:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-mulher-e-encontrado-enterrado-no-quintal-de-casa/" title="Corpo de mulher é encontrado enterrado no quintal de casa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Corpo-110x75.jpg" width="110" height="75" alt="Corpo de mulher é encontrado enterrado no quintal de casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-de-mulher-e-encontrado-enterrado-no-quintal-de-casa/" title="Corpo de mulher é encontrado enterrado no quintal de casa">Corpo de mulher é encontrado enterrado no quintal de casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de janeiro de 2019 - 09:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-e-apreende-adolescente-por-trafico-de-drogas/" title="Polícia Civil prende suspeito e apreende adolescente por tráfico de drogas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Suspeito-110x75.jpg" width="110" height="75" alt="Polícia Civil prende suspeito e apreende adolescente por tráfico de drogas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-e-apreende-adolescente-por-trafico-de-drogas/" title="Polícia Civil prende suspeito e apreende adolescente por tráfico de drogas">Polícia Civil prende suspeito e apreende adolescente por tráfico de drogas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 16:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dupla-suspeita-por-tentativa-de-latrocinio/" title="Polícia Civil prende dupla suspeita por tentativa de latrocínio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/armas-110x75.jpg" width="110" height="75" alt="Polícia Civil prende dupla suspeita por tentativa de latrocínio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dupla-suspeita-por-tentativa-de-latrocinio/" title="Polícia Civil prende dupla suspeita por tentativa de latrocínio">Polícia Civil prende dupla suspeita por tentativa de latrocínio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de janeiro de 2019 - 16:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-faz-apreensao-de-droga-prende-uma-estudante-de-direito-e-mais-5-acusados-de-trafico/" title="Polícia Federal faz apreensão de droga, prende uma estudante de Direito e mais 5 acusados de tráfico"><img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/Drogas-apreendidas-pe-PF-em-Natal-110x75.jpg" width="110" height="75" alt="Polícia Federal faz apreensão de droga, prende uma estudante de Direito e mais 5 acusados de tráfico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-faz-apreensao-de-droga-prende-uma-estudante-de-direito-e-mais-5-acusados-de-trafico/" title="Polícia Federal faz apreensão de droga, prende uma estudante de Direito e mais 5 acusados de tráfico">Polícia Federal faz apreensão de droga, prende uma estudante de Direito e mais 5 acusados de tráfico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de janeiro de 2019 - 10:20</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-75-partidos-politicos-em-processo-de-formacao/" title="Brasil tem 75 partidos políticos em processo de formação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Partidos-politicos.jpeg" width="660" height="330" alt="Brasil tem 75 partidos políticos em processo de formação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-tem-75-partidos-politicos-em-processo-de-formacao/" title="Brasil tem 75 partidos políticos em processo de formação">Brasil tem 75 partidos políticos em processo de formação</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 13:01</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coaf-identifica-mais-movimentacoes-atipicas-na-conta-de-flavio-bolsonaro/" title="COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Flavio-Bolsonaro-110x75.jpg" width="110" height="75" alt="COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coaf-identifica-mais-movimentacoes-atipicas-na-conta-de-flavio-bolsonaro/" title="COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro">COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 12:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/" title="MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/logo-110x75.png" width="110" height="75" alt="MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/" title="MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa">MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 12:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-davos-bolsonaro-tem-agenda-intensa-no-planalto/" title="Após Davos, Bolsonaro tem agenda intensa no Planalto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/1064001-120-2002.02.2017_mcamg-9890Bolsonaro-110x75.jpg" width="110" height="75" alt="Após Davos, Bolsonaro tem agenda intensa no Planalto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-davos-bolsonaro-tem-agenda-intensa-no-planalto/" title="Após Davos, Bolsonaro tem agenda intensa no Planalto">Após Davos, Bolsonaro tem agenda intensa no Planalto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 12:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governador-do-rs-questiona-concessao-de-aumento-automatico-a-membros-do-judiciario-e-do-mp-estaduais/" title="Governador do RS questiona concessão de aumento automático a membros do Judiciário e do MP estaduais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Governador-Eduardo-Leite-110x75.jpg" width="110" height="75" alt="Governador do RS questiona concessão de aumento automático a membros do Judiciário e do MP estaduais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governador-do-rs-questiona-concessao-de-aumento-automatico-a-membros-do-judiciario-e-do-mp-estaduais/" title="Governador do RS questiona concessão de aumento automático a membros do Judiciário e do MP estaduais">Governador do RS questiona concessão de aumento automático a membros do Judiciário e do MP estaduais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de janeiro de 2019 - 18:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/politica-em-davos-bolsonaro-diz-que-vai-buscar-investimentos-para-brasil/" title="Política Em Davos, Bolsonaro diz que vai buscar investimentos para Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Bolsonaro.-110x75.jpg" width="110" height="75" alt="Política Em Davos, Bolsonaro diz que vai buscar investimentos para Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/politica-em-davos-bolsonaro-diz-que-vai-buscar-investimentos-para-brasil/" title="Política Em Davos, Bolsonaro diz que vai buscar investimentos para Brasil">Política Em Davos, Bolsonaro diz que vai buscar investimentos para Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de janeiro de 2019 - 18:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/partidos-politicos-receberam-r-17-bilhao-do-fundo-eleitoral-em-2018/" title="Partidos políticos receberam R$ 1,7 bilhão do Fundo Eleitoral em 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/08/TSE-110x75.jpg" width="110" height="75" alt="Partidos políticos receberam R$ 1,7 bilhão do Fundo Eleitoral em 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/partidos-politicos-receberam-r-17-bilhao-do-fundo-eleitoral-em-2018/" title="Partidos políticos receberam R$ 1,7 bilhão do Fundo Eleitoral em 2018">Partidos políticos receberam R$ 1,7 bilhão do Fundo Eleitoral em 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de janeiro de 2019 - 11:25</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/48459-2/" title="Quixaba e Abelhas decidem título da Liga Mossoró neste sábado (26)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Abelhas-não-perde-há-cinco-jogos-660x330.jpg" width="660" height="330" alt="Quixaba e Abelhas decidem título da Liga Mossoró neste sábado (26)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/48459-2/" title="Quixaba e Abelhas decidem título da Liga Mossoró neste sábado (26)">Quixaba e Abelhas decidem título da Liga Mossoró neste sábado (26)</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 08:36</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maracana-se-candidata-para-sediar-final-da-libertadores-2020/" title="Maracanã se candidata para sediar final da Libertadores 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Maracanã-110x75.jpg" width="110" height="75" alt="Maracanã se candidata para sediar final da Libertadores 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maracana-se-candidata-para-sediar-final-da-libertadores-2020/" title="Maracanã se candidata para sediar final da Libertadores 2020">Maracanã se candidata para sediar final da Libertadores 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 12:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sorteio-de-grupos-da-copa-america-sera-feito-hoje-no-rio/" title="Sorteio de grupos da Copa América será feito hoje no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/treino_selecao_brasileira_preparacao_costa_rica_thiago_silva-110x75.jpg" width="110" height="75" alt="Sorteio de grupos da Copa América será feito hoje no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sorteio-de-grupos-da-copa-america-sera-feito-hoje-no-rio/" title="Sorteio de grupos da Copa América será feito hoje no Rio">Sorteio de grupos da Copa América será feito hoje no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 15:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-derrotado-pelo-chile-e-classificacao-fica-para-ultima-rodada/" title="Brasil é derrotado pelo Chile e classificação fica para última rodada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/5c48fc4b3f689-110x75.jpeg" width="110" height="75" alt="Brasil é derrotado pelo Chile e classificação fica para última rodada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-derrotado-pelo-chile-e-classificacao-fica-para-ultima-rodada/" title="Brasil é derrotado pelo Chile e classificação fica para última rodada">Brasil é derrotado pelo Chile e classificação fica para última rodada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 14:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/diego-costa-volta-a-pisar-no-gramado-quase-2-meses-apos-cirurgia-no-pe/" title="Diego Costa volta a pisar no gramado quase 2 meses após cirurgia no pé"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2013-657191376-20131022172005739rts_20131022-110x75.jpg" width="110" height="75" alt="Diego Costa volta a pisar no gramado quase 2 meses após cirurgia no pé" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/diego-costa-volta-a-pisar-no-gramado-quase-2-meses-apos-cirurgia-no-pe/" title="Diego Costa volta a pisar no gramado quase 2 meses após cirurgia no pé">Diego Costa volta a pisar no gramado quase 2 meses após cirurgia no pé</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 14:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-acordo-c-ronaldo-pagara-multa-milionaria-por-fraude-fiscal-na-espanha/" title="Após acordo, C.Ronaldo pagará multa milionária por fraude fiscal na Espanha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/620x349-110x75.jpg" width="110" height="75" alt="Após acordo, C.Ronaldo pagará multa milionária por fraude fiscal na Espanha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-acordo-c-ronaldo-pagara-multa-milionaria-por-fraude-fiscal-na-espanha/" title="Após acordo, C.Ronaldo pagará multa milionária por fraude fiscal na Espanha">Após acordo, C.Ronaldo pagará multa milionária por fraude fiscal na Espanha</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 14:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/willian-jose-se-destaca-na-real-sociedad-apos-troca-de-tecnico/" title="Willian José se destaca na Real Sociedad após troca de técnico"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/images-1-110x75.jpg" width="110" height="75" alt="Willian José se destaca na Real Sociedad após troca de técnico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/willian-jose-se-destaca-na-real-sociedad-apos-troca-de-tecnico/" title="Willian José se destaca na Real Sociedad após troca de técnico">Willian José se destaca na Real Sociedad após troca de técnico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de janeiro de 2019 - 15:10</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-pode-pagar-r-25-milhoes-no-sorteio-deste-sabado-2/" title="Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/capamega-660x330.jpg" width="660" height="330" alt="Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-pode-pagar-r-25-milhoes-no-sorteio-deste-sabado-2/" title="Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado">Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 12:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aldeia-pataxo-e-evacuada-apos-rompimento-de-barragem-em-brumadinho/" title="Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2019-01-25t220200z_35212201_rc149a440ce0_rtrmadp_3_brazil-vale-sa-disaster-110x75.jpg" width="110" height="75" alt="Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aldeia-pataxo-e-evacuada-apos-rompimento-de-barragem-em-brumadinho/" title="Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho">Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 09:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vale-admite-possibilidade-de-vitimas-e-nao-explica-causas/" title="Vale admite possibilidade de vítimas e não explica causas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/barra-110x75.jpg" width="110" height="75" alt="Vale admite possibilidade de vítimas e não explica causas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vale-admite-possibilidade-de-vitimas-e-nao-explica-causas/" title="Vale admite possibilidade de vítimas e não explica causas">Vale admite possibilidade de vítimas e não explica causas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 15:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barragem-da-vale-se-rompe-em-brumadinho-mg/" title="Barragem da Vale se rompe em Brumadinho (MG)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2a503946-32f6-4d5c-a9eb-be4d024ef2ae.jpg.640x360_q75_box-01201280840_crop_detail-110x75.jpg" width="110" height="75" alt="Barragem da Vale se rompe em Brumadinho (MG)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barragem-da-vale-se-rompe-em-brumadinho-mg/" title="Barragem da Vale se rompe em Brumadinho (MG)">Barragem da Vale se rompe em Brumadinho (MG)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 14:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-enfrenta-peru-venezuela-e-bolivia-na-primeira-fase-da-copa-america/" title="Brasil enfrenta Peru, Venezuela e Bolívia na primeira fase da Copa América"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/20190124212640_325-110x75.jpeg" width="110" height="75" alt="Brasil enfrenta Peru, Venezuela e Bolívia na primeira fase da Copa América" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-enfrenta-peru-venezuela-e-bolivia-na-primeira-fase-da-copa-america/" title="Brasil enfrenta Peru, Venezuela e Bolívia na primeira fase da Copa América">Brasil enfrenta Peru, Venezuela e Bolívia na primeira fase da Copa América</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 14:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/beto-richa-e-preso-por-suspeita-de-corrupcao-na-concessao-de-rodovias/" title="Beto Richa é preso por suspeita de corrupção na concessão de rodovias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Beto-Richa-110x75.jpg" width="110" height="75" alt="Beto Richa é preso por suspeita de corrupção na concessão de rodovias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/beto-richa-e-preso-por-suspeita-de-corrupcao-na-concessao-de-rodovias/" title="Beto Richa é preso por suspeita de corrupção na concessão de rodovias">Beto Richa é preso por suspeita de corrupção na concessão de rodovias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 12:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-da-educacao-adia-inscricoes-do-prouni-e-do-fies/" title="Ministério da Educação adia inscrições do ProUni e do Fies"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Alunos-110x75.jpg" width="110" height="75" alt="Ministério da Educação adia inscrições do ProUni e do Fies" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-da-educacao-adia-inscricoes-do-prouni-e-do-fies/" title="Ministério da Educação adia inscrições do ProUni e do Fies">Ministério da Educação adia inscrições do ProUni e do Fies</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 11:55</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eua-pedem-reuniao-do-conselho-de-seguranca-da-onu-sobre-venezuela/" title="EUA pedem reunião do Conselho de Segurança da ONU sobre Venezuela"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/EUA-660x330.jpg" width="660" height="330" alt="EUA pedem reunião do Conselho de Segurança da ONU sobre Venezuela" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eua-pedem-reuniao-do-conselho-de-seguranca-da-onu-sobre-venezuela/" title="EUA pedem reunião do Conselho de Segurança da ONU sobre Venezuela">EUA pedem reunião do Conselho de Segurança da ONU sobre Venezuela</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 12:49</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dois-em-cada-dez-jovens-de-paises-emergentes-nao-trabalham-nem-estudam/" title="Dois em cada dez jovens de países emergentes não trabalham nem estudam"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/920220-torcedores_futebol-de-rua_maracana_tng3316-1-110x75.jpg" width="110" height="75" alt="Dois em cada dez jovens de países emergentes não trabalham nem estudam" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dois-em-cada-dez-jovens-de-paises-emergentes-nao-trabalham-nem-estudam/" title="Dois em cada dez jovens de países emergentes não trabalham nem estudam">Dois em cada dez jovens de países emergentes não trabalham nem estudam</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 16:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/europa-tem-50-mortes-de-mulheres-por-violencia-de-genero-por-semana-diz-ong/" title="Europa tem 50 mortes de mulheres por violência de gênero por semana, diz ONG"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/violenciacontramulher-3376702-110x75.jpg" width="110" height="75" alt="Europa tem 50 mortes de mulheres por violência de gênero por semana, diz ONG" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/europa-tem-50-mortes-de-mulheres-por-violencia-de-genero-por-semana-diz-ong/" title="Europa tem 50 mortes de mulheres por violência de gênero por semana, diz ONG">Europa tem 50 mortes de mulheres por violência de gênero por semana, diz ONG</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 15:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-sobre-muro-entre-eua-e-mexico-e-o-medo-que-nos-torna-loucos/" title="Papa sobre muro entre EUA e México: &#8220;É o medo que nos torna loucos&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/05/1618814094-papa-francisco-110x75.jpg" width="110" height="75" alt="Papa sobre muro entre EUA e México: &#8220;É o medo que nos torna loucos&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-sobre-muro-entre-eua-e-mexico-e-o-medo-que-nos-torna-loucos/" title="Papa sobre muro entre EUA e México: &#8220;É o medo que nos torna loucos&#8221;">Papa sobre muro entre EUA e México: &#8220;É o medo que nos torna loucos&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 14:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paraguai-anuncia-reforco-da-seguranca-em-cidade-na-fronteira-com-o-brasil/" title="Paraguai anuncia reforço da segurança em cidade na fronteira com o Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/640x220-4de6f2d98b4a985cddaef0be9c303d5c37f1cc1ef99d3-110x75.jpg" width="110" height="75" alt="Paraguai anuncia reforço da segurança em cidade na fronteira com o Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paraguai-anuncia-reforco-da-seguranca-em-cidade-na-fronteira-com-o-brasil/" title="Paraguai anuncia reforço da segurança em cidade na fronteira com o Brasil">Paraguai anuncia reforço da segurança em cidade na fronteira com o Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 14:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/whatsapp-limita-reenvio-de-mensagens-para-combater-noticias-falsas/" title="WhatsApp limita reenvio de mensagens para combater notícias falsas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/29395_2_EL-110x75.jpg" width="110" height="75" alt="WhatsApp limita reenvio de mensagens para combater notícias falsas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/whatsapp-limita-reenvio-de-mensagens-para-combater-noticias-falsas/" title="WhatsApp limita reenvio de mensagens para combater notícias falsas">WhatsApp limita reenvio de mensagens para combater notícias falsas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de janeiro de 2019 - 13:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobe-para-89-numero-de-mortos-em-explosao-em-gasoduto-no-mexico/" title="Sobe para 89 número de mortos em explosão em gasoduto no México"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/veronica_monroy-reuters-110x75.jpg" width="110" height="75" alt="Sobe para 89 número de mortos em explosão em gasoduto no México" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobe-para-89-numero-de-mortos-em-explosao-em-gasoduto-no-mexico/" title="Sobe para 89 número de mortos em explosão em gasoduto no México">Sobe para 89 número de mortos em explosão em gasoduto no México</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de janeiro de 2019 - 17:21</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa</span></div>
		

		
		<article class="post-listing post-48467 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-acao-de-responsabilizacao tag-ex-prefeitos-baraunas tag-mprn tag-promotoria-de-justica" id="the-post">
			
			<div class="single-post-thumb">
			<img width="233" height="80" src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/logo.png" class="attachment-slider size-slider wp-post-image" alt="logo" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 12:09</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Também estão implicados no processo empresas, empresários e ex-servidores do Município de Baraúna</p>
<p>O  Ministério Público do Rio Grande do Norte (MPRN) ajuizou ação de responsabilização contra dois ex-prefeitos de Baraúna, dois ex-servidores e duas empresas por atos de improbidade administrativa, na qual pede que a Justiça condene o grupo ao pagamento solidário de R$ 237.041,04 – montante referente à lesão causada ao Município. O MPRN também está oferecendo denúncia contra seis pessoas à Justiça.</p>
<p>Foram denunciados os ex-prefeitos Isoares Martins de Oliveira e Antônia Luciana da Costa Oliveira; a ex-presidente de Comissão Permanente de Licitação do Município, Josete Araújo Fernandes de Queiroz; e as empresas Poly Construções e Empreendimentos Ltda (Edgard Cesar Burlamaqui) e a Produtor Agrícola e Locação de Máquinas Eireli Me-Prolocar (Yasmim Fernandes Barbosa e Francisco Marcelo Franco Barboza). Na ação de responsabilização, também foi incluído o ex-Secretário Municipal de Infraestrutura, Rosan Soares da Costa.</p>
<p>Em maio de 2015, a Promotoria de Baraúna instaurou um inquérito civil para apurar possíveis irregularidades em um processo licitatório cujo objeto era a contratação de empresa especializada em engenharia para manutenção e restauração das edificações da rede de saúde pública – deflagrado em 2013. A empresa vencedora foi a Poly Construções e Empreendimentos Ltda, porém, ela sublocou de forma irregular os serviços à Prolocar.</p>
<p>Isso quer dizer que a Promotoria de Justiça encontrou indícios de que, de 22 de abril a 22 de maio de 2013, Isoares Martins de Oliveira e Josete Araújo Fernandes de Queiroz, frustraram e fraudaram, mediante combinação, o caráter competitivo do procedimento licitatório, com o intuito de obter para outrem, vantagem decorrente da concessão do objeto da licitação.</p>
<p>Em 2014, já no mandado de prefeita de Antônia Luciana da Costa Oliveira, houve modificação contratual, em favor da Poly Construções, durante a execução do contrato celebrado com o Poder Público, sem autorização em lei, no ato convocatório da licitação ou nos respectivos instrumentos contratuais. Nas mesmas circunstâncias, o empresário responsável pela Poly, Edgard Cesar Burlamqui e os subcontratados Yasmim Fernandes Barbosa e Francisco Marcelo Franco Barboza comprovadamente concorreram para a consumação dos delitos dispostos. </p>
<p>Além disso, foram constatadas outras irregularidades: indícios de superfaturamento, pois houve a prática de medição de serviços não constantes na planilha orçamentária, medição de quantitativos de serviços superiores aos quantitativos previstos e, por fim, a prática de valores unitários superiores aos valores da planilha contratada; ausência de planilhas de medições, de  readequações e orçamentária; ausência de termo de entrega de obra; ausência de medições em oito unidades de saúde objeto da licitação. </p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&amp;linkname=MPRN%20aju%C3%ADza%20a%C3%A7%C3%A3o%20contra%20ex-prefeitos%20de%20Bara%C3%BAna%20por%20improbidade%20administrativa" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&amp;linkname=MPRN%20aju%C3%ADza%20a%C3%A7%C3%A3o%20contra%20ex-prefeitos%20de%20Bara%C3%BAna%20por%20improbidade%20administrativa" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&amp;linkname=MPRN%20aju%C3%ADza%20a%C3%A7%C3%A3o%20contra%20ex-prefeitos%20de%20Bara%C3%BAna%20por%20improbidade%20administrativa" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&amp;linkname=MPRN%20aju%C3%ADza%20a%C3%A7%C3%A3o%20contra%20ex-prefeitos%20de%20Bara%C3%BAna%20por%20improbidade%20administrativa" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fmprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa%2F&amp;linkname=MPRN%20aju%C3%ADza%20a%C3%A7%C3%A3o%20contra%20ex-prefeitos%20de%20Bara%C3%BAna%20por%20improbidade%20administrativa" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/acao-de-responsabilizacao/" rel="tag">Ação de responsabilização</a> <a href="http://www.omossoroense.com.br/tag/ex-prefeitos-baraunas/" rel="tag">ex-prefeitos Baraúnas</a> <a href="http://www.omossoroense.com.br/tag/mprn/" rel="tag">MPRN</a> <a href="http://www.omossoroense.com.br/tag/promotoria-de-justica/" rel="tag">Promotoria de Justiça</a></span>				<span style="display:none" class="updated">2019-01-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/operacao-do-mp-e-da-pm-prende-21-integrantes-de-faccao-criminosa-em-pau-dos-ferros/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/presos-pdf-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="presos-pdf" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/operacao-do-mp-e-da-pm-prende-21-integrantes-de-faccao-criminosa-em-pau-dos-ferros/" rel="bookmark">Operação do MP e da PM prende 21 integrantes de facção criminosa em Pau dos Ferros</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 de janeiro de 2019 - 08:39</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/mp-abre-canal-de-denuncias-para-vitimas-de-joao-de-deus-no-rn/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/mcmgo_abr_121220182199-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="MP abre canal de denúncias para vítimas de João de Deus no RN" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/mp-abre-canal-de-denuncias-para-vitimas-de-joao-de-deus-no-rn/" rel="bookmark">MP abre canal de denúncias para vítimas de João de Deus no RN</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 de dezembro de 2018 - 09:03</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/mp-e-mpf-ajuizam-acao-para-governo-do-rn-aplicar-r-243-milhoes-em-saude/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/12/6f46dc2d788a661f99625318765439ed-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Estado não atingiu os 12% mínimos do orçamento que devem ser destinados à saúde pública." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/mp-e-mpf-ajuizam-acao-para-governo-do-rn-aplicar-r-243-milhoes-em-saude/" rel="bookmark">MP e MPF ajuízam Ação para Governo do RN aplicar R$ 243 milhões em Saúde</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 de dezembro de 2018 - 09:29</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/comece-o-ano.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-670/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de janeiro de 2019 - 11:22</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-33/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 16:38</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-669/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>25 de janeiro de 2019 - 11:46</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-668/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 09:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-667/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 10:37</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-107/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 14:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-34/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 15:30</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-106/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2018 - 15:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-105/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2018 - 11:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-104/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de novembro de 2018 - 11:07</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/sejamos-nos-os-salvadores-da-patria/">Sejamos, nós, os &#8220;Salvadores da Pátria&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de janeiro de 2019 - 16:48</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-pais-que-andou-na-linha-o-trem/">O PAÍS QUE ANDOU NA LINHA, O TREM&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 de janeiro de 2019 - 13:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/boas-praticas-para-prevenir-o-cancer-de-bexiga/">Boas práticas para prevenir o câncer de bexiga</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de janeiro de 2019 - 17:10</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tecnologia-aplicada-a-saude/">Tecnologia aplicada à Saúde</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de janeiro de 2019 - 18:49</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tecnologia-como-aliada-do-conhecimento-e-da-educacao/">Tecnologia como aliada do conhecimento e da educação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de janeiro de 2019 - 18:30</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/comunicado-colegio-darwin/">Comunicado Colégio Darwin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de dezembro de 2018 - 10:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usucapiao-extrajudicial-2/">EDITAL DE NOTIFICAÇÃO – USUCAPIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2018 - 08:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-licenca-de-alteracao/">CONCESSÃO DE LICENÇA DE ALTERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2018 - 10:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-usucapiao-mprn/">Edital Usucapião &#8211; MPRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2018 - 09:42</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/secretaria-da-seguranca-realiza-operacao-envolvendo-mais-de-quatro-mil-agentes/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/operacao_-150x150.jpeg" width="100" height="100" alt="Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/secretaria-da-seguranca-realiza-operacao-envolvendo-mais-de-quatro-mil-agentes/" target="_self">Secretaria da Segurança realiza operação envolvendo mais de quatro mil agentes</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/brasil-tem-75-partidos-politicos-em-processo-de-formacao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Partidos-politicos-150x150.jpeg" width="100" height="100" alt="Brasil tem 75 partidos políticos em processo de formação" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/brasil-tem-75-partidos-politicos-em-processo-de-formacao/" target="_self">Brasil tem 75 partidos políticos em processo de formação</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/coaf-identifica-mais-movimentacoes-atipicas-na-conta-de-flavio-bolsonaro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/Flavio-Bolsonaro-150x150.jpg" width="100" height="100" alt="COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/coaf-identifica-mais-movimentacoes-atipicas-na-conta-de-flavio-bolsonaro/" target="_self">COAF identifica mais movimentações atípicas na conta de Flávio Bolsonaro</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mega-sena-pode-pagar-r-25-milhoes-no-sorteio-deste-sabado-2/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/capamega-150x150.jpg" width="100" height="100" alt="Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mega-sena-pode-pagar-r-25-milhoes-no-sorteio-deste-sabado-2/" target="_self">Mega-Sena pode pagar R$ 2,5 milhões no sorteio deste sábado</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/logo-150x80.png" width="100" height="53" alt="MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/" target="_self">MPRN ajuíza ação contra ex-prefeitos de Baraúna por improbidade administrativa</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/aldeia-pataxo-e-evacuada-apos-rompimento-de-barragem-em-brumadinho/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/2019-01-25t220200z_35212201_rc149a440ce0_rtrmadp_3_brazil-vale-sa-disaster-150x150.jpg" width="100" height="100" alt="Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/aldeia-pataxo-e-evacuada-apos-rompimento-de-barragem-em-brumadinho/" target="_self">Aldeia Pataxó é evacuada após rompimento de barragem em Brumadinho</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='118 tópicos' style='font-size: 10.8pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.2666666667pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='92 tópicos' style='font-size: 9.08888888889pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/aumento/' class='tag-link-711 tag-link-position-4' title='78 tópicos' style='font-size: 8pt;'>aumento</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-5' title='111 tópicos' style='font-size: 10.3333333333pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='201 tópicos' style='font-size: 14.3777777778pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='124 tópicos' style='font-size: 11.1111111111pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='123 tópicos' style='font-size: 10.9555555556pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='96 tópicos' style='font-size: 9.4pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-10' title='133 tópicos' style='font-size: 11.5777777778pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-11' title='97 tópicos' style='font-size: 9.4pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-12' title='95 tópicos' style='font-size: 9.24444444444pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-13' title='105 tópicos' style='font-size: 10.0222222222pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-14' title='114 tópicos' style='font-size: 10.4888888889pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-15' title='83 tópicos' style='font-size: 8.31111111111pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-16' title='98 tópicos' style='font-size: 9.55555555556pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-17' title='221 tópicos' style='font-size: 15pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-18' title='100 tópicos' style='font-size: 9.55555555556pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-19' title='100 tópicos' style='font-size: 9.55555555556pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-20' title='91 tópicos' style='font-size: 8.93333333333pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-21' title='91 tópicos' style='font-size: 8.93333333333pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-22' title='143 tópicos' style='font-size: 12.0444444444pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-23' title='94 tópicos' style='font-size: 9.24444444444pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='626 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='171 tópicos' style='font-size: 13.2888888889pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-26' title='109 tópicos' style='font-size: 10.1777777778pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-27' title='129 tópicos' style='font-size: 11.2666666667pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-28' title='80 tópicos' style='font-size: 8.15555555556pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-29' title='83 tópicos' style='font-size: 8.31111111111pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-30' title='81 tópicos' style='font-size: 8.15555555556pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='111 tópicos' style='font-size: 10.3333333333pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='158 tópicos' style='font-size: 12.6666666667pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='130 tópicos' style='font-size: 11.4222222222pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='344 tópicos' style='font-size: 17.9555555556pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 9.08888888889pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='92 tópicos' style='font-size: 9.08888888889pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='89 tópicos' style='font-size: 8.77777777778pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='80 tópicos' style='font-size: 8.15555555556pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='85 tópicos' style='font-size: 8.46666666667pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='149 tópicos' style='font-size: 12.3555555556pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='116 tópicos' style='font-size: 10.6444444444pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='135 tópicos' style='font-size: 11.5777777778pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='243 tópicos' style='font-size: 15.6222222222pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='178 tópicos' style='font-size: 13.4444444444pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='119 tópicos' style='font-size: 10.8pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"MPRN aju\u00edza a\u00e7\u00e3o contra ex-prefeitos de Bara\u00fana por improbidade administrativa",url:"http://www.omossoroense.com.br/mprn-ajuiza-acao-contra-ex-prefeitos-de-barauna-por-improbidade-administrativa/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>