<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>IBGE: 64% dos desempregados são negros e informalidade alcança 47% &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="IBGE: 64% dos desempregados são negros e informalidade alcança 47% - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pretos e pardos correspondem a 64% dos desempregados e 66% dos subutilizados, mostra o estudo “Desig"/>
<meta property="og:url" content="http://www.omossoroense.com.br/ibge-64-dos-desempregados-sao-negros-e-informalidade-alcanca-47/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell' href='http://www.omossoroense.com.br/abusos-sexuais-supremo-tribunal-da-australia-aceita-apelo-do-cardeal-george-pell/' />
<link rel='next' title='Notas da Redação' href='http://www.omossoroense.com.br/notas-da-redacao-855/' />
<meta name="generator" content="WordPress 4.6.16" />
<link rel="canonical" href="http://www.omossoroense.com.br/ibge-64-dos-desempregados-sao-negros-e-informalidade-alcanca-47/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=56204' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fibge-64-dos-desempregados-sao-negros-e-informalidade-alcanca-47%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fibge-64-dos-desempregados-sao-negros-e-informalidade-alcanca-47%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-56204 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domingo , 17 de novembro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/mizu-topo-outubro.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-capacita-profissionais-para-novos-servicos-de-referencia-em-oncologia/" title="Governo capacita profissionais para novos serviços de referência em oncologia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Saúde-treinamento.jpg" width="660" height="330" alt="Governo capacita profissionais para novos serviços de referência em oncologia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-capacita-profissionais-para-novos-servicos-de-referencia-em-oncologia/" title="Governo capacita profissionais para novos serviços de referência em oncologia">Governo capacita profissionais para novos serviços de referência em oncologia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 16:53</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-fara-homenagem-pelos-100-anos-do-seminario-sao-pedro/" title="Assembleia Fará Homenagem pelos 100 anos do Seminário São Pedro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Seminario-S-Pedro.jpg" width="110" height="75" alt="Assembleia Fará Homenagem pelos 100 anos do Seminário São Pedro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-fara-homenagem-pelos-100-anos-do-seminario-sao-pedro/" title="Assembleia Fará Homenagem pelos 100 anos do Seminário São Pedro">Assembleia Fará Homenagem pelos 100 anos do Seminário São Pedro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de novembro de 2019 - 10:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medico-e-condenado-a-pagar-r-30-mil-por-paciente-engravidar/" title="Médico é condenado a pagar R$ 30 mil por paciente engravidar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/gravidez.jpg" width="110" height="75" alt="Médico é condenado a pagar R$ 30 mil por paciente engravidar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/medico-e-condenado-a-pagar-r-30-mil-por-paciente-engravidar/" title="Médico é condenado a pagar R$ 30 mil por paciente engravidar">Médico é condenado a pagar R$ 30 mil por paciente engravidar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de outubro de 2019 - 00:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-realiza-1-concurso-de-redacao-historica-da-cidade-do-natal/" title="Assembleia realiza 1° Concurso de Redação Histórica da Cidade do Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Assembleia-concurso.jpg" width="110" height="75" alt="Assembleia realiza 1° Concurso de Redação Histórica da Cidade do Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assembleia-realiza-1-concurso-de-redacao-historica-da-cidade-do-natal/" title="Assembleia realiza 1° Concurso de Redação Histórica da Cidade do Natal">Assembleia realiza 1° Concurso de Redação Histórica da Cidade do Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de outubro de 2019 - 00:02</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/percio-camposagencia-petrobras-fonte-agencia-senado/" title="Pércio Campos/Agência Petrobras  Fonte: Agência Senado">Pércio Campos/Agência Petrobras  Fonte: Agência Senado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2019 - 00:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" title="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/48861788696_c92b3561aa_z.jpg" width="110" height="75" alt="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/silvia-federici-matar-as-mulheres-e-a-forma-mais-eficaz-de-destruir-a-resistencia/" title="Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência">Silvia Federici: Matar as mulheres é a forma mais eficaz de destruir a resistência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2019 - 15:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/falta-menos-de-um-ano-para-as-eleicoes-municipais-de-2020/" title="Falta menos de um ano para as Eleições Municipais de 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Eleições-tse.jpeg" width="110" height="75" alt="Falta menos de um ano para as Eleições Municipais de 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/falta-menos-de-um-ano-para-as-eleicoes-municipais-de-2020/" title="Falta menos de um ano para as Eleições Municipais de 2020">Falta menos de um ano para as Eleições Municipais de 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2019 - 17:23</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/defesa-civil-reune-entidades-para-discutir-plano-de-acao-para-procissao-de-santa-luzia/" title="Defesa Civil reúne entidades para discutir plano de ação para procissão de Santa Luzia">Defesa Civil reúne entidades para discutir plano de ação para procissão de Santa Luzia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 16:45</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-e-comissao-do-senado-debatem-crime-ambiental-no-litoral-potiguar/" title="Governo do RN e Comissão do Senado debatem crime ambiental no litoral potiguar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/crime-ambiental.jpg" width="110" height="75" alt="Governo do RN e Comissão do Senado debatem crime ambiental no litoral potiguar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-e-comissao-do-senado-debatem-crime-ambiental-no-litoral-potiguar/" title="Governo do RN e Comissão do Senado debatem crime ambiental no litoral potiguar">Governo do RN e Comissão do Senado debatem crime ambiental no litoral potiguar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 18:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/consultorio-na-rua-contara-com-acoes-da-campanha-novembro-azul/" title="Consultório na Rua contará com ações da Campanha Novembro Azul"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Consultório-de-Rua-678x381.jpg" width="110" height="75" alt="Consultório na Rua contará com ações da Campanha Novembro Azul" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/consultorio-na-rua-contara-com-acoes-da-campanha-novembro-azul/" title="Consultório na Rua contará com ações da Campanha Novembro Azul">Consultório na Rua contará com ações da Campanha Novembro Azul</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 15:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-concursos-em-vicosa-rn-se-iniciam-hoje-11/" title="Inscrições para concursos em Viçosa (RN) se iniciam hoje (11)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49033260118_bfca54658f_z.jpg" width="110" height="75" alt="Inscrições para concursos em Viçosa (RN) se iniciam hoje (11)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-concursos-em-vicosa-rn-se-iniciam-hoje-11/" title="Inscrições para concursos em Viçosa (RN) se iniciam hoje (11)">Inscrições para concursos em Viçosa (RN) se iniciam hoje (11)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 14:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mst-realiza-campanha-financeira-para-4a-feira-da-reforma-agraria-no-rn/" title="MST realiza campanha financeira para 4ª Feira da Reforma Agrária no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49048316248_9761350acb_z.jpg" width="110" height="75" alt="MST realiza campanha financeira para 4ª Feira da Reforma Agrária no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mst-realiza-campanha-financeira-para-4a-feira-da-reforma-agraria-no-rn/" title="MST realiza campanha financeira para 4ª Feira da Reforma Agrária no RN">MST realiza campanha financeira para 4ª Feira da Reforma Agrária no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 14:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ufrn-realiza-mutirao-de-mamografias-gratuitamente-dentro-do-campus/" title="UFRN realiza mutirão de mamografias gratuitamente dentro do campus"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49033339128_2a36db9f01_z.jpg" width="110" height="75" alt="UFRN realiza mutirão de mamografias gratuitamente dentro do campus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ufrn-realiza-mutirao-de-mamografias-gratuitamente-dentro-do-campus/" title="UFRN realiza mutirão de mamografias gratuitamente dentro do campus">UFRN realiza mutirão de mamografias gratuitamente dentro do campus</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 14:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/festival-food-truck-gera-mais-de-50-empregos-em-mossoro/" title="Festival Food Truck gera mais de 50 empregos em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49030251082_d5f20b6eb7_c-678x381-1.jpg" width="110" height="75" alt="Festival Food Truck gera mais de 50 empregos em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/festival-food-truck-gera-mais-de-50-empregos-em-mossoro/" title="Festival Food Truck gera mais de 50 empregos em Mossoró">Festival Food Truck gera mais de 50 empregos em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2019 - 17:47</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/observatorio-da-violencia-aponta-mossoro-como-a-segunda-cidade-mais-violenta-do-estado/" title="Observatório da Violência aponta Mossoró como a segunda cidade mais violenta do estado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/images.jpg" width="660" height="330" alt="Observatório da Violência aponta Mossoró como a segunda cidade mais violenta do estado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/observatorio-da-violencia-aponta-mossoro-como-a-segunda-cidade-mais-violenta-do-estado/" title="Observatório da Violência aponta Mossoró como a segunda cidade mais violenta do estado">Observatório da Violência aponta Mossoró como a segunda cidade mais violenta do estado</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de novembro de 2019 - 12:20</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cria-forca-tarefa-de-seguranca-publica-em-mossoro/" title="Governo cria força-tarefa de segurança pública em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Força-Tarefa.jpg" width="110" height="75" alt="Governo cria força-tarefa de segurança pública em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-cria-forca-tarefa-de-seguranca-publica-em-mossoro/" title="Governo cria força-tarefa de segurança pública em Mossoró">Governo cria força-tarefa de segurança pública em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de novembro de 2019 - 10:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-de-homicidio-em-natal/" title="Polícia Civil prende homem suspeito de homicídio em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/preso.jpg" width="110" height="75" alt="Polícia Civil prende homem suspeito de homicídio em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-de-homicidio-em-natal/" title="Polícia Civil prende homem suspeito de homicídio em Natal">Polícia Civil prende homem suspeito de homicídio em Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de novembro de 2019 - 10:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confundido-com-bandido-policial-militar-paraibano-e-morto-a-tiros-por-pms-do-rio-grande-do-norte/" title="Confundido com bandido, policial militar paraibano é morto a tiros por PMs do Rio Grande do Norte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Militar.jpeg" width="110" height="75" alt="Confundido com bandido, policial militar paraibano é morto a tiros por PMs do Rio Grande do Norte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confundido-com-bandido-policial-militar-paraibano-e-morto-a-tiros-por-pms-do-rio-grande-do-norte/" title="Confundido com bandido, policial militar paraibano é morto a tiros por PMs do Rio Grande do Norte">Confundido com bandido, policial militar paraibano é morto a tiros por PMs do Rio Grande do Norte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de outubro de 2019 - 21:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tres-assassinatos-registrados-na-tarde-de-hoje-em-mossoro/" title="Três assassinatos registrados na tarde de hoje, em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Polícia.png" width="110" height="75" alt="Três assassinatos registrados na tarde de hoje, em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tres-assassinatos-registrados-na-tarde-de-hoje-em-mossoro/" title="Três assassinatos registrados na tarde de hoje, em Mossoró">Três assassinatos registrados na tarde de hoje, em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de outubro de 2019 - 21:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assaltante-morre-dentro-de-igreja-evangelica-em-mossoro/" title="Assaltante morre dentro de igreja  evangélica em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/IMG_20191027_190529.jpg" width="110" height="75" alt="Assaltante morre dentro de igreja  evangélica em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/assaltante-morre-dentro-de-igreja-evangelica-em-mossoro/" title="Assaltante morre dentro de igreja  evangélica em Mossoró">Assaltante morre dentro de igreja  evangélica em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de outubro de 2019 - 12:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/motorista-de-uber-desaparecido-e-encontrado-morto-na-zona-rural-de-mossoro/" title="Motorista de Uber desaparecido é encontrado morto na zona rural de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/IMG_3573.jpg" width="110" height="75" alt="Motorista de Uber desaparecido é encontrado morto na zona rural de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/motorista-de-uber-desaparecido-e-encontrado-morto-na-zona-rural-de-mossoro/" title="Motorista de Uber desaparecido é encontrado morto na zona rural de Mossoró">Motorista de Uber desaparecido é encontrado morto na zona rural de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de outubro de 2019 - 10:29</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/congresso-promulga-hoje-a-reforma-da-previdencia/" title="Congresso promulga hoje a reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Congresso...jpg" width="660" height="330" alt="Congresso promulga hoje a reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/congresso-promulga-hoje-a-reforma-da-previdencia/" title="Congresso promulga hoje a reforma da Previdência">Congresso promulga hoje a reforma da Previdência</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2019 - 08:06</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/texto-sobre-prisao-em-2a-instancia-pode-ser-votado-nesta-terca/" title="Texto sobre prisão em 2ª instância pode ser votado nesta terça"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Deputado-alex-Manente-SP.jpg" width="110" height="75" alt="Texto sobre prisão em 2ª instância pode ser votado nesta terça" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/texto-sobre-prisao-em-2a-instancia-pode-ser-votado-nesta-terca/" title="Texto sobre prisão em 2ª instância pode ser votado nesta terça">Texto sobre prisão em 2ª instância pode ser votado nesta terça</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 17:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/golpe-evo-renuncia-diante-de-atos-violentos-e-pressao-de-militares-siga/" title="Golpe: Evo renuncia diante de atos violentos e pressão de militares; SIGA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49045345581_8816e7abee_z.jpg" width="110" height="75" alt="Golpe: Evo renuncia diante de atos violentos e pressão de militares; SIGA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/golpe-evo-renuncia-diante-de-atos-violentos-e-pressao-de-militares-siga/" title="Golpe: Evo renuncia diante de atos violentos e pressão de militares; SIGA">Golpe: Evo renuncia diante de atos violentos e pressão de militares; SIGA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de novembro de 2019 - 18:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-pede-prisao-de-dilma-e-mantega-mas-fachin-nega/" title="Polícia Federal pede prisão de Dilma e Mantega, mas Fachin nega"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/6mai2016-a-presidente-dilma-rousseff-anuncia-contratacao-de-25-mil-unidades-do-minha-casa-minha-vida-no-palacio-do-planalto-em-brasilia-1462565684610_615x300-110x75.jpg" width="110" height="75" alt="Polícia Federal pede prisão de Dilma e Mantega, mas Fachin nega" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-pede-prisao-de-dilma-e-mantega-mas-fachin-nega/" title="Polícia Federal pede prisão de Dilma e Mantega, mas Fachin nega">Polícia Federal pede prisão de Dilma e Mantega, mas Fachin nega</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 22:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pacto-federativo-pode-transferir-ate-r-500-bi-a-estados-e-municipios/" title="Pacto federativo pode transferir até R$ 500 bi a estados e municípios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/pacto-brasil.jpg" width="110" height="75" alt="Pacto federativo pode transferir até R$ 500 bi a estados e municípios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pacto-federativo-pode-transferir-ate-r-500-bi-a-estados-e-municipios/" title="Pacto federativo pode transferir até R$ 500 bi a estados e municípios">Pacto federativo pode transferir até R$ 500 bi a estados e municípios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 20:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputados-aprovam-acao-social-estrutural-do-tce-e-emenda-a-projeto-salarial/" title="DEPUTADOS APROVAM AÇÃO SOCIAL, ESTRUTURAL DO TCE E EMENDA A PROJETO SALARIAL"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Assembleia-RN.jpg" width="110" height="75" alt="DEPUTADOS APROVAM AÇÃO SOCIAL, ESTRUTURAL DO TCE E EMENDA A PROJETO SALARIAL" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputados-aprovam-acao-social-estrutural-do-tce-e-emenda-a-projeto-salarial/" title="DEPUTADOS APROVAM AÇÃO SOCIAL, ESTRUTURAL DO TCE E EMENDA A PROJETO SALARIAL">DEPUTADOS APROVAM AÇÃO SOCIAL, ESTRUTURAL DO TCE E EMENDA A PROJETO SALARIAL</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 16:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oposicao-apresenta-noticia-crime-no-stf-contra-apologia-ao-ai-5-de/" title="Oposição apresenta notícia-crime no STF contra apologia ao AI-5 de"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/48992653233_69f51e8cc7_z.jpg" width="110" height="75" alt="Oposição apresenta notícia-crime no STF contra apologia ao AI-5 de" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oposicao-apresenta-noticia-crime-no-stf-contra-apologia-ao-ai-5-de/" title="Oposição apresenta notícia-crime no STF contra apologia ao AI-5 de">Oposição apresenta notícia-crime no STF contra apologia ao AI-5 de</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de novembro de 2019 - 12:23</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alessandro-rodrigo-bate-recorde-em-lancamento-de-disco-em-dubai/" title="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49057904523_9cc0dbef88_k-2.jpg" width="660" height="330" alt="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alessandro-rodrigo-bate-recorde-em-lancamento-de-disco-em-dubai/" title="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai">Alessandro Rodrigo bate recorde em lançamento de disco em Dubai</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 16:01</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-emplaca-duas-dobradinhas-no-podio-do-mundial-de-dubai/" title="Brasil emplaca duas dobradinhas no pódio do Mundial de Dubai"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/4ea63-atletismo-lucas-prado-e-felipe-gomes.jpg" width="110" height="75" alt="Brasil emplaca duas dobradinhas no pódio do Mundial de Dubai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-emplaca-duas-dobradinhas-no-podio-do-mundial-de-dubai/" title="Brasil emplaca duas dobradinhas no pódio do Mundial de Dubai">Brasil emplaca duas dobradinhas no pódio do Mundial de Dubai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 15:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-abre-o-dia-com-bronze-no-mundial-de-atletismo-paralimpico/" title="Brasil abre o dia com bronze no Mundial de Atletismo Paralímpico"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/isabela.jpg" width="110" height="75" alt="Brasil abre o dia com bronze no Mundial de Atletismo Paralímpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-abre-o-dia-com-bronze-no-mundial-de-atletismo-paralimpico/" title="Brasil abre o dia com bronze no Mundial de Atletismo Paralímpico">Brasil abre o dia com bronze no Mundial de Atletismo Paralímpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2019 - 14:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fluminense-reencontra-torcida-apos-dois-jogos-fora-de-casa/" title="Fluminense reencontra torcida após dois jogos fora de casa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Fluminense.png" width="110" height="75" alt="Fluminense reencontra torcida após dois jogos fora de casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fluminense-reencontra-torcida-apos-dois-jogos-fora-de-casa/" title="Fluminense reencontra torcida após dois jogos fora de casa">Fluminense reencontra torcida após dois jogos fora de casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 18:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/permanencia-do-vasco-na-serie-a-pode-vir-contra-o-flamengo/" title="Permanência do Vasco na Série A pode vir contra o Flamengo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Vasco.jpg" width="110" height="75" alt="Permanência do Vasco na Série A pode vir contra o Flamengo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/permanencia-do-vasco-na-serie-a-pode-vir-contra-o-flamengo/" title="Permanência do Vasco na Série A pode vir contra o Flamengo">Permanência do Vasco na Série A pode vir contra o Flamengo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 14:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-quer-reencontrar-a-vitoria-em-sao-januario-diante-do-palmeiras-2/" title="Vasco quer reencontrar a vitória em São Januário, diante do Palmeiras"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/vasco.jpg" width="110" height="75" alt="Vasco quer reencontrar a vitória em São Januário, diante do Palmeiras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-quer-reencontrar-a-vitoria-em-sao-januario-diante-do-palmeiras-2/" title="Vasco quer reencontrar a vitória em São Januário, diante do Palmeiras">Vasco quer reencontrar a vitória em São Januário, diante do Palmeiras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 20:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lima-recebe-final-da-libertadores-entre-flamengo-e-river-plate/" title="Lima recebe final da Libertadores entre Flamengo e River Plate"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Flamengo.jpg" width="110" height="75" alt="Lima recebe final da Libertadores entre Flamengo e River Plate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lima-recebe-final-da-libertadores-entre-flamengo-e-river-plate/" title="Lima recebe final da Libertadores entre Flamengo e River Plate">Lima recebe final da Libertadores entre Flamengo e River Plate</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2019 - 20:40</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/" title="Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070524872_96403e3e71_z.jpg" width="660" height="330" alt="Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/" title="Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos">Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2019 - 17:59</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/familia-de-lucas-desaparecido-ha-quatro-dias-denuncia-ameacas-e-exige-respostas/" title="Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49074973991_36646c9b46_z.jpg" width="110" height="75" alt="Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/familia-de-lucas-desaparecido-ha-quatro-dias-denuncia-ameacas-e-exige-respostas/" title="Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas">Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2019 - 17:43</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ibge-64-dos-desempregados-sao-negros-e-informalidade-alcanca-47/" title="IBGE: 64% dos desempregados são negros e informalidade alcança 47%">IBGE: 64% dos desempregados são negros e informalidade alcança 47%</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2019 - 15:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ancine-alteracao-na-movimentacao-de-recursos-pode-inviabilizar-projetos-audiovisuais/" title="Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49049958151_a92816e83b_z.jpg" width="110" height="75" alt="Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ancine-alteracao-na-movimentacao-de-recursos-pode-inviabilizar-projetos-audiovisuais/" title="Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais">Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 16:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-divulga-hoje-gabaritos-oficiais-do-enem/" title="Inep divulga hoje gabaritos oficiais do Enem"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/capa_enem2019_abr.png" width="110" height="75" alt="Inep divulga hoje gabaritos oficiais do Enem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inep-divulga-hoje-gabaritos-oficiais-do-enem/" title="Inep divulga hoje gabaritos oficiais do Enem">Inep divulga hoje gabaritos oficiais do Enem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 16:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alessandro-rodrigo-bate-recorde-em-lancamento-de-disco-em-dubai/" title="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49057904523_9cc0dbef88_k-2.jpg" width="110" height="75" alt="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alessandro-rodrigo-bate-recorde-em-lancamento-de-disco-em-dubai/" title="Alessandro Rodrigo bate recorde em lançamento de disco em Dubai">Alessandro Rodrigo bate recorde em lançamento de disco em Dubai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 16:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trabalhadores-da-funpar-entram-em-greve-por-tempo-indeterminado/" title="Trabalhadores da Funpar entram em greve por tempo indeterminado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49055903377_ec6aa5b20d_z.jpg" width="110" height="75" alt="Trabalhadores da Funpar entram em greve por tempo indeterminado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trabalhadores-da-funpar-entram-em-greve-por-tempo-indeterminado/" title="Trabalhadores da Funpar entram em greve por tempo indeterminado">Trabalhadores da Funpar entram em greve por tempo indeterminado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2019 - 16:51</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/" title="Indígenas e camponeses marcham em La Paz contra golpe na Bolívia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070039893_d73f99bc6e_z.jpg" width="660" height="330" alt="Indígenas e camponeses marcham em La Paz contra golpe na Bolívia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/" title="Indígenas e camponeses marcham em La Paz contra golpe na Bolívia">Indígenas e camponeses marcham em La Paz contra golpe na Bolívia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2019 - 18:19</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abusos-sexuais-supremo-tribunal-da-australia-aceita-apelo-do-cardeal-george-pell/" title="Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Cardeal-George-Pell-4.jpeg" width="110" height="75" alt="Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abusos-sexuais-supremo-tribunal-da-australia-aceita-apelo-do-cardeal-george-pell/" title="Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell">Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2019 - 00:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/56129-2/" title="&#8220;Se eu tenho algum pecado é ser indígena&#8221;, afirma Evo Morales ao chegar no México"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49055122843_8e6f45dce8_z-1.jpg" width="110" height="75" alt="&#8220;Se eu tenho algum pecado é ser indígena&#8221;, afirma Evo Morales ao chegar no México" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/56129-2/" title="&#8220;Se eu tenho algum pecado é ser indígena&#8221;, afirma Evo Morales ao chegar no México">&#8220;Se eu tenho algum pecado é ser indígena&#8221;, afirma Evo Morales ao chegar no México</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2019 - 16:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/espanha-socialistas-voltam-a-ganhar-eleicoes-mas-perdem-forca/" title="Espanha: socialistas voltam a ganhar eleições mas perdem força"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Espanha.jpg" width="110" height="75" alt="Espanha: socialistas voltam a ganhar eleições mas perdem força" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/espanha-socialistas-voltam-a-ganhar-eleicoes-mas-perdem-forca/" title="Espanha: socialistas voltam a ganhar eleições mas perdem força">Espanha: socialistas voltam a ganhar eleições mas perdem força</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 18:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-nicolas-maduro-e-cristina-kirchner-denunciam-golpe-contra-evo/" title="Lula, Nicolás Maduro e Cristina Kirchner denunciam golpe contra Evo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49045953612_75e3300e3d_z-1.jpg" width="110" height="75" alt="Lula, Nicolás Maduro e Cristina Kirchner denunciam golpe contra Evo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-nicolas-maduro-e-cristina-kirchner-denunciam-golpe-contra-evo/" title="Lula, Nicolás Maduro e Cristina Kirchner denunciam golpe contra Evo">Lula, Nicolás Maduro e Cristina Kirchner denunciam golpe contra Evo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de novembro de 2019 - 22:03</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/el-salvador-expulsa-missao-diplomatica-venezuelana/" title="El Salvador expulsa missão diplomática venezuelana">El Salvador expulsa missão diplomática venezuelana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de novembro de 2019 - 16:59</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/china-acusa-estados-unidos-de-semear-a-discordia-na-asia/" title="China acusa Estados Unidos de semear a discórdia na Ásia">China acusa Estados Unidos de semear a discórdia na Ásia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de novembro de 2019 - 13:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">IBGE: 64% dos desempregados são negros e informalidade alcança 47%</span></div>
		

		
		<article class="post-listing post-56204 post type-post status-publish format-standard hentry category-brasil category-destaques" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">IBGE: 64% dos desempregados são negros e informalidade alcança 47%</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2019 - 15:24</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Pretos e pardos correspondem a 64% dos desempregados e 66% dos subutilizados, mostra o estudo “Desigualdades Sociais por Cor ou Raça”, do Instituto Brasileiro de Geografia e Estatística, divulgada nesta quarta-feira (12).</p>
<p>Essa população recebe menos que as pessoas brancas independente do nível de instrução. A pesquisa, com dados de 2018, expõe a persistência da desigualdade racial no mercado de trabalho e na educação.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>O estudo aponta que, tanto nas ocupações formais quanto nas informais, trabalhadores brancos recebem consideravelmente mais que pretos e pardos.</p>
<p>A diferença do salário médio chega a 73%, com destaque para os homens brancos, que têm vantagem quando comparados às mulheres brancas e às mulheres e homens pretos e pardos. As mulheres de cor recebem menos da metade do salário de um homem branco (44%).</p>
<p>Entre os 10% da população com os maiores rendimentos, apenas 27,7% eram pretos ou pardos. Por outro lado, os pretos ou pardos representavam 75,2% do grupo formado pelos 10% da população com os menores rendimentos. O rendimento médio domiciliar per capita da população branca (R$1.846) era quase duas vezes maior do que o da população preta ou parda (R$934).</p>
<p>A proporção de negros em cargos de gerência só foi superior a de brancos no Norte (61%) e no Nordeste (56%). No geral, o número é de quase 70% de brancos e menos de 30% de negros.</p>
<p class="ckeditor-subtitle"><strong>Universidade</strong></p>
<p>Pela primeira vez, a população negra superou o número de pessoas brancas nas universidades públicas, alcançando 50,3%. No entanto, a taxa de jovens entre 18 e 24 anos cursando o ensino superior é de 56%, enquanto a de brancos é de 79%.</p>
<p>Apesar de uma taxa de crescente de negros no ensino superior, quando ele partem para a próxima etapa – o mercado de trabalho – ainda recebem menos que pessoas brancas. O IBGE constatou que, independente do nível de instrução, o salário de brancos é superior em ocupações formais e informais. O rendimento médio de pretos e pardos é de R$ 1.608, contra R$ 2.796.</p>
<p>O estudo apresenta melhoras pontuais na desigualdade racial do país, mas revela ainda um abismo de oportunidades, renda e instrução. A população negra ainda tem os piores índices de moradia e violência.</p>
<p>&nbsp;</p>
<p>Brasil de Fato</p>
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Inflação" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/" rel="bookmark">Inflação na Venezuela ultrapassa 1 milhão por cento</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 10:38</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/144-milhoes-de-eleitores-escolhem-prefeitos-e-vereadores-neste-domingo/" rel="bookmark">144 milhões de eleitores escolhem prefeitos e vereadores neste domingo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2016 - 09:16</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/clauder-arcanjo-pilulas-para-o-silencio-parte-cl/" rel="bookmark">Clauder Arcanjo: PÍLULAS PARA O SILÊNCIO (PARTE CL)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2019 - 00:04</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/">
						<img width="640" height="427" src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070039893_d73f99bc6e_z.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="49070039893_d73f99bc6e_z" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/" rel="bookmark">Indígenas e camponeses marcham em La Paz contra golpe na Bolívia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2019 - 18:19</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/">
						<img width="640" height="480" src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070524872_96403e3e71_z.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="49070524872_96403e3e71_z" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/" rel="bookmark">Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2019 - 17:59</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/mizu-lateral-outubro.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-855/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>15 de novembro de 2019 - 10:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-854/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2019 - 00:02</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-alfredo-ricardo-5/">Reflexões Teológicas &#8211; Alfredo Ricardo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 15:07</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-853/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de novembro de 2019 - 06:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notgas-da-redacao/">Notgas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2019 - 07:58</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-124/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de outubro de 2019 - 16:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodeigues-2/">Caraúbas Acontece &#8211; Apolion Rodeigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 13:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-122/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 15:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-121/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-120/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de setembro de 2019 - 11:27</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/homero-costa-decadencia-democratica-e-em-defesa-de-uma-frente-unica-democratica/">Homero Costa: Decadência democrática e em defesa de uma Frente Única Democrática</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 17:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-neto-vida-apos-a-morte-e-o-enfrentamento-do-luto/">Paiva Neto:  Vida após a morte e o enfrentamento do luto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de novembro de 2019 - 22:59</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-perdao-para-quem-nunca-errou-jeane-meire/">O Perdão Para Quem Nunca Errou &#8211; Jeane Meire</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 de outubro de 2019 - 17:21</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/agatha-a-menina-de-0ito-anos/">ÁGATHA, A MENINA DE 0ITO ANOS</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de outubro de 2019 - 15:13</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-eternizacao-da-votacao-uninominal-e-lista-triplice/">A eternização da votação uninominal e lista tríplice</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 de outubro de 2019 - 13:50</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usupaciao-extrajudicial/">EDITAL DE NOTIFICAÇÃO &#8211; USUPACIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2019 - 10:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-12/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 09:15</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/nota-publica/">NOTA PÚBLICA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2019 - 11:51</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-da-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO DA LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 17:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-renovacao-licenca-de-operacao/">PEDIDO DE RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 10:04</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070039893_d73f99bc6e_z-150x150.jpg" width="100" height="100" alt="Indígenas e camponeses marcham em La Paz contra golpe na Bolívia" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/indigenas-e-camponeses-marcham-em-la-paz-contra-golpe-na-bolivia/" target="_self">Indígenas e camponeses marcham em La Paz contra golpe na Bolívia</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49070524872_96403e3e71_z-150x150.jpg" width="100" height="100" alt="Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/um-ano-apos-fim-da-parceria-com-cuba-cidades-do-para-sofrem-com-falta-de-medicos/" target="_self">Um ano após fim da parceria com Cuba, cidades do Pará sofrem com falta de médicos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/familia-de-lucas-desaparecido-ha-quatro-dias-denuncia-ameacas-e-exige-respostas/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49074973991_36646c9b46_z-150x150.jpg" width="100" height="100" alt="Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/familia-de-lucas-desaparecido-ha-quatro-dias-denuncia-ameacas-e-exige-respostas/" target="_self">Família de Lucas, desaparecido há quatro dias, denuncia ameaças e exige respostas</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/abusos-sexuais-supremo-tribunal-da-australia-aceita-apelo-do-cardeal-george-pell/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Cardeal-George-Pell-4-150x150.jpeg" width="100" height="100" alt="Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/abusos-sexuais-supremo-tribunal-da-australia-aceita-apelo-do-cardeal-george-pell/" target="_self">Abusos Sexuais: Supremo Tribunal da Austrália aceita apelo do cardeal George Pell</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/ancine-alteracao-na-movimentacao-de-recursos-pode-inviabilizar-projetos-audiovisuais/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49049958151_a92816e83b_z-150x150.jpg" width="100" height="100" alt="Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/ancine-alteracao-na-movimentacao-de-recursos-pode-inviabilizar-projetos-audiovisuais/" target="_self">Ancine: alteração na movimentação de recursos pode inviabilizar projetos audiovisuais</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/inep-divulga-hoje-gabaritos-oficiais-do-enem/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/capa_enem2019_abr-150x150.png" width="100" height="100" alt="Inep divulga hoje gabaritos oficiais do Enem" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/inep-divulga-hoje-gabaritos-oficiais-do-enem/" target="_self">Inep divulga hoje gabaritos oficiais do Enem</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='130 tópicos' style='font-size: 10.635294117647pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='130 tópicos' style='font-size: 10.635294117647pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='108 tópicos' style='font-size: 9.3176470588235pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='182 tópicos' style='font-size: 12.941176470588pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='229 tópicos' style='font-size: 14.588235294118pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='131 tópicos' style='font-size: 10.635294117647pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='130 tópicos' style='font-size: 10.635294117647pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='110 tópicos' style='font-size: 9.4823529411765pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='136 tópicos' style='font-size: 10.964705882353pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 8.4941176470588pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.3294117647059pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='166 tópicos' style='font-size: 12.282352941176pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='199 tópicos' style='font-size: 13.6pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.1529411764706pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='137 tópicos' style='font-size: 10.964705882353pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='135 tópicos' style='font-size: 10.8pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='101 tópicos' style='font-size: 8.8235294117647pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='230 tópicos' style='font-size: 14.588235294118pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='102 tópicos' style='font-size: 8.8235294117647pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 8.6588235294118pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='106 tópicos' style='font-size: 9.1529411764706pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.1647058823529pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='158 tópicos' style='font-size: 11.952941176471pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.3294117647059pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='650 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='175 tópicos' style='font-size: 12.776470588235pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 9.4823529411765pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='131 tópicos' style='font-size: 10.635294117647pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='107 tópicos' style='font-size: 9.1529411764706pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='91 tópicos' style='font-size: 8pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='113 tópicos' style='font-size: 9.6470588235294pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='170 tópicos' style='font-size: 12.447058823529pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='132 tópicos' style='font-size: 10.635294117647pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='349 tópicos' style='font-size: 17.552941176471pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 8.1647058823529pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='213 tópicos' style='font-size: 14.094117647059pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='92 tópicos' style='font-size: 8.1647058823529pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='108 tópicos' style='font-size: 9.3176470588235pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='170 tópicos' style='font-size: 12.447058823529pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='118 tópicos' style='font-size: 9.9764705882353pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='136 tópicos' style='font-size: 10.964705882353pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='255 tópicos' style='font-size: 15.411764705882pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='188 tópicos' style='font-size: 13.270588235294pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-44' title='91 tópicos' style='font-size: 8pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='135 tópicos' style='font-size: 10.8pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>