<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Funcionários dos Correios entram em greve nesta segunda-feira &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Funcionários dos Correios entram em greve nesta segunda-feira - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Servidores dos Correios entraram em greve por tempo indeterminado nesta segunda-feira (12). De acord"/>
<meta property="og:url" content="http://www.omossoroense.com.br/funcionarios-dos-correios-entram-em-greve-nesta-segunda-feira/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/03/ff_correios_greve_foto_fernando_frazao_16092015_002-850x566-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Câmara realiza sessão comemorativa aos 166 anos de emancipação de Mossoró' href='http://www.omossoroense.com.br/camara-realiza-sessao-comemorativa-aos-166-anos-de-emancipacao-de-mossoro/' />
<link rel='next' title='Planos de saúde lideram ranking de reclamação de consumidores' href='http://www.omossoroense.com.br/planos-de-saude-lideram-ranking-de-reclamacao-de-consumidores/' />
<meta name="generator" content="WordPress 4.6.10" />
<link rel="canonical" href="http://www.omossoroense.com.br/funcionarios-dos-correios-entram-em-greve-nesta-segunda-feira/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=39497' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-39497 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">segunda-feira , 12 de março de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMywxLDYw" href="http://www.mossoro.rn.leg.br"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_740x70pxl.jpg" /></a></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Banner-728x90px-Março.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/unp-campus-mossoro-oferta-atendimento-psicologico-gratuito-aberto-a-populacao/" title="UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/241771-Cursos-UNP-2.jpg" width="660" height="330" alt="UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/unp-campus-mossoro-oferta-atendimento-psicologico-gratuito-aberto-a-populacao/" title="UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população">UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 15:31</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-em-mossoro-sera-destaque-na-nova-serie-do-jornal-da-record/" title="Violência em Mossoró será destaque na nova série do Jornal da Record"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/18312132403-110x75.jpg" width="110" height="75" alt="Violência em Mossoró será destaque na nova série do Jornal da Record" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/violencia-em-mossoro-sera-destaque-na-nova-serie-do-jornal-da-record/" title="Violência em Mossoró será destaque na nova série do Jornal da Record">Violência em Mossoró será destaque na nova série do Jornal da Record</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 14:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/greve-dos-vigilantes-completa-duas-semanas-e-vai-a-dissidio/" title="Greve dos vigilantes completa duas semanas e vai a dissídio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/03-660x330-110x75.jpg" width="110" height="75" alt="Greve dos vigilantes completa duas semanas e vai a dissídio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/greve-dos-vigilantes-completa-duas-semanas-e-vai-a-dissidio/" title="Greve dos vigilantes completa duas semanas e vai a dissídio">Greve dos vigilantes completa duas semanas e vai a dissídio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 11:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-oferece-tratamento-de-acupuntura-gratuitamente-em-mossoro/" title="Secretaria de Saúde oferece tratamento de acupuntura gratuitamente em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Sessão-de-Acupuntura-no-Centro-Clínicio-Evangélico-2-1024x575-110x75.jpg" width="110" height="75" alt="Secretaria de Saúde oferece tratamento de acupuntura gratuitamente em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-oferece-tratamento-de-acupuntura-gratuitamente-em-mossoro/" title="Secretaria de Saúde oferece tratamento de acupuntura gratuitamente em Mossoró">Secretaria de Saúde oferece tratamento de acupuntura gratuitamente em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 10:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-realiza-sessao-comemorativa-aos-166-anos-de-emancipacao-de-mossoro/" title="Câmara realiza sessão comemorativa aos 166 anos de emancipação de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/cmm-660x330-110x75.png" width="110" height="75" alt="Câmara realiza sessão comemorativa aos 166 anos de emancipação de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-realiza-sessao-comemorativa-aos-166-anos-de-emancipacao-de-mossoro/" title="Câmara realiza sessão comemorativa aos 166 anos de emancipação de Mossoró">Câmara realiza sessão comemorativa aos 166 anos de emancipação de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 10:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/datasenado-mulheres-tem-mais-consciencia-de-agressoes-mas-procuram-menos-o-estado/" title="DataSenado: Mulheres têm mais consciência de agressões, mas procuram menos o Estado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Mulher-Violência-110x75.jpg" width="110" height="75" alt="DataSenado: Mulheres têm mais consciência de agressões, mas procuram menos o Estado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/datasenado-mulheres-tem-mais-consciencia-de-agressoes-mas-procuram-menos-o-estado/" title="DataSenado: Mulheres têm mais consciência de agressões, mas procuram menos o Estado">DataSenado: Mulheres têm mais consciência de agressões, mas procuram menos o Estado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de março de 2018 - 10:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-noticias-falsas-circulam-70-mais-do-que-as-verdadeiras-na-internet/" title="Pesquisa: notícias falsas circulam 70% mais do que as verdadeiras na internet"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/images-1-110x75.jpeg" width="110" height="75" alt="Pesquisa: notícias falsas circulam 70% mais do que as verdadeiras na internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-noticias-falsas-circulam-70-mais-do-que-as-verdadeiras-na-internet/" title="Pesquisa: notícias falsas circulam 70% mais do que as verdadeiras na internet">Pesquisa: notícias falsas circulam 70% mais do que as verdadeiras na internet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de março de 2018 - 09:48</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pedra-desaba-e-esmaga-agricultor-em-almino-afonso/" title="Pedra desaba e esmaga agricultor em Almino Afonso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/igor-600x330.jpg" width="660" height="330" alt="Pedra desaba e esmaga agricultor em Almino Afonso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pedra-desaba-e-esmaga-agricultor-em-almino-afonso/" title="Pedra desaba e esmaga agricultor em Almino Afonso">Pedra desaba e esmaga agricultor em Almino Afonso</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 10:17</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-construira-cisternas-para-familias-de-caico-e-jardim-de-piranhas/" title="Governo do RN construirá cisternas para famílias de Caicó e Jardim de Piranhas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/25_08_cisterna_foto_asa-110x75.jpg" width="110" height="75" alt="Governo do RN construirá cisternas para famílias de Caicó e Jardim de Piranhas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-construira-cisternas-para-familias-de-caico-e-jardim-de-piranhas/" title="Governo do RN construirá cisternas para famílias de Caicó e Jardim de Piranhas">Governo do RN construirá cisternas para famílias de Caicó e Jardim de Piranhas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de março de 2018 - 10:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homicidios-17-das-50-cidades-mais-violentas-do-mundo-ficam-no-brasil-natal-e-a-mais-perigosa-do-pais/" title="Homicídios: 17 das 50 cidades mais violentas do mundo ficam no Brasil; Natal é a mais perigosa do país"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/destaque-426467-violencia_sp-110x75.jpg" width="110" height="75" alt="Homicídios: 17 das 50 cidades mais violentas do mundo ficam no Brasil; Natal é a mais perigosa do país" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/homicidios-17-das-50-cidades-mais-violentas-do-mundo-ficam-no-brasil-natal-e-a-mais-perigosa-do-pais/" title="Homicídios: 17 das 50 cidades mais violentas do mundo ficam no Brasil; Natal é a mais perigosa do país">Homicídios: 17 das 50 cidades mais violentas do mundo ficam no Brasil; Natal é a mais perigosa do país</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 11:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-lanca-carteira-de-habilitacao-digital-no-rn/" title="Governo lança Carteira de Habilitação Digital no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/bba3cd5a4c09814bcb9c15f3bf1d32c8-110x75.jpg" width="110" height="75" alt="Governo lança Carteira de Habilitação Digital no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-lanca-carteira-de-habilitacao-digital-no-rn/" title="Governo lança Carteira de Habilitação Digital no RN">Governo lança Carteira de Habilitação Digital no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 16:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-recebe-tres-professores-norte-americanos/" title="UERN recebe três professores norte-americanos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/1838115211-110x75.jpg" width="110" height="75" alt="UERN recebe três professores norte-americanos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-recebe-tres-professores-norte-americanos/" title="UERN recebe três professores norte-americanos">UERN recebe três professores norte-americanos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 15:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estrada-do-cajueiro-sera-restaurada-informa-dnit/" title="Estrada do Cajueiro será restaurada, informa Dnit"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/unnamed-1-1-110x75.jpg" width="110" height="75" alt="Estrada do Cajueiro será restaurada, informa Dnit" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estrada-do-cajueiro-sera-restaurada-informa-dnit/" title="Estrada do Cajueiro será restaurada, informa Dnit">Estrada do Cajueiro será restaurada, informa Dnit</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de março de 2018 - 15:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-realizam-nova-avaliacao-sobre-movimento-grevista/" title="Professores da UERN realizam nova avaliação sobre movimento grevista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/aduern-110x75.jpg" width="110" height="75" alt="Professores da UERN realizam nova avaliação sobre movimento grevista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-da-uern-realizam-nova-avaliacao-sobre-movimento-grevista/" title="Professores da UERN realizam nova avaliação sobre movimento grevista">Professores da UERN realizam nova avaliação sobre movimento grevista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de março de 2018 - 17:02</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fim-de-semana-no-rn-teve-13-homicidios-aponta-obvio-rn/" title="Fim de semana no RN teve 13 homicídios, aponta OBVIO RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-12-at-12.31.36-2-660x330.jpeg" width="660" height="330" alt="Fim de semana no RN teve 13 homicídios, aponta OBVIO RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fim-de-semana-no-rn-teve-13-homicidios-aponta-obvio-rn/" title="Fim de semana no RN teve 13 homicídios, aponta OBVIO RN">Fim de semana no RN teve 13 homicídios, aponta OBVIO RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 13:19</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pastor-vitima-de-acidente-na-br-110-morre-no-hospital-tarcisio-maia/" title="Pastor vítima de acidente na BR-110 morre no Hospital Tarcísio Maia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/jorismar-110x75.jpg" width="110" height="75" alt="Pastor vítima de acidente na BR-110 morre no Hospital Tarcísio Maia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pastor-vitima-de-acidente-na-br-110-morre-no-hospital-tarcisio-maia/" title="Pastor vítima de acidente na BR-110 morre no Hospital Tarcísio Maia">Pastor vítima de acidente na BR-110 morre no Hospital Tarcísio Maia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 09:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataques-em-fortaleza-matam-ao-menos-sete-pessoas/" title="Ataques em Fortaleza matam ao menos sete pessoas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/sirene-110x75.jpg" width="110" height="75" alt="Ataques em Fortaleza matam ao menos sete pessoas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ataques-em-fortaleza-matam-ao-menos-sete-pessoas/" title="Ataques em Fortaleza matam ao menos sete pessoas">Ataques em Fortaleza matam ao menos sete pessoas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de março de 2018 - 10:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-recorre-de-decisao-que-condenou-empresario-pela-morte-de-fisiculturista/" title="MPRN recorre de decisão que condenou empresário pela morte de fisiculturista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/1839162746-110x75.jpg" width="110" height="75" alt="MPRN recorre de decisão que condenou empresário pela morte de fisiculturista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-recorre-de-decisao-que-condenou-empresario-pela-morte-de-fisiculturista/" title="MPRN recorre de decisão que condenou empresário pela morte de fisiculturista">MPRN recorre de decisão que condenou empresário pela morte de fisiculturista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 16:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/divipoe-prende-traficante-e-apreende-um-menor-armas-e-drogas-no-bairro-boa-vista/" title="Divipoe prende traficante e apreende um menor, armas e drogas no Bairro Boa Vista"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/c4f5aa708ac61d3d1f1eda148f9e233e-110x75.jpg" width="110" height="75" alt="Divipoe prende traficante e apreende um menor, armas e drogas no Bairro Boa Vista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/divipoe-prende-traficante-e-apreende-um-menor-armas-e-drogas-no-bairro-boa-vista/" title="Divipoe prende traficante e apreende um menor, armas e drogas no Bairro Boa Vista">Divipoe prende traficante e apreende um menor, armas e drogas no Bairro Boa Vista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 09:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-prende-foragidos-da-justica-em-mossoro/" title="Polícia prende foragidos da Justiça em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/divipoe-110x75.jpg" width="110" height="75" alt="Polícia prende foragidos da Justiça em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-prende-foragidos-da-justica-em-mossoro/" title="Polícia prende foragidos da Justiça em Mossoró">Polícia prende foragidos da Justiça em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 11:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-internacional-da-mulher-obvio-rn-lanca-boletim-especial-sobre-femicidios-e-feminicidios/" title="Dia Internacional da Mulher: OBVIO RN Lança Boletim Especial sobre Femicídios e Feminicídios"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/maxresdefault-110x75.jpg" width="110" height="75" alt="Dia Internacional da Mulher: OBVIO RN Lança Boletim Especial sobre Femicídios e Feminicídios" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dia-internacional-da-mulher-obvio-rn-lanca-boletim-especial-sobre-femicidios-e-feminicidios/" title="Dia Internacional da Mulher: OBVIO RN Lança Boletim Especial sobre Femicídios e Feminicídios">Dia Internacional da Mulher: OBVIO RN Lança Boletim Especial sobre Femicídios e Feminicídios</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 11:52</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-janela-partidaria-deputados-comecam-a-trocar-de-legenda-sem-sofrer-punicao/" title="Com janela partidária, deputados começam a trocar de legenda sem sofrer punição"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Câmara--580x330.jpg" width="660" height="330" alt="Com janela partidária, deputados começam a trocar de legenda sem sofrer punição" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-janela-partidaria-deputados-comecam-a-trocar-de-legenda-sem-sofrer-punicao/" title="Com janela partidária, deputados começam a trocar de legenda sem sofrer punição">Com janela partidária, deputados começam a trocar de legenda sem sofrer punição</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 de março de 2018 - 09:44</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tre-rn-cassa-prefeitos-de-galinhos-e-parazinho/" title="TRE-RN cassa prefeitos de Galinhos e Parazinho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/cassação-110x75.jpg" width="110" height="75" alt="TRE-RN cassa prefeitos de Galinhos e Parazinho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tre-rn-cassa-prefeitos-de-galinhos-e-parazinho/" title="TRE-RN cassa prefeitos de Galinhos e Parazinho">TRE-RN cassa prefeitos de Galinhos e Parazinho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 10:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-decide-que-novas-eleicoes-podem-ser-convocadas-apos-cassacao-de-mandato/" title="STF decide que novas eleições podem ser convocadas após cassação de mandato"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/urna_menor-110x75.jpg" width="110" height="75" alt="STF decide que novas eleições podem ser convocadas após cassação de mandato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/stf-decide-que-novas-eleicoes-podem-ser-convocadas-apos-cassacao-de-mandato/" title="STF decide que novas eleições podem ser convocadas após cassação de mandato">STF decide que novas eleições podem ser convocadas após cassação de mandato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 18:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-plenario-revoga-trechos-da-resolucao-que-trata-de-pesquisas-eleitorais/" title="TSE: Plenário revoga trechos da resolução que trata de pesquisas eleitorais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/TSE-Plenário-110x75.jpeg" width="110" height="75" alt="TSE: Plenário revoga trechos da resolução que trata de pesquisas eleitorais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-plenario-revoga-trechos-da-resolucao-que-trata-de-pesquisas-eleitorais/" title="TSE: Plenário revoga trechos da resolução que trata de pesquisas eleitorais">TSE: Plenário revoga trechos da resolução que trata de pesquisas eleitorais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 17:59</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-semana-da-mulher-camara-aprova-seis-projetos-da-pauta-feminina/" title="Na Semana da Mulher, Câmara aprova seis projetos da pauta feminina"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Câmara-1-Dia-da-Mulher-110x75.jpg" width="110" height="75" alt="Na Semana da Mulher, Câmara aprova seis projetos da pauta feminina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-semana-da-mulher-camara-aprova-seis-projetos-da-pauta-feminina/" title="Na Semana da Mulher, Câmara aprova seis projetos da pauta feminina">Na Semana da Mulher, Câmara aprova seis projetos da pauta feminina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 17:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-aprovado-beneficia-trabalhadores-da-construcao-civil/" title="Projeto aprovado beneficia trabalhadores da construção civil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/unnamed-2-110x75.jpg" width="110" height="75" alt="Projeto aprovado beneficia trabalhadores da construção civil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-aprovado-beneficia-trabalhadores-da-construcao-civil/" title="Projeto aprovado beneficia trabalhadores da construção civil">Projeto aprovado beneficia trabalhadores da construção civil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de março de 2018 - 18:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-contempla-mulheres-em-programas-habitacionais/" title="Projeto contempla mulheres em programas habitacionais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/casas-populares-e1520445293986-110x75.jpg" width="110" height="75" alt="Projeto contempla mulheres em programas habitacionais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-contempla-mulheres-em-programas-habitacionais/" title="Projeto contempla mulheres em programas habitacionais">Projeto contempla mulheres em programas habitacionais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de março de 2018 - 14:58</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-novidades-tite-divulga-convocados-para-amistosos-contra-alemanha-e-russia-e/" title="Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/unnamed-3-660x330.jpg" width="660" height="330" alt="Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-novidades-tite-divulga-convocados-para-amistosos-contra-alemanha-e-russia-e/" title="Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia">Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 14:17</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-derrota-o-sao-paulo-e-aumenta-pressao-no-rival/" title="Palmeiras derrota o São Paulo e aumenta pressão no rival"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/unnamed-2-1-110x75.jpg" width="110" height="75" alt="Palmeiras derrota o São Paulo e aumenta pressão no rival" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-derrota-o-sao-paulo-e-aumenta-pressao-no-rival/" title="Palmeiras derrota o São Paulo e aumenta pressão no rival">Palmeiras derrota o São Paulo e aumenta pressão no rival</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 11:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-encara-o-forca-e-luz-nesta-quinta-feira/" title="Potiguar encara o Força e Luz nesta quinta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/1838102057-110x75.jpg" width="110" height="75" alt="Potiguar encara o Força e Luz nesta quinta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/potiguar-encara-o-forca-e-luz-nesta-quinta-feira/" title="Potiguar encara o Força e Luz nesta quinta-feira">Potiguar encara o Força e Luz nesta quinta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 12:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-cruzeiro-goleiam-e-corinthians-vence-com-gol-de-sheik/" title="Flamengo e Cruzeiro goleiam e Corinthians vence com gol de Sheik"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/588d3308995c2-110x75.jpeg" width="110" height="75" alt="Flamengo e Cruzeiro goleiam e Corinthians vence com gol de Sheik" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-cruzeiro-goleiam-e-corinthians-vence-com-gol-de-sheik/" title="Flamengo e Cruzeiro goleiam e Corinthians vence com gol de Sheik">Flamengo e Cruzeiro goleiam e Corinthians vence com gol de Sheik</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 12:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/venda-de-ingressos-para-o-jogo-baraunas-x-potiguar-comecaram-nesta-sexta-feira/" title="Venda de ingressos para o jogo Baraúnas x Potiguar começaram nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/1832114920-110x75.jpg" width="110" height="75" alt="Venda de ingressos para o jogo Baraúnas x Potiguar começaram nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/venda-de-ingressos-para-o-jogo-baraunas-x-potiguar-comecaram-nesta-sexta-feira/" title="Venda de ingressos para o jogo Baraúnas x Potiguar começaram nesta sexta-feira">Venda de ingressos para o jogo Baraúnas x Potiguar começaram nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de março de 2018 - 15:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-encara-abc-nesta-quarta-feira-28-estadio-frasqueirao/" title="Baraúnas encara ABC nesta quarta-feira (28), estádio Frasqueirão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/18228113743-110x75.jpg" width="110" height="75" alt="Baraúnas encara ABC nesta quarta-feira (28), estádio Frasqueirão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/baraunas-encara-abc-nesta-quarta-feira-28-estadio-frasqueirao/" title="Baraúnas encara ABC nesta quarta-feira (28), estádio Frasqueirão">Baraúnas encara ABC nesta quarta-feira (28), estádio Frasqueirão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2018 - 11:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/neymar-passara-por-cirurgia-e-so-deve-voltar-a-jogar-em-maio/" title="Neymar passará por cirurgia e só deve voltar a jogar em maio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/2018-02-26T155651Z_1_LYNXNPEE1P1CI_RTROPTP_4_SOCCER-FRANCE-PSG-OLM-110x75.jpg" width="110" height="75" alt="Neymar passará por cirurgia e só deve voltar a jogar em maio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/neymar-passara-por-cirurgia-e-so-deve-voltar-a-jogar-em-maio/" title="Neymar passará por cirurgia e só deve voltar a jogar em maio">Neymar passará por cirurgia e só deve voltar a jogar em maio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2018 - 09:58</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/planos-de-saude-lideram-ranking-de-reclamacao-de-consumidores/" title="Planos de saúde lideram ranking de reclamação de consumidores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/hospital-748x410-660x330.jpg" width="660" height="330" alt="Planos de saúde lideram ranking de reclamação de consumidores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/planos-de-saude-lideram-ranking-de-reclamacao-de-consumidores/" title="Planos de saúde lideram ranking de reclamação de consumidores">Planos de saúde lideram ranking de reclamação de consumidores</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 11:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/funcionarios-dos-correios-entram-em-greve-nesta-segunda-feira/" title="Funcionários dos Correios entram em greve nesta segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/ff_correios_greve_foto_fernando_frazao_16092015_002-850x566-110x75.jpg" width="110" height="75" alt="Funcionários dos Correios entram em greve nesta segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/funcionarios-dos-correios-entram-em-greve-nesta-segunda-feira/" title="Funcionários dos Correios entram em greve nesta segunda-feira">Funcionários dos Correios entram em greve nesta segunda-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 09:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-e-carmen-lucia-discutem-seguranca-publica-e-intervencao-no-rio/" title="Temer e Cármen Lúcia discutem segurança pública e intervenção no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Temer-e-Cármem-Lúcia-110x75.jpg" width="110" height="75" alt="Temer e Cármen Lúcia discutem segurança pública e intervenção no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-e-carmen-lucia-discutem-seguranca-publica-e-intervencao-no-rio/" title="Temer e Cármen Lúcia discutem segurança pública e intervenção no Rio">Temer e Cármen Lúcia discutem segurança pública e intervenção no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de março de 2018 - 09:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-podera-pagar-hoje-r-45-milhoes-no-premio-principal/" title="Mega-Sena poderá pagar hoje R$ 45 milhões no prêmio principal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/mega-sena1-110x75.jpg" width="110" height="75" alt="Mega-Sena poderá pagar hoje R$ 45 milhões no prêmio principal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-sena-podera-pagar-hoje-r-45-milhoes-no-premio-principal/" title="Mega-Sena poderá pagar hoje R$ 45 milhões no prêmio principal">Mega-Sena poderá pagar hoje R$ 45 milhões no prêmio principal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de março de 2018 - 09:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/enem-passa-a-ser-aceito-por-29-universidades-portuguesas/" title="Enem passa a ser aceito por 29 universidades portuguesas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/ufp765-110x75.jpg" width="110" height="75" alt="Enem passa a ser aceito por 29 universidades portuguesas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/enem-passa-a-ser-aceito-por-29-universidades-portuguesas/" title="Enem passa a ser aceito por 29 universidades portuguesas">Enem passa a ser aceito por 29 universidades portuguesas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 14:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fundacao-desenvolve-metodo-capaz-de-detectar-anticorpos-especificos-do-virus-zika/" title="Fundação desenvolve método capaz de detectar anticorpos específicos do vírus Zika"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/download-110x75.jpg" width="110" height="75" alt="Fundação desenvolve método capaz de detectar anticorpos específicos do vírus Zika" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fundacao-desenvolve-metodo-capaz-de-detectar-anticorpos-especificos-do-virus-zika/" title="Fundação desenvolve método capaz de detectar anticorpos específicos do vírus Zika">Fundação desenvolve método capaz de detectar anticorpos específicos do vírus Zika</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 14:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mercosul-negocia-acordo-de-livre-comercio-com-o-canada/" title="Mercosul negocia acordo de Livre Comércio com o Canadá"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/bandeiracanada-110x75.jpg" width="110" height="75" alt="Mercosul negocia acordo de Livre Comércio com o Canadá" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mercosul-negocia-acordo-de-livre-comercio-com-o-canada/" title="Mercosul negocia acordo de Livre Comércio com o Canadá">Mercosul negocia acordo de Livre Comércio com o Canadá</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 13:59</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/somente-piloto-salva-se-em-acidente-de-helicoptero-em-nova-iorque/" title="Somente piloto salva-se em acidente de helicóptero em Nova Iorque"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/helicoptero-660x330.jpg" width="660" height="330" alt="Somente piloto salva-se em acidente de helicóptero em Nova Iorque" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/somente-piloto-salva-se-em-acidente-de-helicoptero-em-nova-iorque/" title="Somente piloto salva-se em acidente de helicóptero em Nova Iorque">Somente piloto salva-se em acidente de helicóptero em Nova Iorque</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 11:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fazenda-aumento-em-taxa-de-importacao-de-aco-pode-desencadear-guerra-comercial/" title="Fazenda: aumento em taxa de importação de aço pode desencadear guerra comercial"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/aço-110x75.jpg" width="110" height="75" alt="Fazenda: aumento em taxa de importação de aço pode desencadear guerra comercial" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fazenda-aumento-em-taxa-de-importacao-de-aco-pode-desencadear-guerra-comercial/" title="Fazenda: aumento em taxa de importação de aço pode desencadear guerra comercial">Fazenda: aumento em taxa de importação de aço pode desencadear guerra comercial</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de março de 2018 - 09:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oscar-2018-sera-realizado-neste-domingo-4/" title="Oscar 2018 será realizado neste domingo (4)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/oscar-696x392-110x75.jpg" width="110" height="75" alt="Oscar 2018 será realizado neste domingo (4)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/oscar-2018-sera-realizado-neste-domingo-4/" title="Oscar 2018 será realizado neste domingo (4)">Oscar 2018 será realizado neste domingo (4)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de março de 2018 - 08:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-envia-100-mil-doses-de-vacina-contra-catapora-ao-peru/" title="Brasil envia 100 mil doses de vacina contra catapora ao Peru"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/28459335_1766515336746212_1228416233_n-110x75.png" width="110" height="75" alt="Brasil envia 100 mil doses de vacina contra catapora ao Peru" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-envia-100-mil-doses-de-vacina-contra-catapora-ao-peru/" title="Brasil envia 100 mil doses de vacina contra catapora ao Peru">Brasil envia 100 mil doses de vacina contra catapora ao Peru</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2018 - 11:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santo-sepulcro-e-reaberto-aos-peregrinos-apos-tres-dias-de-fechamento/" title="Santo Sepulcro é reaberto aos peregrinos após três dias de fechamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Santo--110x75.jpg" width="110" height="75" alt="Santo Sepulcro é reaberto aos peregrinos após três dias de fechamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/santo-sepulcro-e-reaberto-aos-peregrinos-apos-tres-dias-de-fechamento/" title="Santo Sepulcro é reaberto aos peregrinos após três dias de fechamento">Santo Sepulcro é reaberto aos peregrinos após três dias de fechamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2018 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exercito-dos-eua-recebe-1a-transgenero-apos-justica-decidir-contra-proibicao-de-trump/" title="Exército dos EUA recebe  1ª  transgênero após Justiça decidir contra proibição de Trump"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/2017-08-28t163009z-1897269483-rc17f53fc7c0-rtrmadp-3-usa-military-transgender-110x75.jpg" width="110" height="75" alt="Exército dos EUA recebe  1ª  transgênero após Justiça decidir contra proibição de Trump" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exercito-dos-eua-recebe-1a-transgenero-apos-justica-decidir-contra-proibicao-de-trump/" title="Exército dos EUA recebe  1ª  transgênero após Justiça decidir contra proibição de Trump">Exército dos EUA recebe  1ª  transgênero após Justiça decidir contra proibição de Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2018 - 10:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lideres-religiosos-fecham-igreja-do-santo-sepulcro-em-protesto-contra-cobranca-de-impostos/" title="Líderes religiosos fecham igreja do Santo Sepulcro em protesto contra cobrança de impostos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/02/Jeerusalem-110x75.jpg" width="110" height="75" alt="Líderes religiosos fecham igreja do Santo Sepulcro em protesto contra cobrança de impostos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lideres-religiosos-fecham-igreja-do-santo-sepulcro-em-protesto-contra-cobranca-de-impostos/" title="Líderes religiosos fecham igreja do Santo Sepulcro em protesto contra cobrança de impostos">Líderes religiosos fecham igreja do Santo Sepulcro em protesto contra cobrança de impostos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2018 - 18:03</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Funcionários dos Correios entram em greve nesta segunda-feira</span></div>
		

		
		<article class="post-listing post-39497 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-correios tag-greve" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/ff_correios_greve_foto_fernando_frazao_16092015_002-850x566-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Funcionários dos Correios entram em greve nesta segunda-feira" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Funcionários dos Correios entram em greve nesta segunda-feira</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/anapaula/" title="">Ana Paula Cardoso </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 09:04</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Servidores dos Correios entraram em greve por tempo indeterminado nesta segunda-feira (12). De acordo com a Federação Nacional dos Trabalhadores em Empresas de Correios e Telégrafos e Similares (Fentect), os trabalhadores são contra mudanças no plano de saúde da empresa, que preveem o pagamento das mensalidades pelos funcionários e a retirada de dependentes dos contratos.</p>
<p>“Além disso, o benefício poderá ser reajustado conforme a idade, chegando a mensalidades acima de R$ 900&#8243;, informou a Fentect, em nota, ressaltando que o salário médio dos trabalhadores dos Correios é de R$ 1,6 mil, “o pior salário entre empresas públicas e estatais”.</p>
<p>O início da greve coincide com o julgamento sobre o plano de saúde dos trabalhadores no Tribunal Superior do Trabalho (TST), também marcado para hoje, referente à última negociação salarial.</p>
<p>Segundo a Fentect, a mobilização nacional da categoria foi aprovada em assembleias dos sindicatos. Entre outras reivindicações, os trabalhadores são contra as alterações no Plano de Cargos, Carreiras e Salários; a terceirização na área de tratamento; a privatização da estatal; a suspensão das férias dos trabalhadores; a extinção do diferencial de mercado e a redução do salário da área administrativa.</p>
<p>Além disso, entre as demandas da categoria estão a contratação de novos funcionários por meio de concurso público, a segurança nos Correios e o fim dos planos de demissão.</p>
<p>A federação também é contra a extinção e terceirização do cargo de operador de triagem e transbordo, “importante para o movimento do fluxo postal interno”. “Para piorar a situação, a empresa também anunciou o fechamento de mais de 2.500 agências próprias, por todo o Brasil”, diz a nota da Fentect.</p>
<p>Para a categoria, o “desmonte” promovido pela gestão dos Correios tende a prejudicar ainda mais os serviços à população. “A Fentect esclarece que alguns argumentos repassados transmitem uma visão enganosa da realidade na estatal. Por exemplo, quanto ao monopólio dos Correios, que, hoje, corresponde apenas a cartas, malote e telegrama. O segmento de encomendas, como o Sedex, entretanto, sempre foi concorrencial”, informou.</p>
<p>Quanto ao reajuste dos preços dos serviços da estatal, a federação discorda de aumentos abusivos nos valores. “Já em relação ao argumento da ECT para esse reajuste, a respeito da segurança dos trabalhadores, a Fentect esclarece que não há nenhum benefício pago ao trabalhador por esse motivo, bem como nenhum adicional”.</p>
<p>No dia 6 deste mês, os Correios começaram a cobrar uma taxa extra de R$ 3 para encomendas com destino ao Rio de Janeiro. O motivo seria a elevação dos custos da entrega por causa da violência no município. No dia 9, entretanto, após decisão da Justiça Federal, a estatal suspendeu a cobrança.</p>
<p>Para a Fentect, a empresa não onera o governo federal ou o bolso do cidadão com arrecadação de impostos. “Ao contrário, é o governo quem tem retirado verbas da empresa, sem retorno, nos últimos anos, como da ordem de R$ 6 bilhões”, informou. “Com todos os erros e ingerências políticas na administração dos Correios, a direção da estatal promove essas e outras retiradas de direitos dos próprios trabalhadores, responsabilizando-os pelos danos da ECT.”</p>
<p>Oficialmente, a greve da categoria começou no domingo (11) a partir das 22h, para que os funcionários que trabalham no turno da noite já possam aderir ao movimento.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&amp;linkname=Funcion%C3%A1rios%20dos%20Correios%20entram%20em%20greve%20nesta%20segunda-feira" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&amp;linkname=Funcion%C3%A1rios%20dos%20Correios%20entram%20em%20greve%20nesta%20segunda-feira" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&amp;linkname=Funcion%C3%A1rios%20dos%20Correios%20entram%20em%20greve%20nesta%20segunda-feira" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&amp;linkname=Funcion%C3%A1rios%20dos%20Correios%20entram%20em%20greve%20nesta%20segunda-feira" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Ffuncionarios-dos-correios-entram-em-greve-nesta-segunda-feira%2F&amp;linkname=Funcion%C3%A1rios%20dos%20Correios%20entram%20em%20greve%20nesta%20segunda-feira" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/correios/" rel="tag">Correios</a> <a href="http://www.omossoroense.com.br/tag/greve/" rel="tag">Greve</a></span>				<span style="display:none" class="updated">2018-03-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/anapaula/" title="Posts de Ana Paula Cardoso" rel="author">Ana Paula Cardoso</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/greve-dos-vigilantes-completa-duas-semanas-e-vai-a-dissidio/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/03-660x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Greve dos vigilantes completa duas semanas e vai a dissídio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/greve-dos-vigilantes-completa-duas-semanas-e-vai-a-dissidio/" rel="bookmark">Greve dos vigilantes completa duas semanas e vai a dissídio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 11:38</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/professores-da-uern-realizam-nova-avaliacao-sobre-movimento-grevista/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/aduern-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A categoria também vai avaliar a situação do auxílio saúde e as mudanças propostas pela gestão da universidade para o benefício." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/professores-da-uern-realizam-nova-avaliacao-sobre-movimento-grevista/" rel="bookmark">Professores da UERN realizam nova avaliação sobre movimento grevista</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de março de 2018 - 17:02</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/defensoria-publica-questiona-correios-sobre-reajuste-de-precos/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/correios_1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Os Correios também informaram que haverá um reajuste para os serviços oferecidos à população. Em média, para objetos postados entre capitais e em âmbitos locais serão reajustados em 8%." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/defensoria-publica-questiona-correios-sobre-reajuste-de-precos/" rel="bookmark">Defensoria Pública questiona Correios sobre reajuste de preços</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2018 - 14:49</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/Popup-banner-Março-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-6"><div class="g-col b-6 a-24"><a class="gofollow" data-track="MjQsNiwxLDYw" href="http://www.mossoro.rn.leg.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_145x300pxl0000.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/conego-sales-cavalcanti-wilson-bezerra-de-moura/">Cônego Sales Cavalcanti – Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>11 de março de 2018 - 09:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-senadora-fatima-bezerra-cita-o-obvio-rn-na-tribuna-do-senado/">Thadeu Brandão &#8211; Senadora Fátima Bezerra cita o OBVIO RN na Tribuna do Senado</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 11:49</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-556/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>8 de março de 2018 - 11:25</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-carta-aberta-aos-meus-alunosas/">Thadeu Brandão &#8211; Carta Aberta aos meus Alunos(as)</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de março de 2018 - 10:43</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-10/">Reflexões Teológicas – Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de março de 2018 - 09:00</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-31/">Pau dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 09:53</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-28/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de março de 2018 - 12:29</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/Giro-e-Moda.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/giro-moda-gil-lima-33/">Giro &amp; Moda – Gil Lima</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de março de 2018 - 14:21</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-30/">Pau dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2018 - 09:02</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-60/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2018 - 11:20</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/pe-francisco-cornelio-rodrigues-reflexao-para-o-iv-domingo-da-quaresma/">Pe. Francisco Cornélio Rodrigues &#8211; Reflexão para o IV Domingo da Quaresma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de março de 2018 - 13:27</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-politica-nao-pode-se-transformar-na-arte-de-tirar-vantagem-da-coisa-publica-julio-cesar-cardoso/">A política não pode se transformar na arte de tirar vantagem da coisa pública &#8211; Júlio César Cardoso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de março de 2018 - 11:08</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/jesus-derrotou-a-dor-paiva-netto/">Jesus derrotou a Dor &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de março de 2018 - 12:34</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-iii-domingo-da-quaresma/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o III Domingo da Quaresma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de março de 2018 - 16:16</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/padre-cornelio-rodrigues-reflexao-para-o-ii-domingo-da-quaresma/">Padre Cornélio Rodrigues &#8211; Reflexão para o II Domingo da Quaresma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de fevereiro de 2018 - 10:16</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao/">Notificação F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2017 - 08:36</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-4/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2017 - 07:36</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de maio de 2017 - 08:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/abandono-de-emprego/">Abandono de Emprego</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de maio de 2017 - 17:21</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-3/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de maio de 2017 - 16:31</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/unp-campus-mossoro-oferta-atendimento-psicologico-gratuito-aberto-a-populacao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/241771-Cursos-UNP-2-150x150.jpg" width="100" height="100" alt="UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/unp-campus-mossoro-oferta-atendimento-psicologico-gratuito-aberto-a-populacao/" target="_self">UNP Campus Mossoró oferta atendimento psicológico gratuito aberto a população</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/violencia-em-mossoro-sera-destaque-na-nova-serie-do-jornal-da-record/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/18312132403-150x150.jpg" width="100" height="100" alt="Violência em Mossoró será destaque na nova série do Jornal da Record" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/violencia-em-mossoro-sera-destaque-na-nova-serie-do-jornal-da-record/" target="_self">Violência em Mossoró será destaque na nova série do Jornal da Record</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/com-novidades-tite-divulga-convocados-para-amistosos-contra-alemanha-e-russia-e/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/unnamed-3-150x150.jpg" width="100" height="100" alt="Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/com-novidades-tite-divulga-convocados-para-amistosos-contra-alemanha-e-russia-e/" target="_self">Com novidades, Tite divulga convocados para amistosos contra Alemanha e Rússia</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/fim-de-semana-no-rn-teve-13-homicidios-aponta-obvio-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-12-at-12.31.36-2-150x150.jpeg" width="100" height="100" alt="Fim de semana no RN teve 13 homicídios, aponta OBVIO RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/fim-de-semana-no-rn-teve-13-homicidios-aponta-obvio-rn/" target="_self">Fim de semana no RN teve 13 homicídios, aponta OBVIO RN</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/somente-piloto-salva-se-em-acidente-de-helicoptero-em-nova-iorque/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/helicoptero-150x150.jpg" width="100" height="100" alt="Somente piloto salva-se em acidente de helicóptero em Nova Iorque" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/somente-piloto-salva-se-em-acidente-de-helicoptero-em-nova-iorque/" target="_self">Somente piloto salva-se em acidente de helicóptero em Nova Iorque</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/planos-de-saude-lideram-ranking-de-reclamacao-de-consumidores/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/hospital-748x410-150x150.jpg" width="100" height="100" alt="Planos de saúde lideram ranking de reclamação de consumidores" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/planos-de-saude-lideram-ranking-de-reclamacao-de-consumidores/" target="_self">Planos de saúde lideram ranking de reclamação de consumidores</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='66 tópicos' style='font-size: 8.63636363636pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='72 tópicos' style='font-size: 9.11363636364pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apodi/' class='tag-link-150 tag-link-position-3' title='62 tópicos' style='font-size: 8.15909090909pt;'>Apodi</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-4' title='75 tópicos' style='font-size: 9.43181818182pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-5' title='91 tópicos' style='font-size: 10.7045454545pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-6' title='83 tópicos' style='font-size: 10.0681818182pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='121 tópicos' style='font-size: 12.7727272727pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='101 tópicos' style='font-size: 11.5pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='111 tópicos' style='font-size: 12.1363636364pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='96 tópicos' style='font-size: 11.1818181818pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-11' title='66 tópicos' style='font-size: 8.63636363636pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/clauder-arcanjo/' class='tag-link-85 tag-link-position-12' title='60 tópicos' style='font-size: 8pt;'>Clauder Arcanjo</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-13' title='104 tópicos' style='font-size: 11.6590909091pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-14' title='75 tópicos' style='font-size: 9.43181818182pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-15' title='81 tópicos' style='font-size: 9.90909090909pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-16' title='61 tópicos' style='font-size: 8pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-17' title='73 tópicos' style='font-size: 9.27272727273pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-18' title='74 tópicos' style='font-size: 9.43181818182pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-19' title='82 tópicos' style='font-size: 10.0681818182pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-20' title='161 tópicos' style='font-size: 14.6818181818pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-21' title='84 tópicos' style='font-size: 10.2272727273pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-22' title='99 tópicos' style='font-size: 11.3409090909pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-23' title='69 tópicos' style='font-size: 8.95454545455pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-24' title='74 tópicos' style='font-size: 9.43181818182pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-25' title='90 tópicos' style='font-size: 10.7045454545pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-26' title='86 tópicos' style='font-size: 10.3863636364pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-27' title='463 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-28' title='124 tópicos' style='font-size: 12.9318181818pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-29' title='89 tópicos' style='font-size: 10.5454545455pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-30' title='111 tópicos' style='font-size: 12.1363636364pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='62 tópicos' style='font-size: 8.15909090909pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='108 tópicos' style='font-size: 11.9772727273pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='128 tópicos' style='font-size: 13.0909090909pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='103 tópicos' style='font-size: 11.6590909091pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='229 tópicos' style='font-size: 17.0681818182pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='77 tópicos' style='font-size: 9.59090909091pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='73 tópicos' style='font-size: 9.27272727273pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='67 tópicos' style='font-size: 8.63636363636pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='70 tópicos' style='font-size: 8.95454545455pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='99 tópicos' style='font-size: 11.3409090909pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='91 tópicos' style='font-size: 10.7045454545pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='104 tópicos' style='font-size: 11.6590909091pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='191 tópicos' style='font-size: 15.7954545455pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='140 tópicos' style='font-size: 13.7272727273pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='93 tópicos' style='font-size: 10.8636363636pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Funcion\u00e1rios dos Correios entram em greve nesta segunda-feira",url:"http://www.omossoroense.com.br/funcionarios-dos-correios-entram-em-greve-nesta-segunda-feira/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>