<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241 &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241 - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Cerca de R$ 24 bilhões poderão deixar de ser investidos por ano em educação, a partir da vigência da"/>
<meta property="og:url" content="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2016/10/educacao_ruim-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró' href='http://www.omossoroense.com.br/ministerio-publico-recomenda-vistoria-em-todas-escolas-estaduais-em-mossoro/' />
<link rel='next' title='MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar' href='http://www.omossoroense.com.br/mprn-firma-tac-regulamentando-etapa-de-vaquejada-em-cidade-potiguar/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=20828' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-20828 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sexta-feira , 14 de outubro de 2016</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Banner-728x90px-OUTUBRO-MOSAA0164-1.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/leodise-cruz-deixa-secretaria-de-saude-de-mossoro/" title="Leodise Cruz deixa secretaria de Saúde de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/leodise-600x330.jpg" width="660" height="330" alt="Leodise Cruz deixa secretaria de Saúde de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/leodise-cruz-deixa-secretaria-de-saude-de-mossoro/" title="Leodise Cruz deixa secretaria de Saúde de Mossoró">Leodise Cruz deixa secretaria de Saúde de Mossoró</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 11:50</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-vistoria-em-todas-escolas-estaduais-em-mossoro/" title="Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/escola-300x213-2-110x75.jpg" width="110" height="75" alt="Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-vistoria-em-todas-escolas-estaduais-em-mossoro/" title="Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró">Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 09:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/feriado-aumenta-demanda-e-pacientes-sao-atendidos-nos-corredores-do-hrtm/" title="Pacientes são atendidos nos corredores do HRTM"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/CORREDOR-2-HRTM-110x75.jpg" width="110" height="75" alt="Pacientes são atendidos nos corredores do HRTM" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/feriado-aumenta-demanda-e-pacientes-sao-atendidos-nos-corredores-do-hrtm/" title="Pacientes são atendidos nos corredores do HRTM">Pacientes são atendidos nos corredores do HRTM</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 17:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-de-300-mil-usuarios-de-telefonia-movel-do-rn-fizeram-migracoes-entre-operadoras/" title="Mais de 300 mil usuários de telefonia móvel do RN fizeram migrações entre operadoras"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/04/celular-110x75.jpg" width="110" height="75" alt="Mais de 300 mil usuários de telefonia móvel do RN fizeram migrações entre operadoras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mais-de-300-mil-usuarios-de-telefonia-movel-do-rn-fizeram-migracoes-entre-operadoras/" title="Mais de 300 mil usuários de telefonia móvel do RN fizeram migrações entre operadoras">Mais de 300 mil usuários de telefonia móvel do RN fizeram migrações entre operadoras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 16:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-nao-tinha-duas-maternidades-tinha-duas-meias-maternidades-afirma-secretario-de-saude-do-rn/" title="“Mossoró não tinha duas maternidades, tinha duas meias maternidades”, afirma Secretário de Saúde do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/sesap2-110x75.jpg" width="110" height="75" alt="“Mossoró não tinha duas maternidades, tinha duas meias maternidades”, afirma Secretário de Saúde do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-nao-tinha-duas-maternidades-tinha-duas-meias-maternidades-afirma-secretario-de-saude-do-rn/" title="“Mossoró não tinha duas maternidades, tinha duas meias maternidades”, afirma Secretário de Saúde do RN">“Mossoró não tinha duas maternidades, tinha duas meias maternidades”, afirma Secretário de Saúde do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 13:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/indice-de-medo-do-desemprego-cai-de-679-para-612-pontos-no-brasil/" title="Índice de Medo do Desemprego cai de 67,9 para 61,2 pontos no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Carteira-de-trabalho.-110x75.jpg" width="110" height="75" alt="Índice de Medo do Desemprego cai de 67,9 para 61,2 pontos no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/indice-de-medo-do-desemprego-cai-de-679-para-612-pontos-no-brasil/" title="Índice de Medo do Desemprego cai de 67,9 para 61,2 pontos no Brasil">Índice de Medo do Desemprego cai de 67,9 para 61,2 pontos no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 10:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/feira-estimula-jovem-a-ter-proprio-negocio-em-mossoro/" title="Feira estimula jovem a ter próprio negócio em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Alunos-experiência-empresarial.-foto-cc.comcomunicação-110x75.jpg" width="110" height="75" alt="Feira estimula jovem a ter próprio negócio em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/feira-estimula-jovem-a-ter-proprio-negocio-em-mossoro/" title="Feira estimula jovem a ter próprio negócio em Mossoró">Feira estimula jovem a ter próprio negócio em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 00:11</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-firma-tac-regulamentando-etapa-de-vaquejada-em-cidade-potiguar/" title="MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/vaquejada-400x269-1.jpg" width="660" height="330" alt="MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mprn-firma-tac-regulamentando-etapa-de-vaquejada-em-cidade-potiguar/" title="MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar">MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 11:29</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-reinaugura-unidadena-cidade-de-pau-dos-ferros/" title="Detran reinaugura unidadena cidade de Pau dos Ferros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Ciretran-Pau-dos-Ferros-2-110x75.jpg" width="110" height="75" alt="Detran reinaugura unidadena cidade de Pau dos Ferros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-reinaugura-unidadena-cidade-de-pau-dos-ferros/" title="Detran reinaugura unidadena cidade de Pau dos Ferros">Detran reinaugura unidadena cidade de Pau dos Ferros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 15:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-e-prefeitura-de-pau-dos-ferros-celebram-termo-de-cooperacao-tecnica-do-samu/" title="Sesap e Prefeitura de Pau dos Ferros celebram Termo de Cooperação Técnica do SAMU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/IMG000000000021170-110x75.jpg" width="110" height="75" alt="Sesap e Prefeitura de Pau dos Ferros celebram Termo de Cooperação Técnica do SAMU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sesap-e-prefeitura-de-pau-dos-ferros-celebram-termo-de-cooperacao-tecnica-do-samu/" title="Sesap e Prefeitura de Pau dos Ferros celebram Termo de Cooperação Técnica do SAMU">Sesap e Prefeitura de Pau dos Ferros celebram Termo de Cooperação Técnica do SAMU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 12:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governador-vai-a-brasilia-para-tratar-da-federalizacao-de-hospitais-do-interior/" title="Governador vai a Brasília para tratar da federalização de hospitais do interior"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/Robinson-1-110x75.jpg" width="110" height="75" alt="Governador vai a Brasília para tratar da federalização de hospitais do interior" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governador-vai-a-brasilia-para-tratar-da-federalizacao-de-hospitais-do-interior/" title="Governador vai a Brasília para tratar da federalização de hospitais do interior">Governador vai a Brasília para tratar da federalização de hospitais do interior</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 17:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-determina-limite-de-16-escolas-potiguares-no-programa-de-ensino-medio-em-tempo-integral/" title="MEC determina limite de 16 escolas potiguares no programa de Ensino Médio em tempo integral"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/38861-110x75.jpg" width="110" height="75" alt="MEC determina limite de 16 escolas potiguares no programa de Ensino Médio em tempo integral" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-determina-limite-de-16-escolas-potiguares-no-programa-de-ensino-medio-em-tempo-integral/" title="MEC determina limite de 16 escolas potiguares no programa de Ensino Médio em tempo integral">MEC determina limite de 16 escolas potiguares no programa de Ensino Médio em tempo integral</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 12:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/marinha-alerta-para-ressaca-e-risco-de-navegacao-no-litoral-do-rn/" title="Marinha alerta para “ressaca” e risco de navegação no litoral do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/595x278_44b8ea6e407ba712d6d0c211bf7a6755-110x75.jpg" width="110" height="75" alt="Marinha alerta para “ressaca” e risco de navegação no litoral do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/marinha-alerta-para-ressaca-e-risco-de-navegacao-no-litoral-do-rn/" title="Marinha alerta para “ressaca” e risco de navegação no litoral do RN">Marinha alerta para “ressaca” e risco de navegação no litoral do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 16:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-frustracao-de-receita-de-r-980-milhoes-em-dois-anos/" title="Governo do RN anuncia frustração de receita de R$ 980 milhões em dois anos;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Robinson-Faria1-110x75.jpg" width="110" height="75" alt="Governo do RN anuncia frustração de receita de R$ 980 milhões em dois anos;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-anuncia-frustracao-de-receita-de-r-980-milhoes-em-dois-anos/" title="Governo do RN anuncia frustração de receita de R$ 980 milhões em dois anos;">Governo do RN anuncia frustração de receita de R$ 980 milhões em dois anos;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 09:35</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-governador-fernando-freire-permanecera-preso-em-razao-de-outras-condenacoes/" title="Ex-governador Fernando Freire permanecerá preso em razão de outras condenações"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/165350-660x330.jpg" width="660" height="330" alt="Ex-governador Fernando Freire permanecerá preso em razão de outras condenações" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-governador-fernando-freire-permanecera-preso-em-razao-de-outras-condenacoes/" title="Ex-governador Fernando Freire permanecerá preso em razão de outras condenações">Ex-governador Fernando Freire permanecerá preso em razão de outras condenações</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 15:50</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/casal-e-encontrado-morto-no-rio-potengi-em-natal/" title="Casal é encontrado morto no rio Potengi, em Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/650x400_97HcW55128zgCQER0SH2-110x75.jpg" width="110" height="75" alt="Casal é encontrado morto no rio Potengi, em Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/casal-e-encontrado-morto-no-rio-potengi-em-natal/" title="Casal é encontrado morto no rio Potengi, em Natal">Casal é encontrado morto no rio Potengi, em Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 09:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/27-homicidios-neste-fim-de-semana-no-rn-segundo-obvio/" title="27 Homicídios neste Fim de Semana no RN segundo OBVIO"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Outubro-2016-FDS-01-110x75.jpg" width="110" height="75" alt="27 Homicídios neste Fim de Semana no RN segundo OBVIO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/27-homicidios-neste-fim-de-semana-no-rn-segundo-obvio/" title="27 Homicídios neste Fim de Semana no RN segundo OBVIO">27 Homicídios neste Fim de Semana no RN segundo OBVIO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 10:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/montador-de-moveis-assassinado-com-nove-tiros-no-bairro-papoco/" title="Montador de móveis assassinado com nove tiros no bairro Papôco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/6061a29291b92033cd7c8c2829d00d37-110x75.jpg" width="110" height="75" alt="Montador de móveis assassinado com nove tiros no bairro Papôco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/montador-de-moveis-assassinado-com-nove-tiros-no-bairro-papoco/" title="Montador de móveis assassinado com nove tiros no bairro Papôco">Montador de móveis assassinado com nove tiros no bairro Papôco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 09:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-e-morto-em-tentativa-de-assalto-no-conjunto-vingt-rosado-em-mossoro/" title="Suspeito é morto em tentativa de assalto no Conjunto Vingt Rosado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/received_1315169938501884-110x75.jpg" width="110" height="75" alt="Suspeito é morto em tentativa de assalto no Conjunto Vingt Rosado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-e-morto-em-tentativa-de-assalto-no-conjunto-vingt-rosado-em-mossoro/" title="Suspeito é morto em tentativa de assalto no Conjunto Vingt Rosado">Suspeito é morto em tentativa de assalto no Conjunto Vingt Rosado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 16:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-detento-e-assassinado-a-caminho-do-forum-em-mossoro/" title="Ex-detento é assassinado a caminho do Fórum em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/2d09fd68-05a2-49ca-afd9-dacfc8624157-110x75.jpg" width="110" height="75" alt="Ex-detento é assassinado a caminho do Fórum em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-detento-e-assassinado-a-caminho-do-forum-em-mossoro/" title="Ex-detento é assassinado a caminho do Fórum em Mossoró">Ex-detento é assassinado a caminho do Fórum em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 10:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atentado-deixa-um-morto-e-um-ferido-no-alto-sao-manoel/" title="Atentado deixa um morto e um ferido no Alto São Manoel"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/a-110x75.jpg" width="110" height="75" alt="Atentado deixa um morto e um ferido no Alto São Manoel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atentado-deixa-um-morto-e-um-ferido-no-alto-sao-manoel/" title="Atentado deixa um morto e um ferido no Alto São Manoel">Atentado deixa um morto e um ferido no Alto São Manoel</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 09:11</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-ameacam-pedir-na-justica-partilha-de-multas-da-repatriacao/" title="Governadores ameaçam pedir na Justiça partilha de multas da repatriação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Governadores.jpg" width="660" height="330" alt="Governadores ameaçam pedir na Justiça partilha de multas da repatriação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-ameacam-pedir-na-justica-partilha-de-multas-da-repatriacao/" title="Governadores ameaçam pedir na Justiça partilha de multas da repatriação">Governadores ameaçam pedir na Justiça partilha de multas da repatriação</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 de outubro de 2016 - 07:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rosalba-anuncia-equipe-de-transicao-composta-por-cinco-tecnicos/" title="Rosalba anuncia equipe de transição composta por cinco técnicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/rosalba-1-110x75.jpg" width="110" height="75" alt="Rosalba anuncia equipe de transição composta por cinco técnicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rosalba-anuncia-equipe-de-transicao-composta-por-cinco-tecnicos/" title="Rosalba anuncia equipe de transição composta por cinco técnicos">Rosalba anuncia equipe de transição composta por cinco técnicos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 17:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-pec-dos-gastos-publicos-em-primeiro-turno/" title="Câmara aprova PEC dos Gastos Públicos em primeiro turno"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/1049453-1_10-10-2016_pzzb2081-110x75.jpg" width="110" height="75" alt="Câmara aprova PEC dos Gastos Públicos em primeiro turno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-pec-dos-gastos-publicos-em-primeiro-turno/" title="Câmara aprova PEC dos Gastos Públicos em primeiro turno">Câmara aprova PEC dos Gastos Públicos em primeiro turno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 08:39</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientistas-politicos-analisam-desempenho-de-partidos-nas-eleicoes-municipais/" title="Cientistas políticos analisam desempenho de partidos nas eleições municipais">Cientistas políticos analisam desempenho de partidos nas eleições municipais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2016 - 18:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apenas-12-das-mulheres-candidatas-foram-eleitas-para-prefeituras/" title="Apenas 12% das mulheres candidatas foram eleitas para prefeituras"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/urna-biometrica-300x200-110x75.jpg" width="110" height="75" alt="Apenas 12% das mulheres candidatas foram eleitas para prefeituras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apenas-12-das-mulheres-candidatas-foram-eleitas-para-prefeituras/" title="Apenas 12% das mulheres candidatas foram eleitas para prefeituras">Apenas 12% das mulheres candidatas foram eleitas para prefeituras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de outubro de 2016 - 10:28</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleitores-tem-ate-1o-de-dezembro-para-justificar-ausencia-no-primeiro-turno/" title="Eleitores têm até 1º de dezembro para justificar ausência no primeiro turno">Eleitores têm até 1º de dezembro para justificar ausência no primeiro turno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2016 - 18:31</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/eleicoes-2016-beleza-da-democracia-e-a-alternancia-de-poder-diz-lula/" title="Eleições 2016: beleza da democracia é a alternância de poder, diz Lula">Eleições 2016: beleza da democracia é a alternância de poder, diz Lula</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2016 - 08:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/disputa-por-vaga-no-estadual-potiguar-2017-continua-acirrada/" title="Disputa por vaga no estadual potiguar 2017 continua acirrada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Wassil-Mendes.jpg" width="660" height="330" alt="Disputa por vaga no estadual potiguar 2017 continua acirrada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/disputa-por-vaga-no-estadual-potiguar-2017-continua-acirrada/" title="Disputa por vaga no estadual potiguar 2017 continua acirrada">Disputa por vaga no estadual potiguar 2017 continua acirrada</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 00:51</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/de-olho-na-argentina-brasil-tera-preparacao-tranquila-apos-lideranca/" title="De olho na Argentina, Brasil terá preparação tranquila após liderança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Seleção-foto-Lucas-Figueiredo-CBF-110x75.jpeg" width="110" height="75" alt="De olho na Argentina, Brasil terá preparação tranquila após liderança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/de-olho-na-argentina-brasil-tera-preparacao-tranquila-apos-lideranca/" title="De olho na Argentina, Brasil terá preparação tranquila após liderança">De olho na Argentina, Brasil terá preparação tranquila após liderança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 00:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-volta-abc-vence-botafogo-e-garante-acesso-na-serie-b-2017/" title="A volta: ABC vence Botafogo e garante acesso na Série B 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Erivélton-meia-do-ABC-110x75.jpg" width="110" height="75" alt="A volta: ABC vence Botafogo e garante acesso na Série B 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/a-volta-abc-vence-botafogo-e-garante-acesso-na-serie-b-2017/" title="A volta: ABC vence Botafogo e garante acesso na Série B 2017">A volta: ABC vence Botafogo e garante acesso na Série B 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2016 - 01:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoroense-paulo-junior-se-recupera-da-leucemia-e-volta-ao-ramo-do-futebol/" title="Mossoroense Paulo Júnior se recupera da leucemia e volta ao ramo do futebol"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Paulo-Júnior-110x75.jpg" width="110" height="75" alt="Mossoroense Paulo Júnior se recupera da leucemia e volta ao ramo do futebol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoroense-paulo-junior-se-recupera-da-leucemia-e-volta-ao-ramo-do-futebol/" title="Mossoroense Paulo Júnior se recupera da leucemia e volta ao ramo do futebol">Mossoroense Paulo Júnior se recupera da leucemia e volta ao ramo do futebol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2016 - 08:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/organizacao-orienta-que-torcedores-cheguem-cedo-ao-arena-das-dunas-para-jogo-da-selecao-brasileira/" title="Organização orienta que torcedores cheguem cedo ao Arena das Dunas para jogo da Seleção Brasileira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/onatalense-110x75.jpg" width="110" height="75" alt="Organização orienta que torcedores cheguem cedo ao Arena das Dunas para jogo da Seleção Brasileira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/organizacao-orienta-que-torcedores-cheguem-cedo-ao-arena-das-dunas-para-jogo-da-selecao-brasileira/" title="Organização orienta que torcedores cheguem cedo ao Arena das Dunas para jogo da Seleção Brasileira">Organização orienta que torcedores cheguem cedo ao Arena das Dunas para jogo da Seleção Brasileira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de outubro de 2016 - 17:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/venda-de-ingressos-para-brasil-x-bolivia-em-natal-entra-na-reta-final/" title="Venda de ingressos para Brasil x Bolívia em Natal entra na reta final"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/arena_das_dunas_1_0-110x75.jpg" width="110" height="75" alt="Venda de ingressos para Brasil x Bolívia em Natal entra na reta final" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/venda-de-ingressos-para-brasil-x-bolivia-em-natal-entra-na-reta-final/" title="Venda de ingressos para Brasil x Bolívia em Natal entra na reta final">Venda de ingressos para Brasil x Bolívia em Natal entra na reta final</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de setembro de 2016 - 17:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-bloqueia-bens-de-empresa-responsavel-por-transmissao-dos-jogos-olimpicos/" title="Justiça bloqueia bens de empresa responsável por transmissão dos Jogos Olímpicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/rio2016-110x75.jpg" width="110" height="75" alt="Justiça bloqueia bens de empresa responsável por transmissão dos Jogos Olímpicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-bloqueia-bens-de-empresa-responsavel-por-transmissao-dos-jogos-olimpicos/" title="Justiça bloqueia bens de empresa responsável por transmissão dos Jogos Olímpicos">Justiça bloqueia bens de empresa responsável por transmissão dos Jogos Olímpicos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de setembro de 2016 - 16:28</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/" title="Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/educacao_ruim-600x330.jpg" width="660" height="330" alt="Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/" title="Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241">Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 12:06</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/" title="Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/temer2-110x75.jpg" width="110" height="75" alt="Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/" title="Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos">Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 09:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/juiz-de-campina-grande-libera-vaquejada-vaqueiros-do-rn-se-mobilizam-pelo-esporte/" title="Juiz de Campina Grande libera vaquejada; Vaqueiros do RN se mobilizam pelo esporte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/vaquejada_1-110x75.jpg" width="110" height="75" alt="Juiz de Campina Grande libera vaquejada; Vaqueiros do RN se mobilizam pelo esporte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/juiz-de-campina-grande-libera-vaquejada-vaqueiros-do-rn-se-mobilizam-pelo-esporte/" title="Juiz de Campina Grande libera vaquejada; Vaqueiros do RN se mobilizam pelo esporte">Juiz de Campina Grande libera vaquejada; Vaqueiros do RN se mobilizam pelo esporte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 10:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lei-seca-multa-subira-para-r-2-93470-a-partir-de-novembro/" title="Lei Seca: multa subirá para R$ 2.934,70 a partir de novembro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Lei-Seca2-110x75.jpg" width="110" height="75" alt="Lei Seca: multa subirá para R$ 2.934,70 a partir de novembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lei-seca-multa-subira-para-r-2-93470-a-partir-de-novembro/" title="Lei Seca: multa subirá para R$ 2.934,70 a partir de novembro">Lei Seca: multa subirá para R$ 2.934,70 a partir de novembro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 08:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-e-marcelo-odebrecht-sao-denunciados-por-suspeitas-em-obras-em-angola/" title="Lula e Marcelo Odebrecht são denunciados por suspeitas em obras em Angola"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/1023967-29042016-img_20160606_205523-110x75.jpg" width="110" height="75" alt="Lula e Marcelo Odebrecht são denunciados por suspeitas em obras em Angola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-e-marcelo-odebrecht-sao-denunciados-por-suspeitas-em-obras-em-angola/" title="Lula e Marcelo Odebrecht são denunciados por suspeitas em obras em Angola">Lula e Marcelo Odebrecht são denunciados por suspeitas em obras em Angola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 17:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-exonera-ministros-para-que-possam-votar-pec-que-limita-gastos-publicos/" title="Temer exonera ministros para que possam votar PEC que limita gastos públicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/1025837-09012017-img_3932-1-110x75.jpg" width="110" height="75" alt="Temer exonera ministros para que possam votar PEC que limita gastos públicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-exonera-ministros-para-que-possam-votar-pec-que-limita-gastos-publicos/" title="Temer exonera ministros para que possam votar PEC que limita gastos públicos">Temer exonera ministros para que possam votar PEC que limita gastos públicos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 08:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-ouve-eike-e-fernando-baiano-em-acao-contra-chapa-dilmatemer/" title="TSE ouve Eike e Fernando Baiano em ação contra chapa Dilma/Temer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/Eike-Batista_CPI-do-BNDES_17112015_0006-850x557-110x75.jpg" width="110" height="75" alt="TSE ouve Eike e Fernando Baiano em ação contra chapa Dilma/Temer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-ouve-eike-e-fernando-baiano-em-acao-contra-chapa-dilmatemer/" title="TSE ouve Eike e Fernando Baiano em ação contra chapa Dilma/Temer">TSE ouve Eike e Fernando Baiano em ação contra chapa Dilma/Temer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2016 - 08:57</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/premio-nobel-da-paz-e-concedido-ao-presidente-da-colombia/" title="Prêmio Nobel da Paz é concedido ao presidente da Colômbia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/05145330_0-580x330.jpg" width="660" height="330" alt="Prêmio Nobel da Paz é concedido ao presidente da Colômbia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/premio-nobel-da-paz-e-concedido-ao-presidente-da-colombia/" title="Prêmio Nobel da Paz é concedido ao presidente da Colômbia">Prêmio Nobel da Paz é concedido ao presidente da Colômbia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 09:23</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paises-em-desenvolvimento-abrigam-quase-90-de-todos-os-refugiados/" title="Países em desenvolvimento abrigam quase 90% de todos os refugiados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/13239446373_99e438e451_b-110x75.jpg" width="110" height="75" alt="Países em desenvolvimento abrigam quase 90% de todos os refugiados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/paises-em-desenvolvimento-abrigam-quase-90-de-todos-os-refugiados/" title="Países em desenvolvimento abrigam quase 90% de todos os refugiados">Países em desenvolvimento abrigam quase 90% de todos os refugiados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de setembro de 2016 - 11:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-explosao-obama-diz-que-estados-unidos-jamais-se-renderao-ao-medo/" title="Após explosão, Obama diz que Estados Unidos jamais se renderão ao medo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/05548049-110x75.jpg" width="110" height="75" alt="Após explosão, Obama diz que Estados Unidos jamais se renderão ao medo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-explosao-obama-diz-que-estados-unidos-jamais-se-renderao-ao-medo/" title="Após explosão, Obama diz que Estados Unidos jamais se renderão ao medo">Após explosão, Obama diz que Estados Unidos jamais se renderão ao medo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de setembro de 2016 - 15:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bomba-explode-em-nova-york-e-deixa-29-feridos-prefeito-descarta-terrorismo/" title="Bomba explode em Nova York e deixa 29 feridos; prefeito descarta terrorismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Atentado-em-Chelsea-N.Y-300x167-1-110x75.jpg" width="110" height="75" alt="Bomba explode em Nova York e deixa 29 feridos; prefeito descarta terrorismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bomba-explode-em-nova-york-e-deixa-29-feridos-prefeito-descarta-terrorismo/" title="Bomba explode em Nova York e deixa 29 feridos; prefeito descarta terrorismo">Bomba explode em Nova York e deixa 29 feridos; prefeito descarta terrorismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de setembro de 2016 - 09:29</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vaticano-canoniza-hoje-madre-teresa-de-calcuta/" title="Vaticano canoniza hoje madre Teresa de Calcutá">Vaticano canoniza hoje madre Teresa de Calcutá</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2016 - 06:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/impeachment-de-dilma-divide-opinioes-na-america-latina/" title="Impeachment de Dilma divide opiniões na América Latina"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/06-04-2013-06-04-13-presidente-da-bolivia-diz-que-nao-pode-ajudar-corintianos-presos-110x75.jpg" width="110" height="75" alt="Impeachment de Dilma divide opiniões na América Latina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/impeachment-de-dilma-divide-opinioes-na-america-latina/" title="Impeachment de Dilma divide opiniões na América Latina">Impeachment de Dilma divide opiniões na América Latina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2016 - 10:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobrepeso-pode-estar-ligado-a-mais-tipos-de-cancer/" title="Sobrepeso pode estar ligado a mais tipos de câncer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/alzmier-110x75.jpg" width="110" height="75" alt="Sobrepeso pode estar ligado a mais tipos de câncer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sobrepeso-pode-estar-ligado-a-mais-tipos-de-cancer/" title="Sobrepeso pode estar ligado a mais tipos de câncer">Sobrepeso pode estar ligado a mais tipos de câncer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de agosto de 2016 - 16:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241</span></div>
		

		
		<article class="post-listing post-20828 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-educacao tag-pec241 tag-perdas" id="the-post">
			
			<div class="single-post-thumb">
			<img width="600" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/educacao_ruim-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Com a PEC 241/2016, o investimento total &quot;vai depender de governo a governo, que poderá investir mais do que o mínimo&quot;, explica o consultor Cláudio Riyudi Tanno." />		</div>
	
		<div class="single-post-caption">Com a PEC 241/2016, o investimento total "vai depender de governo a governo, que poderá investir mais do que o mínimo", explica o consultor Cláudio Riyudi Tanno. </div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/anapaula/" title="">Ana Paula Cardoso </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 12:06</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Cerca de R$ 24 bilhões poderão deixar de ser investidos por ano em educação, a partir da vigência da Proposta de Emenda à Constituição (PEC) 241/2016, de acordo com a Consultoria de Orçamento e Fiscalização Financeira (Conof) da Câmara dos Deputados. A estimativa, a qual a <strong>Agência Brasil</strong> teve acesso, está em fase final de elaboração na Casa.</p>
<p>O número – R$ 24 bilhões – considera os orçamentos destinados à Manutenção e Desenvolvimento do Ensino (MDE) e ao Ministério da Educação (MEC). Atualmente, a União deve investir pelo menos 18% dos impostos em educação. Com a PEC, essa obrigatoriedade cai e o mínimo que deve ser investido passa a ser, a partir de 2018, o valor do ano anterior corrigido pelo Índice Nacional de Preços ao Consumidor Amplo (IPCA).</p>
<p>Procurado para responder a respeito do tema, o ministro da Educação, Mendonça Filho, diz, por meio de nota, que o estudo da Câmara parte de pressupostos equivocados, porque leva em consideração a manutenção do quadro econômico atual, “que é muito ruim, mas poderá ficar ainda pior se não houver equilíbrio das contas públicas”.</p>
<p>Os R$ 24 bilhões correspondem à diferença do mínimo constitucional para 2017, de 18% dos impostos arrecadados pela União, fixados pelo Projeto de Lei Orçamentária, e as aplicações totais previstas, observadas as regras impostas pela PEC 241/2016. Em 2017, a previsão é que o governo invista além do limite constitucional. De acordo com os cálculos da consultoria, cerca de R$ 24 bilhões representam o investimento extra, que fica descoberto com as regras da PEC. Esse investimento a mais não é obrigatório para a União e seguirá sendo opcional com a aprovação da PEC.</p>
<p>Com a PEC 241/2016, o investimento total &#8220;vai depender de governo a governo, que poderá investir mais do que o mínimo&#8221;, explica o consultor Cláudio Riyudi Tanno, responsável pela elaboração de estudo técnico que analisa os impactos do novo regime fiscal constante na PEC nas políticas educacionais.</p>
<p>Embora educação e saúde tenham sido liberadas de um teto específico, há um teto global de gastos do governo e é esse teto que preocupa as entidades do setor. Tanno avalia que esse teto fará com que as despesas obrigatórias acabem tomando grande espaço e, com isso, os novos investimentos fiquem de lado.</p>
<p>&#8220;Tem a possibilidade de aumentar [o investimento em educação], mas no cenário de compressão de despesas é difícil imaginar o crescimento em educação, que terá que ser em detrimento de outras áreas&#8221;, afirmou.</p>
<p>Segundo Tanno, os R$ 24 bilhões descobertos calculados a partir do Projeto de Lei Orçamentária Anual são uma referência para os próximos 20 anos porque 2017 é a base para a correção das despesas em educação.</p>
<p><strong>Equilíbrio fiscal</strong></p>
<p>Principal estratégia do governo de Michel Temer para segurar o avanço da crise econômica no Brasil, a PEC 241/2016 fixa um teto para as despesas primárias do governo para os próximos 20 anos.</p>
<p>A proposta limita os gastos de todos os Poderes ao Orçamento do ano anterior, corrigidos pelo Índice de Preços ao Consumidor Amplo (IPCA) pelo período de 20 anos, podendo ser alterado no 10º ano de vigência da regra. Apenas no primeiro ano (2017) desse ajuste, o limite será corrigido por 7,2%. Se órgãos e poderes não cumprirem a regra ficarão proibidos de conceder aumentos salariais, reajuste de benefícios e de realizarem concurso.</p>
<p>O diretor da Consultoria de Orçamento e Fiscalização Financeira da Câmara, Ricardo Volpe, que ajudou a elaborar a proposta, assegura que o ajuste fiscal é inevitável. “A gente criou a ilusão, pós-Constituição de 1988, que o Estado tem condições de dar tudo para a sociedade. Agora, a gente vai ter que priorizar. Se educação e saúde são prioridades, vamos tirar de outro lugar. Todas as áreas têm um teto e saúde e educação têm um piso, um mínimo. Quer gastar mais com isto? Basta gastar menos em outros”, disse em <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-10/governo-considera-limite-de-gastos-primeiro-passo-para-superar-crise" target="_blank">entrevista</a> à <strong>Agência Brasil</strong> .</p>
<p>Para áreas prioritárias, as regras são diferentes e valem como piso, mínimo de gastos. No caso da saúde, o mínimo a ser gasto em 2017 será equivalente a 15% da receita corrente líquida do exercício corrente e, na educação, 18% dos impostos. A partir de 2018 esses pisos serão calculados com base também no IPCA.</p>
<p>Segundo Volpe, mantida a atual trajetória, o país chegará ao ponto de desconfiança do ponto de vista do mercado, que pode deixar de comprar títulos públicos, usado para rolagem da dívida, ou vai querer comprar com valor muito baixo. “O que significa que terá de aumentar a taxa de juros. Não conseguindo financiar suas despesas, a União deixará de pagar mesmo e terá de emitir moedas para pagar seus compromissos, a inflação vai subir e os salários serão congelados”, projetou.</p>
<p>A saída, de acordo com o técnico legislativo, será a busca por maior eficiência dos gastos. “O Estado brasileiro gasta muito e gasta mal. O Estado terá de buscar eficiência&#8221;. Especificamente sobre os gastos em educação, o técnico legislativo diz que o Estado gastou &#8220;uma montanha de dinheiro a mais. Gastou 4% a mais que o PIB [Produto Interno Bruto] nos últimos anos e o Ideb [Índice de Desenvolvimento da Educação Básica] não sai do lugar. Nem sempre dar dinheiro a mais resolve o problema. Você tem de buscar qualidade, profissionalismo”.</p>
<p>Em nota, o ministro da Educação, Mendonça Filho, diz que o estudo da Câmara parte de pressupostos equivocados, porque leva em consideração a manutenção do quadro econômico atual, “que é muito ruim, mas poderá ficar ainda pior se não houver equilíbrio das contas públicas”.</p>
<p>Segundo o ministro, o teto proposto pela PEC 241 é global e reforça o compromisso do governo com o equilíbrio das contas públicas, além de garantir a governabilidade econômica. &#8220;O que retira dinheiro da educação é o Brasil em recessão, quebrado, sem espaço para crescimento e aumento de receita”. A nota acrescenta que o equilíbrio fiscal possibilita a retomada do crescimento, a geração de empregos e aumenta a arrecadação, inclusive o investimento em educação.</p>
<p>O ministro defende que, sem a PEC, “o governo quebra e inviabiliza todas as áreas, inclusive a educação”. De acordo com o Ministério da Educação, em 2016, a pasta conta com R$ 129,96 bilhões previstos para custear despesas e programas. No PLOA 2017, esse valor chega a R$ 138,97 bilhões, um crescimento de 7%, “o que mostra a prioridade com a área”.</p>
<p><em>Agência Brasil. </em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&amp;linkname=Estudo%20prev%C3%AA%20perda%20de%20R%24%2024%20bi%20anuais%20para%20educa%C3%A7%C3%A3o%20com%20PEC%20241" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&amp;linkname=Estudo%20prev%C3%AA%20perda%20de%20R%24%2024%20bi%20anuais%20para%20educa%C3%A7%C3%A3o%20com%20PEC%20241" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&amp;linkname=Estudo%20prev%C3%AA%20perda%20de%20R%24%2024%20bi%20anuais%20para%20educa%C3%A7%C3%A3o%20com%20PEC%20241" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&amp;linkname=Estudo%20prev%C3%AA%20perda%20de%20R%24%2024%20bi%20anuais%20para%20educa%C3%A7%C3%A3o%20com%20PEC%20241" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241%2F&amp;linkname=Estudo%20prev%C3%AA%20perda%20de%20R%24%2024%20bi%20anuais%20para%20educa%C3%A7%C3%A3o%20com%20PEC%20241" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/educacao/" rel="tag">educação</a> <a href="http://www.omossoroense.com.br/tag/pec241/" rel="tag">pec241</a> <a href="http://www.omossoroense.com.br/tag/perdas/" rel="tag">perdas</a></span>				<span style="display:none" class="updated">2016-10-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/anapaula/" title="Posts de Ana Paula Cardoso" rel="author">Ana Paula Cardoso</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/temer2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A PEC 241, que fixa um teto para os gastos públicos por 20 anos, é considerada uma pauta prioritária para o governo Temer (Foto: Agência Brasil)." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/" rel="bookmark">Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 09:04</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/perdas-na-cajucultura-potiguar-chegam-a-80-em-algumas-regioes/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/09/Cajú_Fred-veras-interna-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Produção potiguar até agosto é de 24,2 mil toneladas de castanhas (Foto: Fred Veras)." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/perdas-na-cajucultura-potiguar-chegam-a-80-em-algumas-regioes/" rel="bookmark">Perdas na cajucultura potiguar chegam a 80% em algumas regiões</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2016 - 10:18</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/em-nota-reitor-esclarece-nomeacao-e-garante-que-nao-havera-nova-consulta-na-ufersa/">
						<img width="300" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/08/Arimatea-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Arimatea" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/em-nota-reitor-esclarece-nomeacao-e-garante-que-nao-havera-nova-consulta-na-ufersa/" rel="bookmark">Em nota, Reitor esclarece nomeação e garante que não haverá nova consulta na UFERSA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 de agosto de 2016 - 12:05</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/popup-banner-OUTUBRO-300x250-1.jpg" /></a></div></div></div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://www.instagram.com/salto_7/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/SALTO-7-300-X-250.jpg" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsNCwxLDYw" href="https://www.instagram.com/avohaiboutique/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/avohai-novo.jpg" /></a></div></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-228/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de outubro de 2016 - 00:12</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/thadeu-brandao-midia-e-a-verdade-encenada-segundo-slavoj-zizek/">Thadeu Brandão &#8211; Mídia e a verdade encenada segundo Slavoj Zizek</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 20:40</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/wilson-bezerra-de-moura-transferencia-do-sujeito/">Wilson Bezerra de Moura  &#8211; TRANSFERENCIA DO “SUJEITO”</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 15:41</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/sergio-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/toque-esportivo-sumiu-a-ata-da-municipalizacao/">Toque Esportivo – Sumiu a ata da municipalização.</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 10:13</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-227/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>13 de outubro de 2016 - 07:30</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/clistenes-carlos-pau-dos-ferros-45/">Clístenes Carlos &#8211; Pau dos Ferros</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 16:07</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/sao-miguel-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/rene-guida-sao-miguel-30/">Renê Guida &#8211; São Miguel</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 17:28</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-69/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de outubro de 2016 - 17:03</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-68/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 15:41</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/assu-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/20623-2/">Jota Ribamar &#8211; Vale do Assu &amp; Região Central</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 15:26</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/o-macho-alfa-e-a-vaquejada/">Raimundo Carlyle &#8211; O macho alfa e a vaquejada</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de outubro de 2016 - 12:55</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/julio-cesar-cardoso-mordomias-de-ex-presidentes-cassados/">Júlio César Cardoso: Mordomias de ex-presidentes cassados</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de outubro de 2016 - 09:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-apologia-da-burrice/">Tomislav R. Femenick &#8211; Apologia da burrice</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 17:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/de-caciques-e-indios-nas-terras-de-poti/">Raimundo Carlyle &#8211; De caciques e índios nas terras de Poti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de outubro de 2016 - 12:23</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/rogerio-cruz-o-semiarido-nordestino-exporta-agua/">Rogério Cruz: O semiárido nordestino exporta água</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de outubro de 2016 - 11:55</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/ban_fm.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-6/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2016 - 07:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-2/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2016 - 15:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-5/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2016 - 17:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/17980-2/">PSB &#8211; EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2016 - 15:45</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-4/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de junho de 2016 - 16:24</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/educacao_ruim-150x150.jpg" width="100" height="100" alt="Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/" target="_self">Estudo prevê perda de R$ 24 bi anuais para educação com PEC 241</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/leodise-cruz-deixa-secretaria-de-saude-de-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/leodise-150x150.jpg" width="100" height="100" alt="Leodise Cruz deixa secretaria de Saúde de Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/leodise-cruz-deixa-secretaria-de-saude-de-mossoro/" target="_self">Leodise Cruz deixa secretaria de Saúde de Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mprn-firma-tac-regulamentando-etapa-de-vaquejada-em-cidade-potiguar/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/vaquejada-400x269-1-150x150.jpg" width="100" height="100" alt="MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mprn-firma-tac-regulamentando-etapa-de-vaquejada-em-cidade-potiguar/" target="_self">MPRN firma TAC regulamentando etapa de vaquejada em cidade potiguar</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-vistoria-em-todas-escolas-estaduais-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/escola-300x213-2-150x150.jpg" width="100" height="100" alt="Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-vistoria-em-todas-escolas-estaduais-em-mossoro/" target="_self">Ministério Público recomenda vistoria em todas as escolas estaduais em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/temer2-150x150.jpg" width="100" height="100" alt="Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/temer-diz-que-pec-do-teto-de-gastos-pode-ser-revista-em-4-ou-5-anos/" target="_self">Temer diz que PEC do Teto de Gastos pode ser revista em 4 ou 5 anos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/feriado-aumenta-demanda-e-pacientes-sao-atendidos-nos-corredores-do-hrtm/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/CORREDOR-2-HRTM-150x150.jpg" width="100" height="100" alt="Pacientes são atendidos nos corredores do HRTM" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/feriado-aumenta-demanda-e-pacientes-sao-atendidos-nos-corredores-do-hrtm/" target="_self">Pacientes são atendidos nos corredores do HRTM</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='36 tópicos' style='font-size: 11.458823529412pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-2' title='23 tópicos' style='font-size: 8.3294117647059pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-3' title='23 tópicos' style='font-size: 8.3294117647059pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/america/' class='tag-link-631 tag-link-position-4' title='23 tópicos' style='font-size: 8.3294117647059pt;'>América</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-5' title='26 tópicos' style='font-size: 9.1529411764706pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-6' title='47 tópicos' style='font-size: 13.270588235294pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/assu/' class='tag-link-107 tag-link-position-7' title='22 tópicos' style='font-size: 8pt;'>Assu</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-8' title='42 tópicos' style='font-size: 12.447058823529pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-9' title='27 tópicos' style='font-size: 9.4823529411765pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-10' title='28 tópicos' style='font-size: 9.6470588235294pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-11' title='26 tópicos' style='font-size: 9.1529411764706pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-12' title='36 tópicos' style='font-size: 11.458823529412pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-13' title='25 tópicos' style='font-size: 8.8235294117647pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-14' title='28 tópicos' style='font-size: 9.6470588235294pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-15' title='25 tópicos' style='font-size: 8.8235294117647pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-16' title='23 tópicos' style='font-size: 8.3294117647059pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dengue/' class='tag-link-366 tag-link-position-17' title='28 tópicos' style='font-size: 9.6470588235294pt;'>Dengue</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-18' title='51 tópicos' style='font-size: 13.929411764706pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/eduardo-cunha/' class='tag-link-215 tag-link-position-19' title='23 tópicos' style='font-size: 8.3294117647059pt;'>Eduardo Cunha</a>
<a href='http://www.omossoroense.com.br/tag/flagrante/' class='tag-link-161 tag-link-position-20' title='33 tópicos' style='font-size: 10.8pt;'>flagrante</a>
<a href='http://www.omossoroense.com.br/tag/fuga/' class='tag-link-211 tag-link-position-21' title='31 tópicos' style='font-size: 10.470588235294pt;'>Fuga</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-22' title='52 tópicos' style='font-size: 13.929411764706pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-23' title='24 tópicos' style='font-size: 8.6588235294118pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-24' title='92 tópicos' style='font-size: 18.047058823529pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/investigacao/' class='tag-link-924 tag-link-position-25' title='39 tópicos' style='font-size: 11.952941176471pt;'>investigação</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-26' title='33 tópicos' style='font-size: 10.8pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/microcefalia/' class='tag-link-236 tag-link-position-27' title='30 tópicos' style='font-size: 10.141176470588pt;'>Microcefalia</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-28' title='162 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-29' title='30 tópicos' style='font-size: 10.141176470588pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-30' title='36 tópicos' style='font-size: 11.458823529412pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-31' title='26 tópicos' style='font-size: 9.1529411764706pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='75 tópicos' style='font-size: 16.564705882353pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='23 tópicos' style='font-size: 8.3294117647059pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prisao/' class='tag-link-94 tag-link-position-34' title='30 tópicos' style='font-size: 10.141176470588pt;'>Prisão</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='65 tópicos' style='font-size: 15.576470588235pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/rosalba/' class='tag-link-2189 tag-link-position-36' title='25 tópicos' style='font-size: 8.8235294117647pt;'>Rosalba</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='22 tópicos' style='font-size: 8pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-38' title='22 tópicos' style='font-size: 8pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-39' title='26 tópicos' style='font-size: 9.1529411764706pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-40' title='44 tópicos' style='font-size: 12.776470588235pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-41' title='48 tópicos' style='font-size: 13.435294117647pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-42' title='38 tópicos' style='font-size: 11.788235294118pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-43' title='22 tópicos' style='font-size: 8pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-44' title='32 tópicos' style='font-size: 10.635294117647pt;'>violência</a>
<a href='http://www.omossoroense.com.br/tag/zika/' class='tag-link-253 tag-link-position-45' title='32 tópicos' style='font-size: 10.635294117647pt;'>Zika</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2016, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Estudo prev\u00ea perda de R$ 24 bi anuais para educa\u00e7\u00e3o com PEC 241",url:"http://www.omossoroense.com.br/estudo-preve-perda-de-r-24-bi-anuais-para-educacao-com-pec-241/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Dynamic page generated in 1.413 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-10-14 12:13:02 -->

<!-- Compression = gzip -->
<!-- super cache -->