<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Estudo mostra que adolescentes de faixas carentes estão mais obesos &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Estudo mostra que adolescentes de faixas carentes estão mais obesos - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Adolescentes residentes no Brasil, de faixas mais pobres da população, estão mais obesos e ainda sof"/>
<meta property="og:url" content="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal' href='http://www.omossoroense.com.br/bolsonaro-diz-que-indicara-evangelico-para-supremo-tribunal-federal/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=52972' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Festudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	.g-7 { margin:10px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-52972 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 10 de julho de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-20 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/MIzu-Julho-Topo.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/itep-rn-e-defensoria-assinam-convenio-para-liberacao-de-corpos-sem-documentacao/" title="ITEP-RN e Defensoria assinam convênio para liberação de corpos sem documentação">ITEP-RN e Defensoria assinam convênio para liberação de corpos sem documentação</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 11:21</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/faleceu-na-manha-de-hoje-o-radialista-george-wagner/" title="Faleceu na manhã de hoje o radialista George Wagner"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/George-wagner.jpg" width="110" height="75" alt="Faleceu na manhã de hoje o radialista George Wagner" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/faleceu-na-manha-de-hoje-o-radialista-george-wagner/" title="Faleceu na manhã de hoje o radialista George Wagner">Faleceu na manhã de hoje o radialista George Wagner</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-convoca-456-professores-temporarios/" title="Governo do RN convoca 456 professores temporários"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/professores.png" width="110" height="75" alt="Governo do RN convoca 456 professores temporários" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-convoca-456-professores-temporarios/" title="Governo do RN convoca 456 professores temporários">Governo do RN convoca 456 professores temporários</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-mostra-as-tendencias-das-comidas-do-futuro/" title="Pesquisa mostra as tendências das comidas do futuro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/alimentos.jpg" width="110" height="75" alt="Pesquisa mostra as tendências das comidas do futuro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-mostra-as-tendencias-das-comidas-do-futuro/" title="Pesquisa mostra as tendências das comidas do futuro">Pesquisa mostra as tendências das comidas do futuro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 17:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/facebook-whatsapp-e-instagram-tem-problemas-de-carregamento/" title="Facebook, Whatsapp e Instagram têm problemas de carregamento"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/mca_abr_0907181319.jpg" width="110" height="75" alt="Facebook, Whatsapp e Instagram têm problemas de carregamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/facebook-whatsapp-e-instagram-tem-problemas-de-carregamento/" title="Facebook, Whatsapp e Instagram têm problemas de carregamento">Facebook, Whatsapp e Instagram têm problemas de carregamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de julho de 2019 - 14:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-investe-r-222-mil-na-compra-da-sexta-remessa-de-insulinas-tresiba-e-novorapid-deste-ano/" title="Prefeitura investe R$ 222 mil na compra da sexta remessa de insulinas Tresiba e Novorapid deste ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/insulinas-02.07-678x381.jpg" width="110" height="75" alt="Prefeitura investe R$ 222 mil na compra da sexta remessa de insulinas Tresiba e Novorapid deste ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-investe-r-222-mil-na-compra-da-sexta-remessa-de-insulinas-tresiba-e-novorapid-deste-ano/" title="Prefeitura investe R$ 222 mil na compra da sexta remessa de insulinas Tresiba e Novorapid deste ano">Prefeitura investe R$ 222 mil na compra da sexta remessa de insulinas Tresiba e Novorapid deste ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de julho de 2019 - 08:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/21a-festa-do-bode-acontece-entre-os-dias-15-e-17-de-agosto/" title="21ª Festa do Bode acontece entre os dias 15 e 17 de agosto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/festa-do-bode.jpg" width="110" height="75" alt="21ª Festa do Bode acontece entre os dias 15 e 17 de agosto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/21a-festa-do-bode-acontece-entre-os-dias-15-e-17-de-agosto/" title="21ª Festa do Bode acontece entre os dias 15 e 17 de agosto">21ª Festa do Bode acontece entre os dias 15 e 17 de agosto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de julho de 2019 - 08:20</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospitais-de-caico-e-pau-dos-ferros-firmam-parceria-para-realizacao-de-cirurgias/" title="Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/IMG000000000205988.jpg" width="660" height="330" alt="Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospitais-de-caico-e-pau-dos-ferros-firmam-parceria-para-realizacao-de-cirurgias/" title="Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias">Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 13:16</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-caraubas-contagem-regressiva-para-dar-inicio-a-terceira-expoeste-2019/" title="Em Caraúbas, contagem regressiva para dar início à terceira Expoeste 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/expoeste.jpg" width="110" height="75" alt="Em Caraúbas, contagem regressiva para dar início à terceira Expoeste 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-caraubas-contagem-regressiva-para-dar-inicio-a-terceira-expoeste-2019/" title="Em Caraúbas, contagem regressiva para dar início à terceira Expoeste 2019">Em Caraúbas, contagem regressiva para dar início à terceira Expoeste 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 11:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-e-alunos-retomam-atividades-apos-recesso/" title="Professores e alunos retomam atividades após recesso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-09.30.48-678x381.jpeg" width="110" height="75" alt="Professores e alunos retomam atividades após recesso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-e-alunos-retomam-atividades-apos-recesso/" title="Professores e alunos retomam atividades após recesso">Professores e alunos retomam atividades após recesso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 14:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/livro-sobre-agricultura-familiar-e-convivencia-com-o-semiarido-e-lancado-na-ufersa/" title="Livro sobre Agricultura Familiar e Convivência com o Semiárido é lançado na Ufersa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/01c87337-7daa-42be-93de-7456ff06c0dc-1024x768.jpg" width="110" height="75" alt="Livro sobre Agricultura Familiar e Convivência com o Semiárido é lançado na Ufersa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/livro-sobre-agricultura-familiar-e-convivencia-com-o-semiarido-e-lancado-na-ufersa/" title="Livro sobre Agricultura Familiar e Convivência com o Semiárido é lançado na Ufersa">Livro sobre Agricultura Familiar e Convivência com o Semiárido é lançado na Ufersa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-e-liga-contra-o-cancer-iniciam-pos-graduacao-em-enfermagem-oncologica/" title="UERN e Liga contra o Câncer iniciam Pós Graduação em Enfermagem Oncológica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/liga02.jpeg" width="110" height="75" alt="UERN e Liga contra o Câncer iniciam Pós Graduação em Enfermagem Oncológica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-e-liga-contra-o-cancer-iniciam-pos-graduacao-em-enfermagem-oncologica/" title="UERN e Liga contra o Câncer iniciam Pós Graduação em Enfermagem Oncológica">UERN e Liga contra o Câncer iniciam Pós Graduação em Enfermagem Oncológica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centro-de-convivencia-do-idoso-do-carnaubal-e-wilson-rosado-realizam-arraias/" title="Centro de Convivência do Idoso do Carnaubal e Wilson Rosado realizam arraiás"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/48207185551_5a6dd3c225_z.jpg" width="110" height="75" alt="Centro de Convivência do Idoso do Carnaubal e Wilson Rosado realizam arraiás" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/centro-de-convivencia-do-idoso-do-carnaubal-e-wilson-rosado-realizam-arraias/" title="Centro de Convivência do Idoso do Carnaubal e Wilson Rosado realizam arraiás">Centro de Convivência do Idoso do Carnaubal e Wilson Rosado realizam arraiás</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criadores-se-mobilizam-para-festa-do-bode-2019/" title="Criadores se mobilizam para Festa do Bode 2019"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/48179661897_a55342b59c_z-640x381.jpg" width="110" height="75" alt="Criadores se mobilizam para Festa do Bode 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criadores-se-mobilizam-para-festa-do-bode-2019/" title="Criadores se mobilizam para Festa do Bode 2019">Criadores se mobilizam para Festa do Bode 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2019 - 16:04</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/9-batalhao-recupera-seis-veiculos-roubados-nas-ultimas-24h/" title="9° Batalhão recupera seis veículos roubados nas últimas 24h">9° Batalhão recupera seis veículos roubados nas últimas 24h</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 11:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandido-alvejado-e-arma-apreendida-apos-confronto-com-a-pm/" title="Bandido alvejado e arma apreendida após confronto com a PM"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/IMG000000000205990.jpg" width="110" height="75" alt="Bandido alvejado e arma apreendida após confronto com a PM" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandido-alvejado-e-arma-apreendida-apos-confronto-com-a-pm/" title="Bandido alvejado e arma apreendida após confronto com a PM">Bandido alvejado e arma apreendida após confronto com a PM</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 11:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dois-homens-por-tentativa-de-homicidio-em-areia-branca/" title="Polícia Civil prende dois homens por tentativa de homicídio em Areia Branca"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/IMG000000000206008.jpg" width="110" height="75" alt="Polícia Civil prende dois homens por tentativa de homicídio em Areia Branca" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dois-homens-por-tentativa-de-homicidio-em-areia-branca/" title="Polícia Civil prende dois homens por tentativa de homicídio em Areia Branca">Polícia Civil prende dois homens por tentativa de homicídio em Areia Branca</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 11:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiroteio-deixa-dois-mortos-e-dois-feridos-em-luis-gomes/" title="Tiroteio deixa dois mortos e dois feridos em Luis Gomes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/assassinato-em-Luis-Gomes.jpg" width="110" height="75" alt="Tiroteio deixa dois mortos e dois feridos em Luis Gomes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiroteio-deixa-dois-mortos-e-dois-feridos-em-luis-gomes/" title="Tiroteio deixa dois mortos e dois feridos em Luis Gomes">Tiroteio deixa dois mortos e dois feridos em Luis Gomes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 11:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dupla-por-trafico-de-drogas-em-dix-sept-rosado/" title="Polícia Civil prende dupla por tráfico de drogas em Dix-Sept Rosado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/11/000.jpg" width="110" height="75" alt="Polícia Civil prende dupla por tráfico de drogas em Dix-Sept Rosado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-dupla-por-trafico-de-drogas-em-dix-sept-rosado/" title="Polícia Civil prende dupla por tráfico de drogas em Dix-Sept Rosado">Polícia Civil prende dupla por tráfico de drogas em Dix-Sept Rosado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 17:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-violencia-domestica-em-mossoro/" title="Polícia Civil prende homem por violência doméstica em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/img_6027.jpg" width="110" height="75" alt="Polícia Civil prende homem por violência doméstica em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-violencia-domestica-em-mossoro/" title="Polícia Civil prende homem por violência doméstica em Mossoró">Polícia Civil prende homem por violência doméstica em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 17:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/milicia-de-itaborai-cometeu-ao-menos-50-homicidios-desde-o-ano-passado/" title="Milícia de Itaboraí cometeu ao menos 50 homicídios desde o ano passado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/policia_civil_do_distrito_federal_faz_operacao_-_foto_sinpol-df.jpg" width="110" height="75" alt="Milícia de Itaboraí cometeu ao menos 50 homicídios desde o ano passado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/milicia-de-itaborai-cometeu-ao-menos-50-homicidios-desde-o-ano-passado/" title="Milícia de Itaboraí cometeu ao menos 50 homicídios desde o ano passado">Milícia de Itaboraí cometeu ao menos 50 homicídios desde o ano passado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2019 - 13:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-diz-que-indicara-evangelico-para-supremo-tribunal-federal/" title="Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/vac_abr_09071918605-2.jpg" width="660" height="330" alt="Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-diz-que-indicara-evangelico-para-supremo-tribunal-federal/" title="Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal">Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 11:06</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-debatera-retomada-do-petroleo-na-regiao-de-mossoro/" title="Câmara debaterá retomada do petróleo na região de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Vereadora-Sandra-na-sessão-da-Câmara-28.03.17-110x75.jpg" width="110" height="75" alt="Câmara debaterá retomada do petróleo na região de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-debatera-retomada-do-petroleo-na-regiao-de-mossoro/" title="Câmara debaterá retomada do petróleo na região de Mossoró">Câmara debaterá retomada do petróleo na região de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 00:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aline-couto-volta-a-cobrar-melhorias-no-programa-do-leite/" title="Aline Couto volta a cobrar melhorias no Programa do Leite"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/aline-couto.jpeg" width="110" height="75" alt="Aline Couto volta a cobrar melhorias no Programa do Leite" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aline-couto-volta-a-cobrar-melhorias-no-programa-do-leite/" title="Aline Couto volta a cobrar melhorias no Programa do Leite">Aline Couto volta a cobrar melhorias no Programa do Leite</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 00:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-de-lei-do-pro-emprego-e-tema-de-audiencia-publica/" title="Projeto de Lei do Pro-Emprego é tema de audiência pública"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/audiência-pública.jpg" width="110" height="75" alt="Projeto de Lei do Pro-Emprego é tema de audiência pública" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/projeto-de-lei-do-pro-emprego-e-tema-de-audiencia-publica/" title="Projeto de Lei do Pro-Emprego é tema de audiência pública">Projeto de Lei do Pro-Emprego é tema de audiência pública</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 00:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-reune-bancada-federal-para-tratar-de-recursos-federais-para-a-saude/" title="Fátima reúne bancada federal para tratar de recursos federais para a saúde"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Bancada-Federal_Elisa-Elsie-8.jpg" width="110" height="75" alt="Fátima reúne bancada federal para tratar de recursos federais para a saúde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-reune-bancada-federal-para-tratar-de-recursos-federais-para-a-saude/" title="Fátima reúne bancada federal para tratar de recursos federais para a saúde">Fátima reúne bancada federal para tratar de recursos federais para a saúde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 14:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/52860-2/" title=""><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Ezequiel-Ferreira.jpg" width="110" height="75" alt="" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/52860-2/" title=""></a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 08:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tcu-pede-para-guedes-informar-se-coaf-investiga-glenn-greenwald/" title="TCU pede para Guedes informar se Coaf investiga Glenn Greenwald"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/Anexo_II-110x75.jpg" width="110" height="75" alt="TCU pede para Guedes informar se Coaf investiga Glenn Greenwald" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tcu-pede-para-guedes-informar-se-coaf-investiga-glenn-greenwald/" title="TCU pede para Guedes informar se Coaf investiga Glenn Greenwald">TCU pede para Guedes informar se Coaf investiga Glenn Greenwald</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 17:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-3-peru-1/" title="Brasil 3 X Peru 1"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Brasil-seleção.jpg" width="660" height="330" alt="Brasil 3 X Peru 1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-3-peru-1/" title="Brasil 3 X Peru 1">Brasil 3 X Peru 1</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 20:13</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-rejeita-favoritismo-na-decisao-da-copa-america-hoje-no-rio/" title="Brasil rejeita favoritismo na decisão da Copa América, hoje, no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/daniel_alves_3.jpeg" width="110" height="75" alt="Brasil rejeita favoritismo na decisão da Copa América, hoje, no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-rejeita-favoritismo-na-decisao-da-copa-america-hoje-no-rio/" title="Brasil rejeita favoritismo na decisão da Copa América, hoje, no Rio">Brasil rejeita favoritismo na decisão da Copa América, hoje, no Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suecia-vence-inglaterra-e-fica-em-3o-na-copa-do-mundo/" title="Suécia vence Inglaterra e fica em 3º na Copa do Mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Copa-Feminina-Suécia.jpg" width="110" height="75" alt="Suécia vence Inglaterra e fica em 3º na Copa do Mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suecia-vence-inglaterra-e-fica-em-3o-na-copa-do-mundo/" title="Suécia vence Inglaterra e fica em 3º na Copa do Mundo">Suécia vence Inglaterra e fica em 3º na Copa do Mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 17:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bloqueio-de-vias-para-final-da-copa-america-comeca-as-13h-de-domingo/" title="Bloqueio de vias para final da Copa América começa às 13h de domingo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/maracana-editada.jpg" width="110" height="75" alt="Bloqueio de vias para final da Copa América começa às 13h de domingo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bloqueio-de-vias-para-final-da-copa-america-comeca-as-13h-de-domingo/" title="Bloqueio de vias para final da Copa América começa às 13h de domingo">Bloqueio de vias para final da Copa América começa às 13h de domingo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 11:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-se-candidata-para-sediar-mundial-de-futebol-sub-20-de-2021/" title="Brasil se candidata para sediar mundial de futebol sub-20 de 2021"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/img_6027.jpg" width="110" height="75" alt="Brasil se candidata para sediar mundial de futebol sub-20 de 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-se-candidata-para-sediar-mundial-de-futebol-sub-20-de-2021/" title="Brasil se candidata para sediar mundial de futebol sub-20 de 2021">Brasil se candidata para sediar mundial de futebol sub-20 de 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2019 - 14:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-confirma-lesao-e-willian-esta-fora-da-final-da-copa-america/" title="Exame confirma lesão, e Willian está fora da final da Copa América"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/download-3.jpeg" width="110" height="75" alt="Exame confirma lesão, e Willian está fora da final da Copa América" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/exame-confirma-lesao-e-willian-esta-fora-da-final-da-copa-america/" title="Exame confirma lesão, e Willian está fora da final da Copa América">Exame confirma lesão, e Willian está fora da final da Copa América</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2019 - 14:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chile-e-peru-decidem-hoje-quem-pega-o-brasil-na-final-da-copa-america/" title="Chile e Peru decidem hoje quem pega o Brasil na final da Copa América"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/seleção-chile-peru.jpg" width="110" height="75" alt="Chile e Peru decidem hoje quem pega o Brasil na final da Copa América" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chile-e-peru-decidem-hoje-quem-pega-o-brasil-na-final-da-copa-america/" title="Chile e Peru decidem hoje quem pega o Brasil na final da Copa América">Chile e Peru decidem hoje quem pega o Brasil na final da Copa América</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de julho de 2019 - 20:37</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/" title="Estudo mostra que adolescentes de faixas carentes estão mais obesos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil.jpg" width="660" height="330" alt="Estudo mostra que adolescentes de faixas carentes estão mais obesos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/" title="Estudo mostra que adolescentes de faixas carentes estão mais obesos">Estudo mostra que adolescentes de faixas carentes estão mais obesos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 11:29</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/" title="Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/download-5.jpeg" width="110" height="75" alt="Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/" title="Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje">Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 10:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/filhos-de-bolsonaro-vao-ao-sbt-e-eduardo-se-deixa-fotografar-armado/" title="Filhos de Bolsonaro vão ao SBT e Eduardo se deixa fotografar armado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/filhos-bolsonaro.png" width="110" height="75" alt="Filhos de Bolsonaro vão ao SBT e Eduardo se deixa fotografar armado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/filhos-de-bolsonaro-vao-ao-sbt-e-eduardo-se-deixa-fotografar-armado/" title="Filhos de Bolsonaro vão ao SBT e Eduardo se deixa fotografar armado">Filhos de Bolsonaro vão ao SBT e Eduardo se deixa fotografar armado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 14:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/america-latina-aumentara-sua-cota-de-exportacao-de-alimentos-ate-25-em-2028/" title="América Latina aumentará sua cota de exportação de alimentos até 25% em 2028"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/imagen-1-1.jpeg" width="110" height="75" alt="América Latina aumentará sua cota de exportação de alimentos até 25% em 2028" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/america-latina-aumentara-sua-cota-de-exportacao-de-alimentos-ate-25-em-2028/" title="América Latina aumentará sua cota de exportação de alimentos até 25% em 2028">América Latina aumentará sua cota de exportação de alimentos até 25% em 2028</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 14:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maquinhos-fala-depois-de-ter-ignorado-bolsonaro/" title="Maquinhos fala depois de ter ignorado Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/7746910_x720-1.jpg" width="110" height="75" alt="Maquinhos fala depois de ter ignorado Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maquinhos-fala-depois-de-ter-ignorado-bolsonaro/" title="Maquinhos fala depois de ter ignorado Bolsonaro">Maquinhos fala depois de ter ignorado Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 14:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-prende-membros-da-mafia-italiana/" title="Polícia Federal prende membros da máfia italiana"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/site_receita_federal-1.jpg" width="110" height="75" alt="Polícia Federal prende membros da máfia italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-prende-membros-da-mafia-italiana/" title="Polícia Federal prende membros da máfia italiana">Polícia Federal prende membros da máfia italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 13:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fas-se-despedem-do-musico-joao-gilberto-2/" title="Fãs se despedem do músico João Gilberto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Joao-Gilberto.jpg" width="110" height="75" alt="Fãs se despedem do músico João Gilberto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fas-se-despedem-do-musico-joao-gilberto-2/" title="Fãs se despedem do músico João Gilberto">Fãs se despedem do músico João Gilberto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 13:40</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-aos-81-anos-o-ex-presidente-argentino-fernando-de-la-rua/" title="Morre aos 81 anos o ex-presidente argentino Fernando De la Rúa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/csm_fernando-delarua_d4424d3a84.jpg" width="660" height="330" alt="Morre aos 81 anos o ex-presidente argentino Fernando De la Rúa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-aos-81-anos-o-ex-presidente-argentino-fernando-de-la-rua/" title="Morre aos 81 anos o ex-presidente argentino Fernando De la Rúa">Morre aos 81 anos o ex-presidente argentino Fernando De la Rúa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 10:35</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-britanico-diz-que-vazamento-de-mensagens-e-motivo-de-pesar/" title="Governo britânico diz que vazamento de mensagens &#8220;é motivo de pesar&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Thereza-May.jpg" width="110" height="75" alt="Governo britânico diz que vazamento de mensagens &#8220;é motivo de pesar&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-britanico-diz-que-vazamento-de-mensagens-e-motivo-de-pesar/" title="Governo britânico diz que vazamento de mensagens &#8220;é motivo de pesar&#8221;">Governo britânico diz que vazamento de mensagens &#8220;é motivo de pesar&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de julho de 2019 - 13:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frei-bartolomeu-dos-martires-o-novo-santo-de-portugal/" title="Frei Bartolomeu dos Mártires, o novo Santo de Portugal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Sao-Bartolomeu.png" width="110" height="75" alt="Frei Bartolomeu dos Mártires, o novo Santo de Portugal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frei-bartolomeu-dos-martires-o-novo-santo-de-portugal/" title="Frei Bartolomeu dos Mártires, o novo Santo de Portugal">Frei Bartolomeu dos Mártires, o novo Santo de Portugal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/encceja-exterior-prazo-de-inscricao-termina-nesta-sexta-feira/" title="Encceja Exterior: prazo de inscrição termina nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/encceja.jpeg" width="110" height="75" alt="Encceja Exterior: prazo de inscrição termina nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/encceja-exterior-prazo-de-inscricao-termina-nesta-sexta-feira/" title="Encceja Exterior: prazo de inscrição termina nesta sexta-feira">Encceja Exterior: prazo de inscrição termina nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2019 - 14:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/japao-proibe-fumo-em-ambientes-fechados-e-em-locais-publicos/" title="Japão proíbe fumo em ambientes fechados e em locais públicos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/tabagismo_fumante0509-1.jpg" width="110" height="75" alt="Japão proíbe fumo em ambientes fechados e em locais públicos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/japao-proibe-fumo-em-ambientes-fechados-e-em-locais-publicos/" title="Japão proíbe fumo em ambientes fechados e em locais públicos">Japão proíbe fumo em ambientes fechados e em locais públicos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de julho de 2019 - 13:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-presenteia-bartolomeu-i-com-reliquia-de-sao-pedro/" title="Papa presenteia Bartolomeu I com relíquia de São Pedro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/relíquia.jpeg" width="110" height="75" alt="Papa presenteia Bartolomeu I com relíquia de São Pedro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-presenteia-bartolomeu-i-com-reliquia-de-sao-pedro/" title="Papa presenteia Bartolomeu I com relíquia de São Pedro">Papa presenteia Bartolomeu I com relíquia de São Pedro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de julho de 2019 - 12:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/canonizacao-de-irma-dulce-sera-em-13-de-outubro/" title="Canonização de Irmã Dulce será em 13 de outubro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/Irmã-Duilce.jpeg" width="110" height="75" alt="Canonização de Irmã Dulce será em 13 de outubro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/canonizacao-de-irma-dulce-sera-em-13-de-outubro/" title="Canonização de Irmã Dulce será em 13 de outubro">Canonização de Irmã Dulce será em 13 de outubro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de julho de 2019 - 11:38</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Estudo mostra que adolescentes de faixas carentes estão mais obesos</span></div>
		

		
		<article class="post-listing post-52972 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques tag-andrea-roberto tag-obesidade tag-saude" id="the-post">
			
			<div class="single-post-thumb">
			<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil.jpg" class="attachment-slider size-slider wp-post-image" alt="obesidade_infantil" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Estudo mostra que adolescentes de faixas carentes estão mais obesos</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 11:29</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Adolescentes residentes no Brasil, de faixas mais pobres da população, estão mais obesos e ainda sofrem de desnutrição.</p>
<p>É o que mostra estudo feito por pesquisadores da Escola de Nutrição da Universidade Federal da Bahia (UFBA) e do Centro de Integração de Dados e Conhecimentos para Saúde da Fundação Oswaldo Cruz da Bahia (Cidacs/Fiocruz Bahia).</p><div class="g g-7"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado-Injection -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="2076323910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Esta é a primeira vez que uma investigação como essa é feita no Brasil, observando fatores socioeconômicos associados à desnutrição e à obesidade.</p>
<p>Para fazer o trabalho, os técnicos utilizaram dados das edições de 2009, a primeira, e da mais recente, de 2015, da Pesquisa Nacional de Saúde do Escolar (Pense), desenvolvida pelo Instituto Brasileiro de Geografia e Estatística (IBGE). O trabalho investiga doenças crônicas não transmissíveis entre adolescentes escolares brasileiros.</p>
<p>O estudo comparou os índices nutricionais de alunos de 13 a 17 anos, separados entre os que apresentam somente sobrepeso ou baixa estatura e aqueles que apresentam as duas condições.</p>
<h2>Sobrepeso</h2>
<p>Na visão dos pesquisadores, houve aumento de sobrepeso entre os adolescentes de todos os níveis socioeconômicos e, ao mesmo tempo, também aparece nesses estudantes a desnutrição, revelada pela baixa estatura.</p>
<p>Segundo o estudo, os adolescentes de escolas privadas têm maior chance de desenvolver excesso de peso em relação aos estudantes da escola pública, mas ao longo do tempo a diferença se reduziu. Entre 2009 e 2015, o índice de adolescentes com excesso de peso na rede privada, que era 28,7%, permaneceu inalterável, mas a taxa entre os da rede pública aumentou de 19% para 23,1%.</p>
<h2>Dupla carga</h2>
<p>No estudo, os pesquisadores identificaram que a dupla carga de má nutrição, uma característica de desnutrição e obesidade, simultâneas, atinge menos de 1% dos estudantes.</p>
<p>Apesar disso, nem sempre uma melhoria nas condições socioeconômicas vem acompanhada de maior qualidade nutricional.</p>
<p>“O indivíduo que tem dupla carga é aquele adolescente que apresenta baixa estatura, um sinônimo de desnutrição crônica e excesso de peso. A dupla carga pode se manifestar de três formas. Tanto em nível individual, que é o caso do nosso estudo, sendo os dois desfechos no mesmo indivíduo. Pode ser também em nível familiar, por exemplo, uma mãe com excesso de peso e um filho com desnutrição, ou em nível comunitário, onde em um mesmo local temos taxas altas tanto de desnutrição quanto de obesidade. No nosso estudo foi bem específico, com adolescente de baixa estatura e excesso de peso”, disse a pesquisadora da UFBA, Júlia Uzêda, em entrevista à <strong>Agência Brasil</strong>.</p>
<p>Em 2009, na análise separada, o grupo que apresentou os dois desfechos de saúde, independentemente de sexo, e diferenciando entre estudantes de escola pública e privada, a simultaneidade aparece em 29 estudantes do ensino particular (0,2%) contra 185 do público (0,4%).</p>
<p>Isso significa que a dupla carga é maior entre estudantes da rede pública. Em 2015, a taxa de dupla carga entre os estudantes de escola privada atingiu 0,3% e nos da rede pública permaneceu em 0,4%. As meninas, com 0,4%, ainda são maioria, enquanto entre os meninos ficou em 0,3%.</p>
<h2>Fatores</h2>
<p>De acordo com o pesquisador do Cidacs Natanael Silva, embora o estudo não tenha se baseado em classes sociais, há variáveis analisadas que indicaram um crescimento de obesidade, atingindo cada vez mais a população menos favorecida socioeconomicamente.</p>
<p>Segundo ele, os alimentos processados podem ser um dos fatores da obesidade, por serem também de preços mais baixos.</p>
<p>“Os alimentos processados acabam sendo mais baratos do que qualquer alimento natural e por terem maior aporte calórico, muitas vezes serem vendidos em grandes quantidades, mais baratos e atrativos, chamam bastante a atenção do público mais vulnerável”, disse.</p>
<p>Além disso, foram selecionadas informações socioeconômicas de adolescentes, como escolaridade da mãe, raça, sexo e tipo de unidade escolar.</p>
<p>Os filhos de mulheres que completaram a educação primária revelaram melhores índices de nutrição, apresentando a metade da taxa de dupla carga do que os estudantes cujas mães não finalizaram essa etapa.</p>
<p>Júlia Uzêda informou que há estudos comprovando que a desnutrição em período intrauterino provoca mecanismos no corpo que aparecem futuramente na vida da criança, por causa de problemas na absorção de gordura, que resultam na obesidade.</p>
<p>“O adolescente é um público vulnerável por todas as mudanças físicas, então, quando o indivíduo tem dupla carga, ele passa a ter riscos tanto de desnutrição quanto de obesidade, por isso o nome de dupla carga”, observou.</p>
<h2>Políticas Públicas</h2>
<p>Os pesquisadores defenderam que o estudo serve para ajudar na elaboração de políticas públicas.</p>
<p>Para Júlia Uzêda, existem fatores que não foram analisados no estudo, como o consumo alimentar e, principalmente, a qualidade dos alimentos ingeridos, mas as informações encontradas já podem servir para a adoção de medidas com o foco na qualidade da nutrição.</p>
<p>“Muitas vezes as políticas públicas são destinadas isoladamente à obesidade ou à desnutrição e acabam tratando um e esquecendo outro. A transição nutricional tem o perfil que é a diminuição da desnutrição, mas não deixa de existir, enquanto a obesidade e o excesso de peso aumentam. Isso muda o foco das políticas públicas”, disse a pesquisadora.</p>
<p>&nbsp;</p>
<p>Agência Brasil</p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/andrea-roberto/" rel="tag">andrea roberto</a> <a href="http://www.omossoroense.com.br/tag/obesidade/" rel="tag">obesidade</a> <a href="http://www.omossoroense.com.br/tag/saude/" rel="tag">Saúde</a></span>				<span style="display:none" class="updated">2019-07-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/">
						<img width="304" height="166" src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/download-5.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="download (5)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/" rel="bookmark">Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 de julho de 2019 - 10:56</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/excesso-de-exercicios-leva-a-alteracoes-negativas-em-orgaos-vitais-2/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/academia-6_0-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Imagem de Arquivo/Agência Brasil" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/07/academia-6_0-1.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/07/academia-6_0-1-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/excesso-de-exercicios-leva-a-alteracoes-negativas-em-orgaos-vitais-2/" rel="bookmark">Excesso de exercícios leva a alterações negativas em órgãos vitais</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de julho de 2019 - 13:59</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/japao-proibe-fumo-em-ambientes-fechados-e-em-locais-publicos/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/tabagismo_fumante0509-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="tabagismo_fumante0509" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/07/tabagismo_fumante0509-1.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/07/tabagismo_fumante0509-1-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/japao-proibe-fumo-em-ambientes-fechados-e-em-locais-publicos/" rel="bookmark">Japão proíbe fumo em ambientes fechados e em locais públicos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de julho de 2019 - 13:46</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/MIzu-Julho-Lateral.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-Topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="3684084903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-781/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>9 de julho de 2019 - 00:06</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/tg-42-da-7a-regiao-militar-wilson-bezerra/">TG 42 da 7ª REGIÃO MILITAR &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 10:04</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-780/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 09:03</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-779/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de julho de 2019 - 08:40</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-778/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de julho de 2019 - 00:11</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodeigues/">Caraúbas Acontece &#8211; Apolion Rodeigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2019 - 14:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-114/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2019 - 13:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-38/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de junho de 2019 - 15:16</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-37/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de maio de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-jozy-maia/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2019 - 16:51</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/clauder-arcanjo-companheiro-acacio-perdido-dentro-de-si-mesmo/">Clauder Arcanjo: COMPANHEIRO ACÁCIO: “PERDIDO” DENTRO DE SI MESMO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de julho de 2019 - 09:11</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/moradores-de-muzema-protestam-contra-desocupacoes/">Moradores de Muzema protestam contra desocupações</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de junho de 2019 - 12:57</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-como-criar-uma-diocese-fe-e-astucia/">Tomislav R. Femenick: Como criar uma Diocese: fé e astúcia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de junho de 2019 - 21:38</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-roda-gira-e-a-verdade-fica/">A RODA GIRA E A VERDADE FICA…</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 de junho de 2019 - 17:34</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-virtude-da-paciencia-paiva-netto/">A virtude da paciência &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2019 - 15:30</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-de-assembleia-geral-ordinaria-2/">EDITAL DE CONVOCAÇÃO DE ASSEMBLÉIA GERAL ORDINÁRIA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de maio de 2019 - 12:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-licenca-de-operacao-cimsal-2/">PEDIDO DE LICENÇA DE OPERAÇÃO &#8211; CIMSAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de abril de 2019 - 09:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-3/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de março de 2019 - 16:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-coamab/">EDITAL DE CONVOCAÇÃO COAMAB</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 de março de 2019 - 09:05</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/obesidade_infantil-150x150.jpg" width="100" height="100" alt="Estudo mostra que adolescentes de faixas carentes estão mais obesos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/estudo-mostra-que-adolescentes-de-faixas-carentes-estao-mais-obesos/" target="_self">Estudo mostra que adolescentes de faixas carentes estão mais obesos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/bolsonaro-diz-que-indicara-evangelico-para-supremo-tribunal-federal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/vac_abr_09071918605-2-150x150.jpg" width="100" height="100" alt="Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/bolsonaro-diz-que-indicara-evangelico-para-supremo-tribunal-federal/" target="_self">Bolsonaro diz que indicará evangélico para Supremo Tribunal Federal</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/download-5-150x150.jpeg" width="100" height="100" alt="Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/inscricoes-para-a-2a-fase-do-programa-mais-medicos-terminam-hoje/" target="_self">Inscrições para a 2ª fase do Programa Mais Médicos terminam hoje</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/aline-couto-volta-a-cobrar-melhorias-no-programa-do-leite/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/aline-couto.jpeg" width="83" height="83" alt="Aline Couto volta a cobrar melhorias no Programa do Leite" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/aline-couto-volta-a-cobrar-melhorias-no-programa-do-leite/" target="_self">Aline Couto volta a cobrar melhorias no Programa do Leite</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/camara-debatera-retomada-do-petroleo-na-regiao-de-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Vereadora-Sandra-na-sessão-da-Câmara-28.03.17-150x150.jpg" width="100" height="100" alt="Câmara debaterá retomada do petróleo na região de Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/camara-debatera-retomada-do-petroleo-na-regiao-de-mossoro/" target="_self">Câmara debaterá retomada do petróleo na região de Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/hospitais-de-caico-e-pau-dos-ferros-firmam-parceria-para-realizacao-de-cirurgias/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/07/IMG000000000205988-150x150.jpg" width="100" height="100" alt="Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/hospitais-de-caico-e-pau-dos-ferros-firmam-parceria-para-realizacao-de-cirurgias/" target="_self">Hospitais de Caicó e Pau dos Ferros firmam parceria para realização de cirurgias</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='124 tópicos' style='font-size: 10.7045454545pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 10.8636363636pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='98 tópicos' style='font-size: 9.11363636364pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='142 tópicos' style='font-size: 11.6590909091pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='223 tópicos' style='font-size: 14.6818181818pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='127 tópicos' style='font-size: 10.8636363636pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='127 tópicos' style='font-size: 10.8636363636pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='109 tópicos' style='font-size: 9.75pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='133 tópicos' style='font-size: 11.1818181818pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 8.95454545455pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.79545454545pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='128 tópicos' style='font-size: 10.8636363636pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='138 tópicos' style='font-size: 11.3409090909pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.59090909091pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='130 tópicos' style='font-size: 11.0227272727pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='100 tópicos' style='font-size: 9.11363636364pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-17' title='85 tópicos' style='font-size: 8pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-18' title='99 tópicos' style='font-size: 9.11363636364pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-19' title='224 tópicos' style='font-size: 14.6818181818pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-20' title='102 tópicos' style='font-size: 9.27272727273pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-21' title='100 tópicos' style='font-size: 9.11363636364pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-22' title='105 tópicos' style='font-size: 9.59090909091pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-23' title='92 tópicos' style='font-size: 8.63636363636pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-24' title='150 tópicos' style='font-size: 11.9772727273pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-25' title='94 tópicos' style='font-size: 8.79545454545pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-26' title='638 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-27' title='173 tópicos' style='font-size: 12.9318181818pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-28' title='110 tópicos' style='font-size: 9.90909090909pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-29' title='130 tópicos' style='font-size: 11.0227272727pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-30' title='99 tópicos' style='font-size: 9.11363636364pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-31' title='88 tópicos' style='font-size: 8.31818181818pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='113 tópicos' style='font-size: 10.0681818182pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='166 tópicos' style='font-size: 12.6136363636pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='132 tópicos' style='font-size: 11.0227272727pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='348 tópicos' style='font-size: 17.7045454545pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='92 tópicos' style='font-size: 8.63636363636pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-37' title='143 tópicos' style='font-size: 11.6590909091pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-38' title='91 tópicos' style='font-size: 8.47727272727pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='95 tópicos' style='font-size: 8.79545454545pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='162 tópicos' style='font-size: 12.4545454545pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='118 tópicos' style='font-size: 10.3863636364pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='136 tópicos' style='font-size: 11.3409090909pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='254 tópicos' style='font-size: 15.6363636364pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='186 tópicos' style='font-size: 13.4090909091pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='129 tópicos' style='font-size: 10.8636363636pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>