<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Dólar fecha em alta e Ibovespa tem queda &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Dólar fecha em alta e Ibovespa tem queda - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A cotação do dólar fechou em alta nesta sexta-feira (1º) na B3, a Bolsa de Valores de São Paulo. A m"/>
<meta property="og:url" content="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2019/01/31032011mca_8055-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio' href='http://www.omossoroense.com.br/escolas-da-serie-a-abrem-nesta-sexta-desfiles-no-sambodromo-do-rio/' />
<link rel='next' title='Justiça Juíza autoriza Lula a comparecer ao velório do neto em São Bernardo' href='http://www.omossoroense.com.br/justica-juiza-autoriza-lula-a-comparecer-ao-velorio-do-neto-em-sao-bernardo/' />
<meta name="generator" content="WordPress 4.6.13" />
<link rel="canonical" href="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=49394' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-49394 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sexta-feira , 1 de março de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/popup-fevereiro.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidio-federal-fez-explodir-indices-de-criminalidade-no-rn/" title="Presídio federal fez explodir índices de criminalidade no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/paulo-tarcisio-cavalcante-604x330.jpg" width="660" height="330" alt="Presídio federal fez explodir índices de criminalidade no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/presidio-federal-fez-explodir-indices-de-criminalidade-no-rn/" title="Presídio federal fez explodir índices de criminalidade no RN">Presídio federal fez explodir índices de criminalidade no RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 06:12</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-credita-hoje-salarios-dos-servidores-municipais-e-inicia-pagamento-do-14o-da-educacao/" title="Prefeitura credita hoje salários dos servidores municipais e inicia pagamento do 14º da Educação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/prefeitura-110x75.jpg" width="110" height="75" alt="Prefeitura credita hoje salários dos servidores municipais e inicia pagamento do 14º da Educação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-credita-hoje-salarios-dos-servidores-municipais-e-inicia-pagamento-do-14o-da-educacao/" title="Prefeitura credita hoje salários dos servidores municipais e inicia pagamento do 14º da Educação">Prefeitura credita hoje salários dos servidores municipais e inicia pagamento do 14º da Educação</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 21:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-realiza-primeiro-leilao-do-ano-amanha-quarta-27/" title="TRT-RN realiza primeiro leilão do ano amanhã, quarta (27)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/TRT-e1455737530257-1-110x75.jpg" width="110" height="75" alt="TRT-RN realiza primeiro leilão do ano amanhã, quarta (27)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-realiza-primeiro-leilao-do-ano-amanha-quarta-27/" title="TRT-RN realiza primeiro leilão do ano amanhã, quarta (27)">TRT-RN realiza primeiro leilão do ano amanhã, quarta (27)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 17:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/restaurantes-populares-realizam-acoes-sobre-saude-e-alimentacao/" title="Restaurantes Populares realizam ações sobre saúde e alimentação"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/restaurante-popular-110x75.jpg" width="110" height="75" alt="Restaurantes Populares realizam ações sobre saúde e alimentação" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/restaurantes-populares-realizam-acoes-sobre-saude-e-alimentacao/" title="Restaurantes Populares realizam ações sobre saúde e alimentação">Restaurantes Populares realizam ações sobre saúde e alimentação</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de fevereiro de 2019 - 16:52</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-superlua-do-ano-ocorre-nesta-terca-feira/" title="Maior superlua do ano ocorre nesta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Super-Lua-110x75.jpg" width="110" height="75" alt="Maior superlua do ano ocorre nesta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-superlua-do-ano-ocorre-nesta-terca-feira/" title="Maior superlua do ano ocorre nesta terça-feira">Maior superlua do ano ocorre nesta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de fevereiro de 2019 - 15:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ucacao-termina-hoje-prazo-de-inscricao-para-o-fies/" title="ucação Termina hoje prazo de inscrição para o Fies"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/FIES-110x75.jpg" width="110" height="75" alt="ucação Termina hoje prazo de inscrição para o Fies" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ucacao-termina-hoje-prazo-de-inscricao-para-o-fies/" title="ucação Termina hoje prazo de inscrição para o Fies">ucação Termina hoje prazo de inscrição para o Fies</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de fevereiro de 2019 - 06:05</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atividades-fisicas-e-sociais-protegem-cerebro-de-danos-do-alzheimer/" title="Atividades físicas e sociais protegem cérebro de danos do Alzheimer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/idosos_3-110x75.jpg" width="110" height="75" alt="Atividades físicas e sociais protegem cérebro de danos do Alzheimer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atividades-fisicas-e-sociais-protegem-cerebro-de-danos-do-alzheimer/" title="Atividades físicas e sociais protegem cérebro de danos do Alzheimer">Atividades físicas e sociais protegem cérebro de danos do Alzheimer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de fevereiro de 2019 - 16:29</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-arrecada-345-mil-com-leilao-de-bens-da-viacao-nordeste/" title="TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/leilão-trt.jpg" width="660" height="330" alt="TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trt-rn-arrecada-345-mil-com-leilao-de-bens-da-viacao-nordeste/" title="TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste">TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 13:30</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-carnaval-2019-tem-efetivo-extra-de-quase-5-mil-pms/" title="Operação Carnaval 2019 tem efetivo extra de quase 5 mil PMs"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000195466-1-110x75.jpeg" width="110" height="75" alt="Operação Carnaval 2019 tem efetivo extra de quase 5 mil PMs" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/operacao-carnaval-2019-tem-efetivo-extra-de-quase-5-mil-pms/" title="Operação Carnaval 2019 tem efetivo extra de quase 5 mil PMs">Operação Carnaval 2019 tem efetivo extra de quase 5 mil PMs</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 15:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/memorial-da-resistencia-tera-programacao-alusiva-ao-mes-da-mulher/" title="Memorial da Resistência terá programação alusiva ao mês da mulher"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/26726434921_6f32fc2aaa_z-640x381-110x75.jpg" width="110" height="75" alt="Memorial da Resistência terá programação alusiva ao mês da mulher" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/memorial-da-resistencia-tera-programacao-alusiva-ao-mes-da-mulher/" title="Memorial da Resistência terá programação alusiva ao mês da mulher">Memorial da Resistência terá programação alusiva ao mês da mulher</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 15:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aplicativo-que-reune-servicos-de-transito-iluminacao-defesa-civil-e-combate-a-dengue-sera-lancado-nesta-quarta-27/" title="Aplicativo que reúne serviços de trânsito, iluminação, defesa civil e combate a dengue será lançado nesta quarta (27)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-25-at-11.35.01-110x75.jpeg" width="110" height="75" alt="Aplicativo que reúne serviços de trânsito, iluminação, defesa civil e combate a dengue será lançado nesta quarta (27)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/aplicativo-que-reune-servicos-de-transito-iluminacao-defesa-civil-e-combate-a-dengue-sera-lancado-nesta-quarta-27/" title="Aplicativo que reúne serviços de trânsito, iluminação, defesa civil e combate a dengue será lançado nesta quarta (27)">Aplicativo que reúne serviços de trânsito, iluminação, defesa civil e combate a dengue será lançado nesta quarta (27)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 14:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-dialoga-com-poderes-sobre-futuro-do-rn/" title="Fátima dialoga com poderes sobre futuro do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000194951-110x75.jpg" width="110" height="75" alt="Fátima dialoga com poderes sobre futuro do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-dialoga-com-poderes-sobre-futuro-do-rn/" title="Fátima dialoga com poderes sobre futuro do RN">Fátima dialoga com poderes sobre futuro do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 14:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-de-vacinacao-contra-febre-aftosa-no-rn-comeca-hoje/" title="Campanha de vacinação contra Febre Aftosa no RN começa hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000177664-1-110x75.jpg" width="110" height="75" alt="Campanha de vacinação contra Febre Aftosa no RN começa hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-de-vacinacao-contra-febre-aftosa-no-rn-comeca-hoje/" title="Campanha de vacinação contra Febre Aftosa no RN começa hoje">Campanha de vacinação contra Febre Aftosa no RN começa hoje</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 12:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saude-orienta-mossoroenses-a-procurarem-ccz-em-casos-de-duvidas-sobre-o-barbeiro/" title="Saúde orienta mossoroenses a procurarem CCZ em casos de dúvidas sobre o Barbeiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/barbeiro-ilustracao-678x381-110x75.jpg" width="110" height="75" alt="Saúde orienta mossoroenses a procurarem CCZ em casos de dúvidas sobre o Barbeiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saude-orienta-mossoroenses-a-procurarem-ccz-em-casos-de-duvidas-sobre-o-barbeiro/" title="Saúde orienta mossoroenses a procurarem CCZ em casos de dúvidas sobre o Barbeiro">Saúde orienta mossoroenses a procurarem CCZ em casos de dúvidas sobre o Barbeiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2019 - 11:04</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-captura-condenada-por-homicidio-contra-medico-em-2002/" title="Polícia Civil captura condenada por homicídio contra médico em 2002">Polícia Civil captura condenada por homicídio contra médico em 2002</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2019 - 19:51</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-do-agreste-firmam-termo-pacto-de-cooperacao-mutua-para-combater-criminalidade/" title="Municípios do Agreste firmam termo pacto de cooperação mútua para combater criminalidade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/municipios-agreste-110x75.jpg" width="110" height="75" alt="Municípios do Agreste firmam termo pacto de cooperação mútua para combater criminalidade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipios-do-agreste-firmam-termo-pacto-de-cooperacao-mutua-para-combater-criminalidade/" title="Municípios do Agreste firmam termo pacto de cooperação mútua para combater criminalidade">Municípios do Agreste firmam termo pacto de cooperação mútua para combater criminalidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 14:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-de-matar-policial-militar-em-bar-no-rn/" title="Polícia Civil prende suspeito de matar policial militar em bar no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Cassiano-110x75.jpg" width="110" height="75" alt="Polícia Civil prende suspeito de matar policial militar em bar no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-de-matar-policial-militar-em-bar-no-rn/" title="Polícia Civil prende suspeito de matar policial militar em bar no RN">Polícia Civil prende suspeito de matar policial militar em bar no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de fevereiro de 2019 - 22:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-por-trafico-de-drogas-em-mossoro-2/" title="Polícia Civil prende suspeito por tráfico de drogas em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/10/polícia-civil-rn-1-110x75.jpg" width="110" height="75" alt="Polícia Civil prende suspeito por tráfico de drogas em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-por-trafico-de-drogas-em-mossoro-2/" title="Polícia Civil prende suspeito por tráfico de drogas em Mossoró">Polícia Civil prende suspeito por tráfico de drogas em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de fevereiro de 2019 - 14:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pm-apreende-cinco-armas-de-fogo-na-capital-e-grande-natal/" title="PM apreende cinco armas de fogo na capital e grande Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000194448-110x75.jpg" width="110" height="75" alt="PM apreende cinco armas de fogo na capital e grande Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pm-apreende-cinco-armas-de-fogo-na-capital-e-grande-natal/" title="PM apreende cinco armas de fogo na capital e grande Natal">PM apreende cinco armas de fogo na capital e grande Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de fevereiro de 2019 - 14:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-por-homicidio-em-mossoro/" title="Polícia Civil prende suspeito por homicídio em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Antônio-Lcio-110x75.jpg" width="110" height="75" alt="Polícia Civil prende suspeito por homicídio em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-suspeito-por-homicidio-em-mossoro/" title="Polícia Civil prende suspeito por homicídio em Mossoró">Polícia Civil prende suspeito por homicídio em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de fevereiro de 2019 - 09:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deicor-apreende-material-avaliado-em-r-500-mil-de-organizacao-criminosa/" title="Deicor apreende material avaliado em R$ 500 mil de organização criminosa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/IMG000000000194061-110x75.jpeg" width="110" height="75" alt="Deicor apreende material avaliado em R$ 500 mil de organização criminosa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deicor-apreende-material-avaliado-em-r-500-mil-de-organizacao-criminosa/" title="Deicor apreende material avaliado em R$ 500 mil de organização criminosa">Deicor apreende material avaliado em R$ 500 mil de organização criminosa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de fevereiro de 2019 - 09:54</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frente-em-defesa-da-previdencia-quer-apresentar-proposta-de-reforma/" title="Frente em defesa da Previdência quer apresentar proposta de reforma"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/frente-parlamentar-previdência-660x330.jpg" width="660" height="330" alt="Frente em defesa da Previdência quer apresentar proposta de reforma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/frente-em-defesa-da-previdencia-quer-apresentar-proposta-de-reforma/" title="Frente em defesa da Previdência quer apresentar proposta de reforma">Frente em defesa da Previdência quer apresentar proposta de reforma</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 13:25</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeita-assina-decreto-que-cria-grupo-do-poder-publico-sobre-moradias/" title="Prefeita assina decreto que cria Grupo do Poder Público sobre moradias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/prefeitura-reunião-110x75.jpg" width="110" height="75" alt="Prefeita assina decreto que cria Grupo do Poder Público sobre moradias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeita-assina-decreto-que-cria-grupo-do-poder-publico-sobre-moradias/" title="Prefeita assina decreto que cria Grupo do Poder Público sobre moradias">Prefeita assina decreto que cria Grupo do Poder Público sobre moradias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 21:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-envia-novo-texto-as-escolas-suspendendo-orientacao-sobre-filmagens/" title="MEC envia novo texto às escolas suspendendo orientação sobre filmagens"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/img_4921am-110x75.jpg" width="110" height="75" alt="MEC envia novo texto às escolas suspendendo orientação sobre filmagens" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-envia-novo-texto-as-escolas-suspendendo-orientacao-sobre-filmagens/" title="MEC envia novo texto às escolas suspendendo orientação sobre filmagens">MEC envia novo texto às escolas suspendendo orientação sobre filmagens</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 14:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-guaido-reunem-se-nesta-quinta-feira-no-palacio-do-planalto/" title="Bolsonaro e Guaidó reúnem-se nesta quinta-feira no Palácio do Planalto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Venezuela-3-110x75.jpg" width="110" height="75" alt="Bolsonaro e Guaidó reúnem-se nesta quinta-feira no Palácio do Planalto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-e-guaido-reunem-se-nesta-quinta-feira-no-palacio-do-planalto/" title="Bolsonaro e Guaidó reúnem-se nesta quinta-feira no Palácio do Planalto">Bolsonaro e Guaidó reúnem-se nesta quinta-feira no Palácio do Planalto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 06:10</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sandra-rosado-repudia-nova-ideia-de-privatizacao-da-uern/" title="Sandra Rosado repudia nova ideia de privatização da Uern"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/082d31b9-9333-4ebd-b1bc-cbbd6099f233-110x75.jpg" width="110" height="75" alt="Sandra Rosado repudia nova ideia de privatização da Uern" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sandra-rosado-repudia-nova-ideia-de-privatizacao-da-uern/" title="Sandra Rosado repudia nova ideia de privatização da Uern">Sandra Rosado repudia nova ideia de privatização da Uern</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2019 - 19:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michelle-bolsonaro-participa-de-cerimonia-no-congresso/" title="Michelle Bolsonaro participa de cerimônia no Congresso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/michelle-bolsonaro-110x75.jpg" width="110" height="75" alt="Michelle Bolsonaro participa de cerimônia no Congresso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/michelle-bolsonaro-participa-de-cerimonia-no-congresso/" title="Michelle Bolsonaro participa de cerimônia no Congresso">Michelle Bolsonaro participa de cerimônia no Congresso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2019 - 18:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cabral-assume-recebimento-de-propinas-em-depoimento-na-justica-federal/" title="Cabral assume recebimento de propinas em depoimento na Justiça Federal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/cabral-110x75.jpg" width="110" height="75" alt="Cabral assume recebimento de propinas em depoimento na Justiça Federal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cabral-assume-recebimento-de-propinas-em-depoimento-na-justica-federal/" title="Cabral assume recebimento de propinas em depoimento na Justiça Federal">Cabral assume recebimento de propinas em depoimento na Justiça Federal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de fevereiro de 2019 - 18:20</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rafaela-silva-e-nathalia-brigida-sao-medalhistas-em-dusseldorf/" title="Rafaela Silva e Nathália Brígida são medalhistas em Düsseldorf"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1519427504_557900_1519427701_noticia_normal-660x330.jpg" width="660" height="330" alt="Rafaela Silva e Nathália Brígida são medalhistas em Düsseldorf" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rafaela-silva-e-nathalia-brigida-sao-medalhistas-em-dusseldorf/" title="Rafaela Silva e Nathália Brígida são medalhistas em Düsseldorf">Rafaela Silva e Nathália Brígida são medalhistas em Düsseldorf</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2019 - 09:25</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guga-diz-que-eliminacao-de-favoritos-e-banho-de-agua-fria-para-rio-open/" title="Guga diz que eliminação de favoritos é banho de água fria para Rio Open"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/download-8-110x75.jpg" width="110" height="75" alt="Guga diz que eliminação de favoritos é banho de água fria para Rio Open" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guga-diz-que-eliminacao-de-favoritos-e-banho-de-agua-fria-para-rio-open/" title="Guga diz que eliminação de favoritos é banho de água fria para Rio Open">Guga diz que eliminação de favoritos é banho de água fria para Rio Open</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de fevereiro de 2019 - 13:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-reencontro-com-o-carrasco-atletico-recebe-a-juventus-de-cr7/" title="Em reencontro com o &#8216;carrasco&#8217;, Atlético recebe a Juventus de CR7"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/c8473fc68fc77e0eeba93324ffe589b3-110x75.jpg" width="110" height="75" alt="Em reencontro com o &#8216;carrasco&#8217;, Atlético recebe a Juventus de CR7" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-reencontro-com-o-carrasco-atletico-recebe-a-juventus-de-cr7/" title="Em reencontro com o &#8216;carrasco&#8217;, Atlético recebe a Juventus de CR7">Em reencontro com o &#8216;carrasco&#8217;, Atlético recebe a Juventus de CR7</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de fevereiro de 2019 - 14:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vettel-domina-1o-dia-de-treinos-da-pre-temporada-da-formula-1/" title="Vettel domina 1º dia de treinos da pré-temporada da Fórmula 1"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/Sebastian-Vettel-1064264-110x75.jpg" width="110" height="75" alt="Vettel domina 1º dia de treinos da pré-temporada da Fórmula 1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vettel-domina-1o-dia-de-treinos-da-pre-temporada-da-formula-1/" title="Vettel domina 1º dia de treinos da pré-temporada da Fórmula 1">Vettel domina 1º dia de treinos da pré-temporada da Fórmula 1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de fevereiro de 2019 - 10:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atleta-ferido-em-incendio-no-flamengo-caminha-no-hospital/" title="Atleta ferido em incêndio no Flamengo caminha no hospital"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/CT-Flamengo-110x75.jpg" width="110" height="75" alt="Atleta ferido em incêndio no Flamengo caminha no hospital" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atleta-ferido-em-incendio-no-flamengo-caminha-no-hospital/" title="Atleta ferido em incêndio no Flamengo caminha no hospital">Atleta ferido em incêndio no Flamengo caminha no hospital</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de fevereiro de 2019 - 16:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vence-a-guanabara-e-torcedores-deixam-maracana-com-tranquilidade-2/" title="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/vasco-110x75.jpg" width="110" height="75" alt="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vence-a-guanabara-e-torcedores-deixam-maracana-com-tranquilidade-2/" title="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade">Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de fevereiro de 2019 - 23:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vence-a-guanabara-e-torcedores-deixam-maracana-com-tranquilidade/" title="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/50943477_336511883634709_6509742628431228485_n-110x75.jpg" width="110" height="75" alt="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-vence-a-guanabara-e-torcedores-deixam-maracana-com-tranquilidade/" title="Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade">Vasco vence a Guanabara e torcedores deixam Maracanã com tranquilidade</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de fevereiro de 2019 - 21:46</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/" title="Dólar fecha em alta e Ibovespa tem queda"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/31032011mca_8055-660x330.jpg" width="660" height="330" alt="Dólar fecha em alta e Ibovespa tem queda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/" title="Dólar fecha em alta e Ibovespa tem queda">Dólar fecha em alta e Ibovespa tem queda</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 21:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escolas-da-serie-a-abrem-nesta-sexta-desfiles-no-sambodromo-do-rio/" title="Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/1067248-1-27022017_dsc3279-110x75.jpg" width="110" height="75" alt="Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/escolas-da-serie-a-abrem-nesta-sexta-desfiles-no-sambodromo-do-rio/" title="Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio">Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 21:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lewandowski-nega-pedido-de-liberdade-para-joao-de-deus/" title="Lewandowski nega pedido de liberdade para João de Deus"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/mcmgo_abr_121220182200-110x75.jpg" width="110" height="75" alt="Lewandowski nega pedido de liberdade para João de Deus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lewandowski-nega-pedido-de-liberdade-para-joao-de-deus/" title="Lewandowski nega pedido de liberdade para João de Deus">Lewandowski nega pedido de liberdade para João de Deus</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 20:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mesmo-tardia-legislacao-de-protecao-a-mulher-no-brasil-e-avancada/" title="Mesmo tardia, legislação de proteção à mulher no Brasil é avançada"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/986719-25112015_9752-110x75.jpg" width="110" height="75" alt="Mesmo tardia, legislação de proteção à mulher no Brasil é avançada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mesmo-tardia-legislacao-de-protecao-a-mulher-no-brasil-e-avancada/" title="Mesmo tardia, legislação de proteção à mulher no Brasil é avançada">Mesmo tardia, legislação de proteção à mulher no Brasil é avançada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 20:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fachin-envia-pedido-de-anulacao-da-delacao-da-jf-ao-plenario-do-stf/" title="Fachin envia pedido de anulação da delação da J&amp;F ao plenário do STF"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Edson-Fachin-110x75.jpg" width="110" height="75" alt="Fachin envia pedido de anulação da delação da J&amp;F ao plenário do STF" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fachin-envia-pedido-de-anulacao-da-delacao-da-jf-ao-plenario-do-stf/" title="Fachin envia pedido de anulação da delação da J&amp;F ao plenário do STF">Fachin envia pedido de anulação da delação da J&amp;F ao plenário do STF</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 08:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-deflagra-operacao-e-fecha-seis-radios-piratas-em-sao-paulo/" title="PF deflagra operação e fecha seis rádios piratas em São Paulo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/policia-federal-110x75.jpg" width="110" height="75" alt="PF deflagra operação e fecha seis rádios piratas em São Paulo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pf-deflagra-operacao-e-fecha-seis-radios-piratas-em-sao-paulo/" title="PF deflagra operação e fecha seis rádios piratas em São Paulo">PF deflagra operação e fecha seis rádios piratas em São Paulo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 08:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/grupos-para-homens-reduzem-reincidencia-de-violencia-domestica/" title="Grupos para homens reduzem reincidência de violência doméstica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/09/show_viol_ncia_contra_mulher-110x75.jpg" width="110" height="75" alt="Grupos para homens reduzem reincidência de violência doméstica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/grupos-para-homens-reduzem-reincidencia-de-violencia-domestica/" title="Grupos para homens reduzem reincidência de violência doméstica">Grupos para homens reduzem reincidência de violência doméstica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 14:31</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-o-mal-tem-os-dias-contados/" title="Papa Francisco: &#8220;O mal tem os dias contados&#8221;"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/Papa-com-crianças-660x330.jpeg" width="660" height="330" alt="Papa Francisco: &#8220;O mal tem os dias contados&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-o-mal-tem-os-dias-contados/" title="Papa Francisco: &#8220;O mal tem os dias contados&#8221;">Papa Francisco: &#8220;O mal tem os dias contados&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 06:05</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-e-kim-jong-un-se-reunem-no-vietna/" title="Trump e Kim Jong-un se reúnem no Vietnã"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/trump-e-kim-110x75.jpg" width="110" height="75" alt="Trump e Kim Jong-un se reúnem no Vietnã" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-e-kim-jong-un-se-reunem-no-vietna/" title="Trump e Kim Jong-un se reúnem no Vietnã">Trump e Kim Jong-un se reúnem no Vietnã</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 06:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/china-apoia-reformas-propostas-pelo-governo-federal-diz-embaixador/" title="China apoia reformas propostas pelo governo federal, diz embaixador"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/agricuiltura-110x75.jpg" width="110" height="75" alt="China apoia reformas propostas pelo governo federal, diz embaixador" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/china-apoia-reformas-propostas-pelo-governo-federal-diz-embaixador/" title="China apoia reformas propostas pelo governo federal, diz embaixador">China apoia reformas propostas pelo governo federal, diz embaixador</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2019 - 18:09</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lider-da-coreia-do-norte-chega-ao-vietna-para-encontro-com-trump/" title="Líder da Coreia do Norte chega ao Vietnã para encontro com Trump">Líder da Coreia do Norte chega ao Vietnã para encontro com Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de fevereiro de 2019 - 18:24</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-condena-violencia-na-fronteira-da-venezuela-com-colombia-e-brasil/" title="ONU condena violência na fronteira da Venezuela com Colômbia e Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/1533653914_220633_1533654190_noticia_normal-110x75.jpg" width="110" height="75" alt="ONU condena violência na fronteira da Venezuela com Colômbia e Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-condena-violencia-na-fronteira-da-venezuela-com-colombia-e-brasil/" title="ONU condena violência na fronteira da Venezuela com Colômbia e Brasil">ONU condena violência na fronteira da Venezuela com Colômbia e Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de fevereiro de 2019 - 14:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vaticano-realiza-seminario-preparatoria-do-sinodo-para-a-pan-amazonia/" title="Vaticano realiza seminário preparatória do Sínodo para a Pan-Amazônia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/vaticano-110x75.jpg" width="110" height="75" alt="Vaticano realiza seminário preparatória do Sínodo para a Pan-Amazônia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vaticano-realiza-seminario-preparatoria-do-sinodo-para-a-pan-amazonia/" title="Vaticano realiza seminário preparatória do Sínodo para a Pan-Amazônia">Vaticano realiza seminário preparatória do Sínodo para a Pan-Amazônia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 17:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barreiras-em-fronteira-da-venezuela-sao-removidas-diz-embaixadora/" title="Barreiras em fronteira da Venezuela são removidas, diz embaixadora"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/venezuela-1-110x75.jpg" width="110" height="75" alt="Barreiras em fronteira da Venezuela são removidas, diz embaixadora" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barreiras-em-fronteira-da-venezuela-sao-removidas-diz-embaixadora/" title="Barreiras em fronteira da Venezuela são removidas, diz embaixadora">Barreiras em fronteira da Venezuela são removidas, diz embaixadora</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2019 - 12:48</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Dólar fecha em alta e Ibovespa tem queda</span></div>
		

		
		<article class="post-listing post-49394 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-dolar tag-economia" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/31032011mca_8055-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Dólar abriu cotado a R$ 3,77    (Arquivo/Agência Brasil)" />		</div>
	
		<div class="single-post-caption">Dólar abriu cotado a R$ 3,77    (Arquivo/Agência Brasil)</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dólar fecha em alta e Ibovespa tem queda</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/thayonara/" title="">Thayonara Filgueira </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 21:37</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>A cotação do dólar fechou em alta nesta sexta-feira (1º) na B3, a Bolsa de Valores de São Paulo. A moeda norte-americana ficou em R$ 3,7791, uma variação positiva de 0,69%.</p>
<p>O Ibovespa, indicador de desempenho das ações negociadas na Bolsa de Valores, fechou o dia com queda de 1,03%, totalizando 94.603 pontos nesta sexta-feira.</p>
<p>Os papéis com melhor desempenho no pregão de hoje foram da Sid Nacional (alta de 5,89%), JBS (alta de 5,14%) e MRV (alta de 2,13%). As maiores baixas foram da Eletrobras PNB (queda de 3,8%), Eletrobras On (queda de 3,62%) e Bradesco (queda de 2,93%).</p>
<p>A Bolsa retoma as negociações na quarta-feira (6) após o carnaval.</p>
<pre>Agência Brasil</pre>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&amp;linkname=D%C3%B3lar%20fecha%20em%20alta%20e%20Ibovespa%20tem%20queda" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&amp;linkname=D%C3%B3lar%20fecha%20em%20alta%20e%20Ibovespa%20tem%20queda" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&amp;linkname=D%C3%B3lar%20fecha%20em%20alta%20e%20Ibovespa%20tem%20queda" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&amp;linkname=D%C3%B3lar%20fecha%20em%20alta%20e%20Ibovespa%20tem%20queda" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fdolar-fecha-em-alta-e-ibovespa-tem-queda%2F&amp;linkname=D%C3%B3lar%20fecha%20em%20alta%20e%20Ibovespa%20tem%20queda" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/dolar/" rel="tag">Dolar</a> <a href="http://www.omossoroense.com.br/tag/economia/" rel="tag">Economia</a></span>				<span style="display:none" class="updated">2019-03-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/thayonara/" title="Posts de Thayonara Filgueira" rel="author">Thayonara Filgueira</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/volume-do-comercio-varejista-fecha-2018-com-alta-de-23/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/comercio_varejista_julho2016_2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Marcelo Camargo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/volume-do-comercio-varejista-fecha-2018-com-alta-de-23/" rel="bookmark">Volume do comércio varejista fecha 2018 com alta de 2,3%</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 de fevereiro de 2019 - 09:34</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/estudo-estima-em-r-43-bi-a-contribuicao-economica-dos-polinizadores/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/flor_de_bertholletia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="flor_de_bertholletia" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/estudo-estima-em-r-43-bi-a-contribuicao-economica-dos-polinizadores/" rel="bookmark">Estudo estima em R$ 43 bi a contribuição econômica dos polinizadores</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 16:07</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/custo-medio-da-cesta-basica-em-mossoro-aumenta-em-15-em-relacao-a-dezembro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/46038673252_75f37bca72_z-640x381-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="46038673252_75f37bca72_z-640x381" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/custo-medio-da-cesta-basica-em-mossoro-aumenta-em-15-em-relacao-a-dezembro/" rel="bookmark">Custo médio da cesta básica em Mossoró aumenta em 1,5% em relação a dezembro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de fevereiro de 2019 - 10:07</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/comece-o-ano-2.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/laire-rosado-alternativas-para-partidos-que-nao-atingiram-clausula-de-desempenho/">Laíre Rosado</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 12:56</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-691/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de março de 2019 - 05:58</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-690/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de fevereiro de 2019 - 05:41</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-689/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de fevereiro de 2019 - 12:20</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/o-tamarineiro-da-praca-da-matriz-wilson-bezerra/">O tamarineiro da Praça da Matriz &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 12:05</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-110/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de fevereiro de 2019 - 13:24</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-109/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de fevereiro de 2019 - 14:25</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-108/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de janeiro de 2019 - 14:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-107/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de janeiro de 2019 - 14:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-34/">Apodi, Fatos e Boatos &#8211; Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de janeiro de 2019 - 15:30</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/casos-de-dengue-no-brasil-aumentam-149-em-janeiro-deste-ano/">Casos de dengue no Brasil aumentam 149% em janeiro deste ano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de fevereiro de 2019 - 16:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/herval-tavares-a-reforma-da-previdencia-nao-pode-ficar-so-nas-costas-dos-trabalhadores/">Herval Tavares: A reforma da previdência não pode ficar só nas costas dos trabalhadores!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de fevereiro de 2019 - 17:08</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-perigo-das-mas-conversacoes-reflexao-de-boa-vontade/">O perigo das más conversações &#8211; Reflexão de Boa Vontade</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de fevereiro de 2019 - 10:47</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/padoca-a-luta-dos-alunos-e-alunas-por-uma-universidade-viva-luane-fernandes/">Padoca: A luta dos alunos e alunas por uma universidade viva &#8211; Luane Fernandes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de fevereiro de 2019 - 22:26</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/cancer-de-mama-paiva-netto/">Câncer de Mama &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de fevereiro de 2019 - 10:43</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-5/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de janeiro de 2019 - 11:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/comunicado-colegio-darwin/">Comunicado Colégio Darwin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de dezembro de 2018 - 10:25</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usucapiao-extrajudicial-2/">EDITAL DE NOTIFICAÇÃO – USUCAPIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2018 - 08:33</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-de-licenca-de-alteracao/">CONCESSÃO DE LICENÇA DE ALTERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de novembro de 2018 - 10:19</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-usucapiao-mprn/">Edital Usucapião &#8211; MPRN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2018 - 09:25</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/01/31032011mca_8055-150x150.jpg" width="100" height="100" alt="Dólar fecha em alta e Ibovespa tem queda" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/" target="_self">Dólar fecha em alta e Ibovespa tem queda</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/escolas-da-serie-a-abrem-nesta-sexta-desfiles-no-sambodromo-do-rio/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/1067248-1-27022017_dsc3279-150x150.jpg" width="100" height="100" alt="Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/escolas-da-serie-a-abrem-nesta-sexta-desfiles-no-sambodromo-do-rio/" target="_self">Escolas da Série A abrem nesta sexta-desfiles no Sambódromo do Rio</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/lewandowski-nega-pedido-de-liberdade-para-joao-de-deus/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/mcmgo_abr_121220182200-150x150.jpg" width="100" height="100" alt="Lewandowski nega pedido de liberdade para João de Deus" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/lewandowski-nega-pedido-de-liberdade-para-joao-de-deus/" target="_self">Lewandowski nega pedido de liberdade para João de Deus</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mesmo-tardia-legislacao-de-protecao-a-mulher-no-brasil-e-avancada/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/986719-25112015_9752-150x150.jpg" width="100" height="100" alt="Mesmo tardia, legislação de proteção à mulher no Brasil é avançada" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mesmo-tardia-legislacao-de-protecao-a-mulher-no-brasil-e-avancada/" target="_self">Mesmo tardia, legislação de proteção à mulher no Brasil é avançada</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/trt-rn-arrecada-345-mil-com-leilao-de-bens-da-viacao-nordeste/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/leilão-trt-150x150.jpg" width="100" height="100" alt="TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/trt-rn-arrecada-345-mil-com-leilao-de-bens-da-viacao-nordeste/" target="_self">TRT-RN arrecada 345 mil com leilão de bens da Viação Nordeste</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/frente-em-defesa-da-previdencia-quer-apresentar-proposta-de-reforma/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/03/frente-parlamentar-previdência-150x150.jpg" width="100" height="100" alt="Frente em defesa da Previdência quer apresentar proposta de reforma" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/frente-em-defesa-da-previdencia-quer-apresentar-proposta-de-reforma/" target="_self">Frente em defesa da Previdência quer apresentar proposta de reforma</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='120 tópicos' style='font-size: 10.6741573034pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='128 tópicos' style='font-size: 11.1460674157pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='92 tópicos' style='font-size: 8.94382022472pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='123 tópicos' style='font-size: 10.8314606742pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='203 tópicos' style='font-size: 14.2921348315pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='125 tópicos' style='font-size: 10.9887640449pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='123 tópicos' style='font-size: 10.8314606742pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='101 tópicos' style='font-size: 9.57303370787pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='133 tópicos' style='font-size: 11.4606741573pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='97 tópicos' style='font-size: 9.25842696629pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 9.10112359551pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='81 tópicos' style='font-size: 8pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='82 tópicos' style='font-size: 8.15730337079pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 9.88764044944pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='114 tópicos' style='font-size: 10.3595505618pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='83 tópicos' style='font-size: 8.15730337079pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='98 tópicos' style='font-size: 9.41573033708pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='224 tópicos' style='font-size: 14.9213483146pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='101 tópicos' style='font-size: 9.57303370787pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 9.41573033708pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='93 tópicos' style='font-size: 8.94382022472pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8.94382022472pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='147 tópicos' style='font-size: 12.0898876404pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 9.10112359551pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='629 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='172 tópicos' style='font-size: 13.191011236pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 10.202247191pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='129 tópicos' style='font-size: 11.1460674157pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='87 tópicos' style='font-size: 8.47191011236pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='85 tópicos' style='font-size: 8.31460674157pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='81 tópicos' style='font-size: 8pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='112 tópicos' style='font-size: 10.202247191pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='160 tópicos' style='font-size: 12.7191011236pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='130 tópicos' style='font-size: 11.3033707865pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='344 tópicos' style='font-size: 17.9101123596pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='92 tópicos' style='font-size: 8.94382022472pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-37' title='98 tópicos' style='font-size: 9.41573033708pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-38' title='91 tópicos' style='font-size: 8.78651685393pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='89 tópicos' style='font-size: 8.62921348315pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='155 tópicos' style='font-size: 12.404494382pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='116 tópicos' style='font-size: 10.5168539326pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='136 tópicos' style='font-size: 11.6179775281pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='246 tópicos' style='font-size: 15.5505617978pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='179 tópicos' style='font-size: 13.5056179775pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='122 tópicos' style='font-size: 10.8314606742pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"D\u00f3lar fecha em alta e Ibovespa tem queda",url:"http://www.omossoroense.com.br/dolar-fecha-em-alta-e-ibovespa-tem-queda/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>