<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mossoró vai voltar a ter um grande Desfile de 7 de Setembro nesta quinta-feira na Avenida Alberto Ma"/>
<meta property="og:url" content="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-2-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministério Público recomenda que Cadeia Pública de Mossoró separe presos por facções' href='http://www.omossoroense.com.br/ministerio-publico-recomenda-que-cadeia-publica-de-mossoro-separe-presos-por-faccoes/' />
<link rel='next' title='Filho de assentados cola grau em Medicina na UERN nesta quarta-feira' href='http://www.omossoroense.com.br/filho-de-assentados-cola-grau-em-medicina-na-uern-nesta-quarta-feira/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=32541' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-32541 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quarta-feira , 6 de setembro de 2017</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMywxLDYw" href="http://www.mossoro.rn.leg.br"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_740x70pxl.jpg" /></a></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Banner-728x90px-setembro.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comarca-de-mossoro-disponibiliza-50-vagas-de-estagio-de-ensino-medio/" title="Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/forum-silveira-martins-500x330-500x330.jpg" width="660" height="330" alt="Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comarca-de-mossoro-disponibiliza-50-vagas-de-estagio-de-ensino-medio/" title="Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio">Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 14:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-implantara-cinco-nucleos-esportivos/" title="Prefeitura de Mossoró implantará cinco núcleos esportivos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Ginastica-SECOM-110x75.jpg" width="110" height="75" alt="Prefeitura de Mossoró implantará cinco núcleos esportivos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-implantara-cinco-nucleos-esportivos/" title="Prefeitura de Mossoró implantará cinco núcleos esportivos">Prefeitura de Mossoró implantará cinco núcleos esportivos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 13:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vagas-de-emprego-voltam-a-surgir-em-mossoro/" title="Vagas de emprego voltam a surgir em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/not_757-110x75.jpg" width="110" height="75" alt="Vagas de emprego voltam a surgir em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vagas-de-emprego-voltam-a-surgir-em-mossoro/" title="Vagas de emprego voltam a surgir em Mossoró">Vagas de emprego voltam a surgir em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 13:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/filho-de-assentados-cola-grau-em-medicina-na-uern-nesta-quarta-feira/" title="Filho de assentados cola grau em Medicina na UERN nesta quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/estudante-110x75.jpg" width="110" height="75" alt="Filho de assentados cola grau em Medicina na UERN nesta quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/filho-de-assentados-cola-grau-em-medicina-na-uern-nesta-quarta-feira/" title="Filho de assentados cola grau em Medicina na UERN nesta quarta-feira">Filho de assentados cola grau em Medicina na UERN nesta quarta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/" title="Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-2-110x75.jpg" width="110" height="75" alt="Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/" title="Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro">Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 12:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botijao-de-gas-de-cozinha-fica-122-mais-caro-a-partir-desta-quarta-feira/" title="Botijão de gás de cozinha fica 12,2% mais caro a partir desta quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/tmcj_0025-110x75.jpg" width="110" height="75" alt="Botijão de gás de cozinha fica 12,2% mais caro a partir desta quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/botijao-de-gas-de-cozinha-fica-122-mais-caro-a-partir-desta-quarta-feira/" title="Botijão de gás de cozinha fica 12,2% mais caro a partir desta quarta-feira">Botijão de gás de cozinha fica 12,2% mais caro a partir desta quarta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 10:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/menores-de-15-anos-devem-participar-de-campanha-de-multivacinacao-de-11-a-22-deste-mes/" title="Menores de 15 anos devem participar de Campanha de Multivacinação de 11 a 22 deste mês"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/160606040304000000Injecao-vacinando-crianca-cor-567x340-110x75.jpg" width="110" height="75" alt="Menores de 15 anos devem participar de Campanha de Multivacinação de 11 a 22 deste mês" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/menores-de-15-anos-devem-participar-de-campanha-de-multivacinacao-de-11-a-22-deste-mes/" title="Menores de 15 anos devem participar de Campanha de Multivacinação de 11 a 22 deste mês">Menores de 15 anos devem participar de Campanha de Multivacinação de 11 a 22 deste mês</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 17:12</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manutencao-em-estacao-de-tratamento-suspende-abastecimento-em-20-bairros-de-natal/" title="Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/dsc0225-600x330.jpg" width="660" height="330" alt="Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manutencao-em-estacao-de-tratamento-suspende-abastecimento-em-20-bairros-de-natal/" title="Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal">Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 11:39</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petroleiros-comecam-nesta-terca-rodada-de-assembleias-nas-bases-da-petrobras-no-rn/" title="Petroleiros começam nesta terça rodada de assembleias nas bases da Petrobras no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/0000000000000000000000000000000-SINDIPETRO-110x75.jpg" width="110" height="75" alt="Petroleiros começam nesta terça rodada de assembleias nas bases da Petrobras no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petroleiros-comecam-nesta-terca-rodada-de-assembleias-nas-bases-da-petrobras-no-rn/" title="Petroleiros começam nesta terça rodada de assembleias nas bases da Petrobras no RN">Petroleiros começam nesta terça rodada de assembleias nas bases da Petrobras no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 08:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospital-maria-alice-e-o-unico-do-pais-que-possui-unidade-de-ventilacao-mecanica/" title="Hospital de Natal é o único do país que possui unidade de ventilação mecânica"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Imagem-016-110x75.jpg" width="110" height="75" alt="Hospital de Natal é o único do país que possui unidade de ventilação mecânica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospital-maria-alice-e-o-unico-do-pais-que-possui-unidade-de-ventilacao-mecanica/" title="Hospital de Natal é o único do país que possui unidade de ventilação mecânica">Hospital de Natal é o único do país que possui unidade de ventilação mecânica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 16:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/finecap-2017-comeca-nesta-sexta-feira-confira-a-programacao/" title="Feira de negócios em Pau dos Ferros deve atrair 200 mil pessoas; Evento começa nesta sexta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/20160904_093400000_iOS-110x75.jpg" width="110" height="75" alt="Feira de negócios em Pau dos Ferros deve atrair 200 mil pessoas; Evento começa nesta sexta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/finecap-2017-comeca-nesta-sexta-feira-confira-a-programacao/" title="Feira de negócios em Pau dos Ferros deve atrair 200 mil pessoas; Evento começa nesta sexta">Feira de negócios em Pau dos Ferros deve atrair 200 mil pessoas; Evento começa nesta sexta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2017 - 16:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fundac-convoca-temporarios-para-preenchimento-de-vagas-remanescentes/" title="Fundac convoca temporários para preenchimento de vagas remanescentes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Fundac-1-770x511-480x319-110x75.jpg" width="110" height="75" alt="Fundac convoca temporários para preenchimento de vagas remanescentes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fundac-convoca-temporarios-para-preenchimento-de-vagas-remanescentes/" title="Fundac convoca temporários para preenchimento de vagas remanescentes">Fundac convoca temporários para preenchimento de vagas remanescentes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2017 - 16:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tjrn-realiza-casamento-coletivo-em-comemoracao-aos-300-anos-do-bairro-das-quintas/" title="TJRN realiza casamento coletivo em comemoração aos 300 anos do bairro das Quintas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/168963-110x75.jpg" width="110" height="75" alt="TJRN realiza casamento coletivo em comemoração aos 300 anos do bairro das Quintas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tjrn-realiza-casamento-coletivo-em-comemoracao-aos-300-anos-do-bairro-das-quintas/" title="TJRN realiza casamento coletivo em comemoração aos 300 anos do bairro das Quintas">TJRN realiza casamento coletivo em comemoração aos 300 anos do bairro das Quintas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 07:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-do-rn-oferece-curso-sobre-delacoes-e-colaboracoes-premiadas/" title="Justiça do RN oferece curso sobre delações e colaborações premiadas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/dela-600x350-110x75.jpg" width="110" height="75" alt="Justiça do RN oferece curso sobre delações e colaborações premiadas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-do-rn-oferece-curso-sobre-delacoes-e-colaboracoes-premiadas/" title="Justiça do RN oferece curso sobre delações e colaborações premiadas">Justiça do RN oferece curso sobre delações e colaborações premiadas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2017 - 13:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-pela-morte-do-subtenente-amauri-soares/" title="Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/IMG-660x330.jpg" width="660" height="330" alt="Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-pela-morte-do-subtenente-amauri-soares/" title="Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares">Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 14:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-que-cadeia-publica-de-mossoro-separe-presos-por-faccoes/" title="Ministério Público recomenda que Cadeia Pública de Mossoró separe presos por facções"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/cadeia-mossoró-110x75.jpg" width="110" height="75" alt="Ministério Público recomenda que Cadeia Pública de Mossoró separe presos por facções" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-recomenda-que-cadeia-publica-de-mossoro-separe-presos-por-faccoes/" title="Ministério Público recomenda que Cadeia Pública de Mossoró separe presos por facções">Ministério Público recomenda que Cadeia Pública de Mossoró separe presos por facções</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 08:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-e-aprendido-dirigindo-armado-em-mossoro/" title="Adolescente é apreendido dirigindo armado em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/IMG-20170905-WA0011-110x75.jpg" width="110" height="75" alt="Adolescente é apreendido dirigindo armado em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-e-aprendido-dirigindo-armado-em-mossoro/" title="Adolescente é apreendido dirigindo armado em Mossoró">Adolescente é apreendido dirigindo armado em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 13:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tres-assaltantes-mortos-em-confronto-com-a-pm-do-rn-e-da-pb-eram-potiguares/" title="Três assaltantes de banco mortos em confronto com a PM do RN e da PB eram potiguares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/armas-110x75.jpg" width="110" height="75" alt="Três assaltantes de banco mortos em confronto com a PM do RN e da PB eram potiguares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tres-assaltantes-mortos-em-confronto-com-a-pm-do-rn-e-da-pb-eram-potiguares/" title="Três assaltantes de banco mortos em confronto com a PM do RN e da PB eram potiguares">Três assaltantes de banco mortos em confronto com a PM do RN e da PB eram potiguares</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 11:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-de-fabricar-armas-artesanais-e-preso-no-bairro-belo-horizonte/" title="Suspeito de fabricar armas artesanais é preso no bairro Belo Horizonte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/c4ffa1b3-4003-4187-8fc4-17874a66bf26-110x75.jpg" width="110" height="75" alt="Suspeito de fabricar armas artesanais é preso no bairro Belo Horizonte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/suspeito-de-fabricar-armas-artesanais-e-preso-no-bairro-belo-horizonte/" title="Suspeito de fabricar armas artesanais é preso no bairro Belo Horizonte">Suspeito de fabricar armas artesanais é preso no bairro Belo Horizonte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 11:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpos-de-suspeitos-de-assaltar-banco-sao-trazidos-para-o-itep-de-mossoro/" title="Corpos de suspeitos de assaltar banco são trazidos para o Itep de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/corpos-1-110x75.jpg" width="110" height="75" alt="Corpos de suspeitos de assaltar banco são trazidos para o Itep de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpos-de-suspeitos-de-assaltar-banco-sao-trazidos-para-o-itep-de-mossoro/" title="Corpos de suspeitos de assaltar banco são trazidos para o Itep de Mossoró">Corpos de suspeitos de assaltar banco são trazidos para o Itep de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 09:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criminosos-roubam-hilux-fazem-donos-refens-e-se-envolvem-em-acidente-proximo-a-cobal/" title="Criminosos roubam Hilux, fazem donos reféns e se envolvem em acidente próximo à Cobal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/assaltante-110x75.jpg" width="110" height="75" alt="Criminosos roubam Hilux, fazem donos reféns e se envolvem em acidente próximo à Cobal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/criminosos-roubam-hilux-fazem-donos-refens-e-se-envolvem-em-acidente-proximo-a-cobal/" title="Criminosos roubam Hilux, fazem donos reféns e se envolvem em acidente próximo à Cobal">Criminosos roubam Hilux, fazem donos reféns e se envolvem em acidente próximo à Cobal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2017 - 08:32</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camaras-de-mossoro-e-grossos-se-unem-em-defesa-da-producao-salineira/" title="Câmaras de Mossoró e Grossos se unem em defesa da produção salineira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Entrega-de-projeto-600x330.jpg" width="660" height="330" alt="Câmaras de Mossoró e Grossos se unem em defesa da produção salineira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camaras-de-mossoro-e-grossos-se-unem-em-defesa-da-producao-salineira/" title="Câmaras de Mossoró e Grossos se unem em defesa da produção salineira">Câmaras de Mossoró e Grossos se unem em defesa da produção salineira</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 11:12</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-altera-regras-de-coligacoes-e-de-acesso-ao-fundo-partidario/" title="Câmara altera regras de coligações e de acesso ao Fundo Partidário"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/05/GL-Camara-20150623-6-850x557-110x75.jpg" width="110" height="75" alt="Câmara altera regras de coligações e de acesso ao Fundo Partidário" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-altera-regras-de-coligacoes-e-de-acesso-ao-fundo-partidario/" title="Câmara altera regras de coligações e de acesso ao Fundo Partidário">Câmara altera regras de coligações e de acesso ao Fundo Partidário</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 10:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dinheiro-achado-em-apartamento-usado-por-geddel-soma-mais-de-r-51-milhoes/" title="Dinheiro achado em apartamento usado por Geddel soma mais de R$ 51 milhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-05-at-11.24.23-110x75.jpeg" width="110" height="75" alt="Dinheiro achado em apartamento usado por Geddel soma mais de R$ 51 milhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dinheiro-achado-em-apartamento-usado-por-geddel-soma-mais-de-r-51-milhoes/" title="Dinheiro achado em apartamento usado por Geddel soma mais de R$ 51 milhões">Dinheiro achado em apartamento usado por Geddel soma mais de R$ 51 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 09:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/semana-no-congresso-tem-reforma-politica-refis-e-votacao-da-meta-fiscal/" title="Semana no Congresso tem reforma política, Refis e votação da meta fiscal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/congresso_0-110x75.jpg" width="110" height="75" alt="Semana no Congresso tem reforma política, Refis e votação da meta fiscal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/semana-no-congresso-tem-reforma-politica-refis-e-votacao-da-meta-fiscal/" title="Semana no Congresso tem reforma política, Refis e votação da meta fiscal">Semana no Congresso tem reforma política, Refis e votação da meta fiscal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 10:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fufuca-fara-esforco-para-votar-reforma-politica-esta-semana-na-camara/" title="Fufuca fará esforço para votar reforma política esta semana na Câmara"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Fufuca-110x75.jpg" width="110" height="75" alt="Fufuca fará esforço para votar reforma política esta semana na Câmara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fufuca-fara-esforco-para-votar-reforma-politica-esta-semana-na-camara/" title="Fufuca fará esforço para votar reforma política esta semana na Câmara">Fufuca fará esforço para votar reforma política esta semana na Câmara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2017 - 20:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-destaca-turismo-religioso-no-rn-apos-a-canonizacao-dos-martires/" title="Robinson destaca turismo religioso no RN após a canonização dos Mártires"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/03/Mártires-Cunhaú-e-Uruaçu-110x75.jpg" width="110" height="75" alt="Robinson destaca turismo religioso no RN após a canonização dos Mártires" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-destaca-turismo-religioso-no-rn-apos-a-canonizacao-dos-martires/" title="Robinson destaca turismo religioso no RN após a canonização dos Mártires">Robinson destaca turismo religioso no RN após a canonização dos Mártires</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2017 - 17:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plenario-pode-votar-fim-de-coligacoes-em-eleicoes-proporcionais-e-criacao-de-clausula-de-desempenho/" title="Plenário pode votar fim de coligações em eleições proporcionais e criação de cláusula de desempenho"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/07/camara_dos_deputados_0-110x75.jpg" width="110" height="75" alt="Plenário pode votar fim de coligações em eleições proporcionais e criação de cláusula de desempenho" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/plenario-pode-votar-fim-de-coligacoes-em-eleicoes-proporcionais-e-criacao-de-clausula-de-desempenho/" title="Plenário pode votar fim de coligações em eleições proporcionais e criação de cláusula de desempenho">Plenário pode votar fim de coligações em eleições proporcionais e criação de cláusula de desempenho</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2017 - 09:08</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quatro-em-cada-10-atletas-admitem-usar-substancias-ilegais/" title="Quatro em cada 10 atletas admitem usar substâncias ilegais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/doping-660x330.jpg" width="660" height="330" alt="Quatro em cada 10 atletas admitem usar substâncias ilegais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/quatro-em-cada-10-atletas-admitem-usar-substancias-ilegais/" title="Quatro em cada 10 atletas admitem usar substâncias ilegais">Quatro em cada 10 atletas admitem usar substâncias ilegais</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 14:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-chega-a-barranquilla-para-enfrentar-selecao-da-colombia/" title="Brasil chega a Barranquilla para enfrentar seleção da Colômbia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/44c55bca173605bacbacc43203d1f1b9-110x75.jpg" width="110" height="75" alt="Brasil chega a Barranquilla para enfrentar seleção da Colômbia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-chega-a-barranquilla-para-enfrentar-selecao-da-colombia/" title="Brasil chega a Barranquilla para enfrentar seleção da Colômbia">Brasil chega a Barranquilla para enfrentar seleção da Colômbia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 13:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/itamar-schulle-e-o-novo-treinador-do-abc/" title="Itamar Schulle é o novo treinador do ABC"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/itamar-110x75.jpg" width="110" height="75" alt="Itamar Schulle é o novo treinador do ABC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/itamar-schulle-e-o-novo-treinador-do-abc/" title="Itamar Schulle é o novo treinador do ABC">Itamar Schulle é o novo treinador do ABC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2017 - 09:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-brasileira-enfrenta-equador/" title="Seleção Brasileira enfrenta Equador"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/Seleção-110x75.jpeg" width="110" height="75" alt="Seleção Brasileira enfrenta Equador" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/selecao-brasileira-enfrenta-equador/" title="Seleção Brasileira enfrenta Equador">Seleção Brasileira enfrenta Equador</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017 - 10:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-nao-tera-torcida-em-sete-jogos-como-visitante/" title="Palmeiras não terá torcida em sete jogos como visitante"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/palmeiras-110x75.jpg" width="110" height="75" alt="Palmeiras não terá torcida em sete jogos como visitante" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/palmeiras-nao-tera-torcida-em-sete-jogos-como-visitante/" title="Palmeiras não terá torcida em sete jogos como visitante">Palmeiras não terá torcida em sete jogos como visitante</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de agosto de 2017 - 09:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipio-oestano-lanca-projeto-com-aulas-gratuitas-de-futebol-e-futsal/" title="Município oestano lança projeto com aulas gratuitas de futebol e futsal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/fut-110x75.jpg" width="110" height="75" alt="Município oestano lança projeto com aulas gratuitas de futebol e futsal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipio-oestano-lanca-projeto-com-aulas-gratuitas-de-futebol-e-futsal/" title="Município oestano lança projeto com aulas gratuitas de futebol e futsal">Município oestano lança projeto com aulas gratuitas de futebol e futsal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de agosto de 2017 - 17:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chapecoense-e-goleada-mas-sai-feliz-de-jogo-com-barcelona/" title="Chapecoense é goleada, mas sai feliz de jogo com Barcelona"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/xchape_barcelona.jpg.pagespeed.ic_.4H236Lendf-110x75.jpg" width="110" height="75" alt="Chapecoense é goleada, mas sai feliz de jogo com Barcelona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chapecoense-e-goleada-mas-sai-feliz-de-jogo-com-barcelona/" title="Chapecoense é goleada, mas sai feliz de jogo com Barcelona">Chapecoense é goleada, mas sai feliz de jogo com Barcelona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de agosto de 2017 - 10:08</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gasolina-aumenta-33-nas-refinarias-nesta-terca-feira-diesel-sobe-01/" title="Gasolina aumenta 3,3% nas refinarias nesta terça-feira; Diesel sobe 0,1%"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Gasolinabrasilia_001-850x567-660x330.jpg" width="660" height="330" alt="Gasolina aumenta 3,3% nas refinarias nesta terça-feira; Diesel sobe 0,1%" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gasolina-aumenta-33-nas-refinarias-nesta-terca-feira-diesel-sobe-01/" title="Gasolina aumenta 3,3% nas refinarias nesta terça-feira; Diesel sobe 0,1%">Gasolina aumenta 3,3% nas refinarias nesta terça-feira; Diesel sobe 0,1%</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 08:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-aponta-que-23-das-mulheres-foram-ameacadas-por-um-homem-este-ano/" title="Pesquisa aponta que 23% das mulheres foram ameaçadas por um homem este ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/img_818x4552017_05_08_15_53_36_625616-110x75.jpg" width="110" height="75" alt="Pesquisa aponta que 23% das mulheres foram ameaçadas por um homem este ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-aponta-que-23-das-mulheres-foram-ameacadas-por-um-homem-este-ano/" title="Pesquisa aponta que 23% das mulheres foram ameaçadas por um homem este ano">Pesquisa aponta que 23% das mulheres foram ameaçadas por um homem este ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 11:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-lista-dos-filmes-do-brasil-que-irao-tentar-uma-vaga-no-oscar-2018/" title="Veja lista dos filmes brasileiros que irão tentar uma vaga no Oscar 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/oscar-110x75.jpg" width="110" height="75" alt="Veja lista dos filmes brasileiros que irão tentar uma vaga no Oscar 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-lista-dos-filmes-do-brasil-que-irao-tentar-uma-vaga-no-oscar-2018/" title="Veja lista dos filmes brasileiros que irão tentar uma vaga no Oscar 2018">Veja lista dos filmes brasileiros que irão tentar uma vaga no Oscar 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 17:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/anatel-estuda-cassar-autorizacoes-da-oi/" title="Anatel estuda cassar autorizações da Oi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/oi10-110x75.jpg" width="110" height="75" alt="Anatel estuda cassar autorizações da Oi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/anatel-estuda-cassar-autorizacoes-da-oi/" title="Anatel estuda cassar autorizações da Oi">Anatel estuda cassar autorizações da Oi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2017 - 09:51</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ans-suspende-vendas-de-41-planos-de-saude/" title="ANS suspende vendas de 41 planos de saúde"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/AT_ans-planos-de-saude-110x75.jpg" width="110" height="75" alt="ANS suspende vendas de 41 planos de saúde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ans-suspende-vendas-de-41-planos-de-saude/" title="ANS suspende vendas de 41 planos de saúde">ANS suspende vendas de 41 planos de saúde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2017 - 09:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petrobras-aumenta-preco-da-gasolina-em-42-nas-refinarias/" title="Petrobras aumenta preço da gasolina em 4,2% nas refinarias a partir desta sexta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/comparativo-gasolina-abre-110x75.jpg" width="110" height="75" alt="Petrobras aumenta preço da gasolina em 4,2% nas refinarias a partir desta sexta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petrobras-aumenta-preco-da-gasolina-em-42-nas-refinarias/" title="Petrobras aumenta preço da gasolina em 4,2% nas refinarias a partir desta sexta">Petrobras aumenta preço da gasolina em 4,2% nas refinarias a partir desta sexta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017 - 17:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prazo-para-corrigir-erros-na-inscricao-do-enade-termina-nessa-quinta/" title="Prazo para corrigir erros na inscrição do Enade termina nessa quinta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/1428623301743-110x75.jpg" width="110" height="75" alt="Prazo para corrigir erros na inscrição do Enade termina nessa quinta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prazo-para-corrigir-erros-na-inscricao-do-enade-termina-nessa-quinta/" title="Prazo para corrigir erros na inscrição do Enade termina nessa quinta">Prazo para corrigir erros na inscrição do Enade termina nessa quinta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017 - 11:41</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-altera-rota-de-aviao-por-causa-do-furacao-irma/" title="Papa Francisco altera rota de avião por causa do Furacão Irma"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/MZR_Papa-Francisco-Missa-Campal-JMJ-2016-Polonia_00107292016-850x566-660x330.jpg" width="660" height="330" alt="Papa Francisco altera rota de avião por causa do Furacão Irma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-altera-rota-de-aviao-por-causa-do-furacao-irma/" title="Papa Francisco altera rota de avião por causa do Furacão Irma">Papa Francisco altera rota de avião por causa do Furacão Irma</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 10:46</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coreia-do-norte-anuncia-teste-com-bomba-de-hidrogenio/" title="Coreia do Norte anuncia teste com bomba de hidrogênio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Coreia-do-Norte-110x75.jpg" width="110" height="75" alt="Coreia do Norte anuncia teste com bomba de hidrogênio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coreia-do-norte-anuncia-teste-com-bomba-de-hidrogenio/" title="Coreia do Norte anuncia teste com bomba de hidrogênio">Coreia do Norte anuncia teste com bomba de hidrogênio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2017 - 17:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barcelona-numero-de-mortos-em-atentado-chega-a-13/" title="BARCELONA &#8211; Número de mortos em atentado chega a 13"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/bar-110x75.jpg" width="110" height="75" alt="BARCELONA &#8211; Número de mortos em atentado chega a 13" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/barcelona-numero-de-mortos-em-atentado-chega-a-13/" title="BARCELONA &#8211; Número de mortos em atentado chega a 13">BARCELONA &#8211; Número de mortos em atentado chega a 13</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de agosto de 2017 - 17:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/australia-decidira-legalizacao-do-casamento-gay-com-votacao-pelo-correio/" title="Austrália decidirá legalização do casamento gay com votação pelo correio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/http-2F2Fi.huffpost.com2Fgen2F38320662Fimages2Fn-CASAL-GAY-628x314-110x75.jpg" width="110" height="75" alt="Austrália decidirá legalização do casamento gay com votação pelo correio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/australia-decidira-legalizacao-do-casamento-gay-com-votacao-pelo-correio/" title="Austrália decidirá legalização do casamento gay com votação pelo correio">Austrália decidirá legalização do casamento gay com votação pelo correio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de agosto de 2017 - 10:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inundacoes-na-india-matam-50-pessoas-e-causam-danos-a-2-milhoes/" title="Inundações na Índia matam 50 pessoas e causam danos a 2 milhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/636364193584342830w-110x75.jpg" width="110" height="75" alt="Inundações na Índia matam 50 pessoas e causam danos a 2 milhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/inundacoes-na-india-matam-50-pessoas-e-causam-danos-a-2-milhoes/" title="Inundações na Índia matam 50 pessoas e causam danos a 2 milhões">Inundações na Índia matam 50 pessoas e causam danos a 2 milhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de julho de 2017 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-e-presa-tentando-viajar-com-102-iphones-escondidos/" title="Mulher é presa tentando viajar com 102 iPhones escondidos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/AAouuei-110x75.png" width="110" height="75" alt="Mulher é presa tentando viajar com 102 iPhones escondidos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mulher-e-presa-tentando-viajar-com-102-iphones-escondidos/" title="Mulher é presa tentando viajar com 102 iPhones escondidos">Mulher é presa tentando viajar com 102 iPhones escondidos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2017 - 17:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mortes-por-aids-cairam-quase-pela-metade-desde-2005-diz-onu/" title="Mortes por aids caíram quase pela metade desde 2005, diz ONU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/aids_0-110x75.jpg" width="110" height="75" alt="Mortes por aids caíram quase pela metade desde 2005, diz ONU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mortes-por-aids-cairam-quase-pela-metade-desde-2005-diz-onu/" title="Mortes por aids caíram quase pela metade desde 2005, diz ONU">Mortes por aids caíram quase pela metade desde 2005, diz ONU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de julho de 2017 - 15:13</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></span> <span class="delimiter">/</span> <span class="current">Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro</span></div>
		

		
		<article class="post-listing post-32541 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano category-destaques tag-7-de-setembro tag-desfile" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="7 de setembro - desfile (2)" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/anapaula/" title="">Ana Paula Cardoso </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 12:04</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Mossoró vai voltar a ter um grande Desfile de 7 de Setembro nesta quinta-feira na Avenida Alberto Maranhão. Cerca de duas mil pessoas devem participar do cortejo, que faz parte das comemorações da Semana da Pátria iniciada em 1° de setembro, incluindo Polícia Militar, Corpo de Bombeiros, Grupos de Escoteiros, além de professores e estudantes da Rede Municipal de Ensino.</p>
<p>A programação do 7 de Setembro começa às 7h20 com a revista às tropas pela prefeita Rosalba Ciarlini, saindo da Escola de Artes e encerrando na Igreja de São Vicente; às 7h30 será realizado o hasteamento do Pavilhão Nacional e das bandeiras de Mossoró e do Rio Grande do Norte, em mastros instalados em frente à Igreja de São Vicente, com acompanhamento e execução do Hino Nacional pela Banda Arthur Paraguai.</p>
<p>O desfile a pé será iniciado, às 8 horas, com a Banda Artur Paraguai e encerrado com o Grito dos Excluídos. Logo após, ocorre o desfile motorizado, começando com a frota policial e finalizando com ciclistas locais.</p>
<p>A programação da Semana da Pátria será encerrada às 17h40 em frente a Igreja de São Vicente.</p>
<p>Trânsito – Para realização do Desfile de 7 de Setembro, a Secretaria Municipal Executiva de Trânsito fará o bloqueio de diversas ruas a partir das 6 horas da manhã desta quinta-feira (7). Serão 27 bloqueios, da Rua Campos Sales a Lopes trovão, incluindo todas as vias perpendiculares a Avenida Alberto Maranhão.</p>
<p><a href="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-3.jpg"><img class="aligncenter size-full wp-image-32543" src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-3.jpg" alt="7 de setembro - desfile (3)" width="800" height="533" srcset="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-3.jpg 800w, http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-3-300x200.jpg 300w, http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-3-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Confira a sequência do desfile:</p>
<p><strong>DESFILE A PÉ </strong></p>
<p>1º &#8211; Banda Arthur Paraguai;<br />
2º &#8211; Representação dos Ex-Combatentes de Mossoró;<br />
3º &#8211; TG 07-010;<br />
4º &#8211; Rede Municipal e Particular de Ensino;<br />
5º Rede Estadual de Ensino;<br />
6º &#8211; Fanfarra Independente de Mossoró;<br />
7º &#8211; Desbravadores: Cruzeiro do Sul;<br />
8º &#8211; Grupos dos Escoteiros:<br />
6º Grupo de Escoteiros do AR Alberto Santos Dumont;<br />
8º Grupo de Escoteiros Nossa Senhora Aparecida;<br />
56º Grupo de Escoteiros Cruzeiros do MAR Solonópolis; (Cidade de Grossos)<br />
74º Grupo de Escoteiros do AR Monsenhor João Penha Filho;<br />
77º Grupo de Escoteiros Hermógenes Nogueira;<br />
Grupo de Escoteiros Monsenhor Américo.</p>
<p><strong>9º &#8211; 2º Batalhão de Polícia Militar:</strong></p>
<p>Banda de Música;</p>
<p>Guarda Bandeira;</p>
<p>1º Pelotão – Formado pelos Policiais que compõe a Rádio Patrulha do 2º BPM;</p>
<p>2º Pelotão – formado pelos Policiais responsáveis pelo policiamento da Força<br />
Tática;</p>
<p>3º Pelotão – Formado pelos Policiais Militares que compõe o Grupo Tático<br />
Operacional – GTO do 2º BPM;</p>
<p><strong>10º &#8211; 12º Batalhão de Polícia Militar</strong></p>
<p>4º Pelotão – Formado pelos Policiais que compõe a Rádio Patrulha do 12º BPM;</p>
<p>5º Pelotão – formado pelos Policiais da CIPAM, responsáveis pelo policiamento<br />
da Força Ambiental;</p>
<p><strong>11º &#8211; 2º Distrito de Polícia Rodoviária Estadual:</strong></p>
<p>6º Pelotão – Composto por Policiais Militares, pertencentes ao 1º Núcleo de<br />
Policiamento Rodoviário Estadual.</p>
<p><strong>12º &#8211; Corpo de Bombeiros Militar;</p>
<p>13º &#8211; Grito dos Excluídos.</p>
<p>DESFILE MOTORIZADO</strong></p>
<p>14º &#8211; Desfile das Viaturas que fazem parte da Frota Operacional das Unidades<br />
Policiais do 2º BPM, 12º BPM, ROCAM e 2DPRE;</p>
<p>15º &#8211; Polícia Civil do Rio Grande do Norte;</p>
<p>16º &#8211; Policia Rodoviária Federal;</p>
<p>17º &#8211; PEMOSD – Penitenciária Federal;</p>
<p>18º &#8211; Guarda Civil de Mossoró;</p>
<p>19º &#8211; Agentes de Trânsito de Mossoró;</p>
<p>20º &#8211; Defesa Civil;</p>
<p>21º &#8211; SAMU;</p>
<p>22º &#8211; Ciclistas da cidade.</p>
<p><a href="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-1.jpg"><img class="aligncenter size-full wp-image-32542" src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-1.jpg" alt="7 de setembro - desfile (1)" width="800" height="533" srcset="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-1.jpg 800w, http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-1-300x200.jpg 300w, http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&amp;linkname=Cerca%20de%20duas%20mil%20pessoas%20devem%20participar%20do%20Desfile%20de%207%20de%20Setembro" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&amp;linkname=Cerca%20de%20duas%20mil%20pessoas%20devem%20participar%20do%20Desfile%20de%207%20de%20Setembro" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&amp;linkname=Cerca%20de%20duas%20mil%20pessoas%20devem%20participar%20do%20Desfile%20de%207%20de%20Setembro" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&amp;linkname=Cerca%20de%20duas%20mil%20pessoas%20devem%20participar%20do%20Desfile%20de%207%20de%20Setembro" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro%2F&amp;linkname=Cerca%20de%20duas%20mil%20pessoas%20devem%20participar%20do%20Desfile%20de%207%20de%20Setembro" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/7-de-setembro/" rel="tag">7 de setembro</a> <a href="http://www.omossoroense.com.br/tag/desfile/" rel="tag">desfile</a></span>				<span style="display:none" class="updated">2017-09-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/anapaula/" title="Posts de Ana Paula Cardoso" rel="author">Ana Paula Cardoso</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/mais-de-400-alunos-da-rede-municipal-estarao-no-desfile-civico-militar/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/desfile-7-de-setembro-Mossoró-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="desfile 7 de setembro Mossoró" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/mais-de-400-alunos-da-rede-municipal-estarao-no-desfile-civico-militar/" rel="bookmark">Mais de 400 alunos da Rede Municipal estarão no desfile cívico-militar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 11:05</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/comissao-define-programacao-do-desfile-de-7-de-setembro/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2017/08/Desfile-cívico-7-de-Setembro-WM-340-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Desfile-cívico-7-de-Setembro-WM-340" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/comissao-define-programacao-do-desfile-de-7-de-setembro/" rel="bookmark">Comissão define programação do desfile de 7 de Setembro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 de agosto de 2017 - 09:21</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Popup-bannerSetembro-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-6"><div class="g-col b-6 a-24"><a class="gofollow" data-track="MjQsNiwxLDYw" href="http://www.mossoro.rn.leg.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_145x300pxl0000.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/cine-teatro-almeida-castro-recebe-artista-nacional-no-ano-de-1925-wilson-bezerra-de-moura/">Cine Teatro Almeida Castro recebe artista nacional no ano de 1925 – Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 11:44</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-441/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de setembro de 2017 - 01:06</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-440/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 06:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-439/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de setembro de 2017 - 06:43</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-438/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de setembro de 2017 - 00:18</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-26/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>5 de setembro de 2017 - 15:43</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/assu-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/vale-do-assu-jotta-ribamar-3/">Vale do Assú – Jotta Ribamar</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2017 - 09:31</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/Na-Moda.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/na-estrada-malena-claudino-7/">Na estrada &#8211; Malena Claudino</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de setembro de 2017 - 20:47</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-25/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017 - 10:12</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/Giro-e-Moda.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/giro-moda-gil-lima-13/">Giro &amp; Moda – Gil Lima</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de agosto de 2017 - 09:56</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/reconhecer-defeitos-proprios-e-saida-para-crise-paiva-netto/">Reconhecer defeitos próprios é saída para crise &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2017 - 10:41</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/teresa-e-dez-moedas-paiva-netto/">Teresa e dez moedas &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de agosto de 2017 - 10:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/revolucao-constitucionalista-wilson-bezerra-de-moura/">Revolução Constitucionalista &#8211; Wilson Bezerra de Moura</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 de agosto de 2017 - 17:24</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/combater-drogas-e-alcoolismo-paiva-netto/">Combater drogas e alcoolismo &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de agosto de 2017 - 10:02</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/lupercio-luiz-deixou-saudades-wilson-bezerra-de-moura/">Lupércio Luiz deixou saudades &#8211; Wilson Bezerra de Moura</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 de agosto de 2017 - 16:40</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-4/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2017 - 07:36</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de maio de 2017 - 08:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/abandono-de-emprego/">Abandono de Emprego</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de maio de 2017 - 17:21</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-3/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de maio de 2017 - 16:31</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-2/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de fevereiro de 2017 - 10:40</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-pela-morte-do-subtenente-amauri-soares/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/IMG-150x150.jpg" width="100" height="100" alt="Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/policia-civil-prende-homem-suspeito-pela-morte-do-subtenente-amauri-soares/" target="_self">Polícia Civil prende homem suspeito pela morte do subtenente Amaurí Soares</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/comarca-de-mossoro-disponibiliza-50-vagas-de-estagio-de-ensino-medio/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/forum-silveira-martins-500x330-150x150.jpg" width="100" height="100" alt="Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/comarca-de-mossoro-disponibiliza-50-vagas-de-estagio-de-ensino-medio/" target="_self">Comarca de Mossoró disponibiliza 50 vagas de estágio de ensino médio</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-implantara-cinco-nucleos-esportivos/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/Ginastica-SECOM-150x150.jpg" width="100" height="100" alt="Prefeitura de Mossoró implantará cinco núcleos esportivos" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/prefeitura-de-mossoro-implantara-cinco-nucleos-esportivos/" target="_self">Prefeitura de Mossoró implantará cinco núcleos esportivos</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/vagas-de-emprego-voltam-a-surgir-em-mossoro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/not_757-150x150.jpg" width="100" height="100" alt="Vagas de emprego voltam a surgir em Mossoró" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/vagas-de-emprego-voltam-a-surgir-em-mossoro/" target="_self">Vagas de emprego voltam a surgir em Mossoró</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/7-de-setembro-desfile-2-150x150.jpg" width="100" height="100" alt="Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/" target="_self">Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/manutencao-em-estacao-de-tratamento-suspende-abastecimento-em-20-bairros-de-natal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/09/dsc0225-150x150.jpg" width="100" height="100" alt="Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/manutencao-em-estacao-de-tratamento-suspende-abastecimento-em-20-bairros-de-natal/" target="_self">Manutenção em estação de tratamento suspende abastecimento em 20 bairros de Natal</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='51 tópicos' style='font-size: 8.15909090909pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='70 tópicos' style='font-size: 10.2272727273pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-3' title='74 tópicos' style='font-size: 10.7045454545pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-4' title='75 tópicos' style='font-size: 10.7045454545pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-5' title='57 tópicos' style='font-size: 8.79545454545pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='66 tópicos' style='font-size: 9.90909090909pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='80 tópicos' style='font-size: 11.1818181818pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='97 tópicos' style='font-size: 12.4545454545pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='64 tópicos' style='font-size: 9.59090909091pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-10' title='58 tópicos' style='font-size: 8.95454545455pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-11' title='71 tópicos' style='font-size: 10.3863636364pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-12' title='65 tópicos' style='font-size: 9.75pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-13' title='69 tópicos' style='font-size: 10.2272727273pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-14' title='51 tópicos' style='font-size: 8.15909090909pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-15' title='54 tópicos' style='font-size: 8.47727272727pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-16' title='105 tópicos' style='font-size: 13.0909090909pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-17' title='71 tópicos' style='font-size: 10.3863636364pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-18' title='99 tópicos' style='font-size: 12.6136363636pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-19' title='52 tópicos' style='font-size: 8.15909090909pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-20' title='65 tópicos' style='font-size: 9.75pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/larissa-rosado/' class='tag-link-1304 tag-link-position-21' title='51 tópicos' style='font-size: 8.15909090909pt;'>Larissa Rosado</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-22' title='69 tópicos' style='font-size: 10.2272727273pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-23' title='65 tópicos' style='font-size: 9.75pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-24' title='385 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-25' title='102 tópicos' style='font-size: 12.7727272727pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-26' title='51 tópicos' style='font-size: 8.15909090909pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='67 tópicos' style='font-size: 9.90909090909pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-28' title='50 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-29' title='83 tópicos' style='font-size: 11.3409090909pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-30' title='102 tópicos' style='font-size: 12.7727272727pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-31' title='100 tópicos' style='font-size: 12.6136363636pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-32' title='65 tópicos' style='font-size: 9.75pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-33' title='160 tópicos' style='font-size: 15.9545454545pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-34' title='56 tópicos' style='font-size: 8.79545454545pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/rosalba/' class='tag-link-2189 tag-link-position-35' title='51 tópicos' style='font-size: 8.15909090909pt;'>Rosalba</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-36' title='52 tópicos' style='font-size: 8.15909090909pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-37' title='54 tópicos' style='font-size: 8.47727272727pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='56 tópicos' style='font-size: 8.79545454545pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='64 tópicos' style='font-size: 9.59090909091pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='65 tópicos' style='font-size: 9.75pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='76 tópicos' style='font-size: 10.8636363636pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-42' title='53 tópicos' style='font-size: 8.31818181818pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='137 tópicos' style='font-size: 14.8409090909pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='101 tópicos' style='font-size: 12.7727272727pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='70 tópicos' style='font-size: 10.2272727273pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Cerca de duas mil pessoas devem participar do Desfile de 7 de Setembro",url:"http://www.omossoroense.com.br/cerca-de-duas-mil-pessoas-devem-participar-do-desfile-de-7-de-setembro/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>