<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Câmara homenageará Santa Luzia quinta-feira (5) &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Câmara homenageará Santa Luzia quinta-feira (5) - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="por Regy Carte — Sessão solene será realizado no Teatro Lauro Monte Vereadores e a imagem de Santa L"/>
<meta property="og:url" content="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2017/12/cartaz-A2-SANTA-LUZIA-2012-1-cópa.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detran inicia reforço das atividades de fiscalização nas praias urbanas' href='http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/' />
<link rel='next' title='Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%' href='http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/' />
<meta name="generator" content="WordPress 4.6.16" />
<link rel="canonical" href="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=56725' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-homenageara-santa-luzia-quinta-feira-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-homenageara-santa-luzia-quinta-feira-5%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3507934-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3507934-2');
</script>


<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-56725 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 3 de dezembro de 2019</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/mizu-topo-outubro.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/" title="Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/saneamento-básico.jpg" width="660" height="330" alt="Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/" title="Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%">Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:33</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/" title="Câmara homenageará Santa Luzia quinta-feira (5)"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/cartaz-A2-SANTA-LUZIA-2012-1-cópa.jpg" width="110" height="75" alt="Câmara homenageará Santa Luzia quinta-feira (5)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/" title="Câmara homenageará Santa Luzia quinta-feira (5)">Câmara homenageará Santa Luzia quinta-feira (5)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sandra-rosado-comenta-decisao-de-desembargador-sobre-proedi/" title="Sandra Rosado comenta decisão de desembargador sobre Proedi"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Sandra.jpg" width="110" height="75" alt="Sandra Rosado comenta decisão de desembargador sobre Proedi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sandra-rosado-comenta-decisao-de-desembargador-sobre-proedi/" title="Sandra Rosado comenta decisão de desembargador sobre Proedi">Sandra Rosado comenta decisão de desembargador sobre Proedi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 14:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/56574-2/" title=""><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Vereador-Ozoniel.jpg" width="110" height="75" alt="" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/56574-2/" title=""></a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 13:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tony-cabelos-celebra-reforma-de-unidades-de-saude/" title="Tony Cabelos celebra reforma de unidades de Saúde"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Vereador-Tony-Cabelo.jpg" width="110" height="75" alt="Tony Cabelos celebra reforma de unidades de Saúde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tony-cabelos-celebra-reforma-de-unidades-de-saude/" title="Tony Cabelos celebra reforma de unidades de Saúde">Tony Cabelos celebra reforma de unidades de Saúde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 13:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vivaldo-alerta-sobre-prevencao-e-diagnostico-do-cancer-de-prostata/" title="VIVALDO ALERTA SOBRE PREVENÇÃO E DIAGNÓSTICO DO CÂNCER DE PRÓSTATA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Vivaldo.jpg" width="110" height="75" alt="VIVALDO ALERTA SOBRE PREVENÇÃO E DIAGNÓSTICO DO CÂNCER DE PRÓSTATA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vivaldo-alerta-sobre-prevencao-e-diagnostico-do-cancer-de-prostata/" title="VIVALDO ALERTA SOBRE PREVENÇÃO E DIAGNÓSTICO DO CÂNCER DE PRÓSTATA">VIVALDO ALERTA SOBRE PREVENÇÃO E DIAGNÓSTICO DO CÂNCER DE PRÓSTATA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 01:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospital-alerta-para-cuidados-com-maes-de-prematuros/" title="Hospital alerta para cuidados com mães de prematuros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Recem-nascido.jpg" width="110" height="75" alt="Hospital alerta para cuidados com mães de prematuros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hospital-alerta-para-cuidados-com-maes-de-prematuros/" title="Hospital alerta para cuidados com mães de prematuros">Hospital alerta para cuidados com mães de prematuros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2019 - 03:01</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/" title="Detran inicia reforço das atividades de fiscalização nas praias urbanas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Detran-Praias.jpg" width="660" height="330" alt="Detran inicia reforço das atividades de fiscalização nas praias urbanas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/" title="Detran inicia reforço das atividades de fiscalização nas praias urbanas">Detran inicia reforço das atividades de fiscalização nas praias urbanas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:06</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-da-rede-municipal-sao-destaques-na-i-olimpiada-brasileira-de-educacao-financeira/" title="Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-10.54.11-678x381.jpeg" width="110" height="75" alt="Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/alunos-da-rede-municipal-sao-destaques-na-i-olimpiada-brasileira-de-educacao-financeira/" title="Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira">Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 13:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comite-de-prevencao-e-combate-a-tortura-do-rn-lanca-edital-para-eleger-representantes/" title="Comitê de Prevenção e Combate à Tortura do RN lança edital para eleger representantes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49137098906_e0396777d9_z-1.jpg" width="110" height="75" alt="Comitê de Prevenção e Combate à Tortura do RN lança edital para eleger representantes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comite-de-prevencao-e-combate-a-tortura-do-rn-lanca-edital-para-eleger-representantes/" title="Comitê de Prevenção e Combate à Tortura do RN lança edital para eleger representantes">Comitê de Prevenção e Combate à Tortura do RN lança edital para eleger representantes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 17:27</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/idosos-participam-de-oficina-de-artesanato-com-tematica-natalina/" title="Idosos participam de oficina de artesanato com temática natalina">Idosos participam de oficina de artesanato com temática natalina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 16:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/e-greve-servidores-da-saude-de-natal-decretam-greve-por-tempo-indeterminado/" title="É GREVE! Servidores da Saúde de Natal decretam greve por tempo indeterminado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/IMG_4263-1.jpg" width="110" height="75" alt="É GREVE! Servidores da Saúde de Natal decretam greve por tempo indeterminado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/e-greve-servidores-da-saude-de-natal-decretam-greve-por-tempo-indeterminado/" title="É GREVE! Servidores da Saúde de Natal decretam greve por tempo indeterminado">É GREVE! Servidores da Saúde de Natal decretam greve por tempo indeterminado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 15:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipio-de-carnaubais-rn-recebe-estrutura-para-cursos-gratuitos-do-senac/" title="Município de Carnaubais (RN) recebe estrutura para cursos gratuitos do Senac"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49132410267_8ee53813b4_z-1.jpg" width="110" height="75" alt="Município de Carnaubais (RN) recebe estrutura para cursos gratuitos do Senac" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/municipio-de-carnaubais-rn-recebe-estrutura-para-cursos-gratuitos-do-senac/" title="Município de Carnaubais (RN) recebe estrutura para cursos gratuitos do Senac">Município de Carnaubais (RN) recebe estrutura para cursos gratuitos do Senac</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 15:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-comunidade-quilombola-do-rn-capoeiras-mantem-forte-suas-raizes-e-tradicoes/" title="Maior comunidade quilombola do RN, Capoeiras mantém forte suas raízes e tradições"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/49131798058_6d3173c165_z-2.jpg" width="110" height="75" alt="Maior comunidade quilombola do RN, Capoeiras mantém forte suas raízes e tradições" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-comunidade-quilombola-do-rn-capoeiras-mantem-forte-suas-raizes-e-tradicoes/" title="Maior comunidade quilombola do RN, Capoeiras mantém forte suas raízes e tradições">Maior comunidade quilombola do RN, Capoeiras mantém forte suas raízes e tradições</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 14:53</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nove-pessoas-morreram-pisoteadas-em-baile-funk-em-sp/" title="Nove pessoas morreram pisoteadas em baile funk em SP"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Paraisópolis.jpg" width="660" height="330" alt="Nove pessoas morreram pisoteadas em baile funk em SP" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nove-pessoas-morreram-pisoteadas-em-baile-funk-em-sp/" title="Nove pessoas morreram pisoteadas em baile funk em SP">Nove pessoas morreram pisoteadas em baile funk em SP</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 06:27</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-condenado-por-roubo-em-mossoro/" title="Polícia Civil prende homem condenado por roubo em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" width="110" height="75" alt="Polícia Civil prende homem condenado por roubo em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-condenado-por-roubo-em-mossoro/" title="Polícia Civil prende homem condenado por roubo em Mossoró">Polícia Civil prende homem condenado por roubo em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de novembro de 2019 - 14:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/preso-de-justica-em-liberdade-vigiada-e-morto-a-tiros-dentro-de-casa/" title="Preso de Justiça em liberdade vigiada é morto a tiros dentro de casa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/policial-1.jpg" width="110" height="75" alt="Preso de Justiça em liberdade vigiada é morto a tiros dentro de casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/preso-de-justica-em-liberdade-vigiada-e-morto-a-tiros-dentro-de-casa/" title="Preso de Justiça em liberdade vigiada é morto a tiros dentro de casa">Preso de Justiça em liberdade vigiada é morto a tiros dentro de casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 22:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-trafico-de-drogas-e-posse-irregular-de-animais/" title="Polícia Civil prende homem por tráfico de drogas e posse irregular de animais"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/policia_civil_tania_rego-arquivo_agencia_brasil.jpg" width="110" height="75" alt="Polícia Civil prende homem por tráfico de drogas e posse irregular de animais" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-homem-por-trafico-de-drogas-e-posse-irregular-de-animais/" title="Polícia Civil prende homem por tráfico de drogas e posse irregular de animais">Polícia Civil prende homem por tráfico de drogas e posse irregular de animais</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 16:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-mulher-por-furtos-em-macaiba/" title="Polícia Civil prende mulher por furtos em Macaíba"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/ladra.jpg" width="110" height="75" alt="Polícia Civil prende mulher por furtos em Macaíba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-prende-mulher-por-furtos-em-macaiba/" title="Polícia Civil prende mulher por furtos em Macaíba">Polícia Civil prende mulher por furtos em Macaíba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de novembro de 2019 - 21:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-deflagra-operacao-contra-trafico-de-drogas-em-barauna/" title="Polícia Civil deflagra operação contra tráfico de drogas em Baraúna"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/traficante.jpg" width="110" height="75" alt="Polícia Civil deflagra operação contra tráfico de drogas em Baraúna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-deflagra-operacao-contra-trafico-de-drogas-em-barauna/" title="Polícia Civil deflagra operação contra tráfico de drogas em Baraúna">Polícia Civil deflagra operação contra tráfico de drogas em Baraúna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de novembro de 2019 - 21:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-e-militar-realizam-demolicao-de-casa-em-mossoro/" title="Polícia Civil e Militar realizam demolição de casa em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/IMG_4016.jpg" width="110" height="75" alt="Polícia Civil e Militar realizam demolição de casa em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-civil-e-militar-realizam-demolicao-de-casa-em-mossoro/" title="Polícia Civil e Militar realizam demolição de casa em Mossoró">Polícia Civil e Militar realizam demolição de casa em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de novembro de 2019 - 10:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-adia-decisao-sobre-assinatura-eletronica-para-novos-partidos/" title="TSE adia decisão sobre assinatura eletrônica para novos partidos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/04/tse.jpg" width="660" height="330" alt="TSE adia decisão sobre assinatura eletrônica para novos partidos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-adia-decisao-sobre-assinatura-eletronica-para-novos-partidos/" title="TSE adia decisão sobre assinatura eletrônica para novos partidos">TSE adia decisão sobre assinatura eletrônica para novos partidos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 01:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-faz-discurso-de-boas-vindas-em-seminario-na-china/" title="Fátima faz discurso de boas-vindas em Seminário na China"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Fátima-china.jpg" width="110" height="75" alt="Fátima faz discurso de boas-vindas em Seminário na China" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fatima-faz-discurso-de-boas-vindas-em-seminario-na-china/" title="Fátima faz discurso de boas-vindas em Seminário na China">Fátima faz discurso de boas-vindas em Seminário na China</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 01:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissoes-sao-canceladas-para-congresso-analisar-vetos-nesta-quarta/" title="Comissões são canceladas para Congresso analisar vetos nesta quarta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/senado-26.11.19.jpg" width="110" height="75" alt="Comissões são canceladas para Congresso analisar vetos nesta quarta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissoes-sao-canceladas-para-congresso-analisar-vetos-nesta-quarta/" title="Comissões são canceladas para Congresso analisar vetos nesta quarta">Comissões são canceladas para Congresso analisar vetos nesta quarta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de novembro de 2019 - 01:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dallagnol-e-punido-com-advertencia-por-criticas-a-ministros-do-stf/" title="Dallagnol é punido com advertência por críticas a ministros do STF"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Dallagnol.jpg" width="110" height="75" alt="Dallagnol é punido com advertência por críticas a ministros do STF" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/dallagnol-e-punido-com-advertencia-por-criticas-a-ministros-do-stf/" title="Dallagnol é punido com advertência por críticas a ministros do STF">Dallagnol é punido com advertência por críticas a ministros do STF</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de novembro de 2019 - 21:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/convidado-a-debater-2o-instancia-moro-deve-conversar-antes-com-maia/" title="Convidado a debater 2º instância Moro deve conversar antes com Maia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Moro.jpg" width="110" height="75" alt="Convidado a debater 2º instância Moro deve conversar antes com Maia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/convidado-a-debater-2o-instancia-moro-deve-conversar-antes-com-maia/" title="Convidado a debater 2º instância Moro deve conversar antes com Maia">Convidado a debater 2º instância Moro deve conversar antes com Maia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2019 - 02:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pt-tera-candidato-a-prefeito-de-mossoro-para-lula-um-partido-do-tamanho-do-pt-tem-que-ter-candidato-proprio-nas-eleicoes-de-2020/" title="PT terá candidato a prefeito de Mossoró.  Para Lula, “um partido do tamanho do PT tem que ter candidato próprio”, nas eleições de 2020"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/Lula-1-110x75.jpg" width="110" height="75" alt="PT terá candidato a prefeito de Mossoró.  Para Lula, “um partido do tamanho do PT tem que ter candidato próprio”, nas eleições de 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pt-tera-candidato-a-prefeito-de-mossoro-para-lula-um-partido-do-tamanho-do-pt-tem-que-ter-candidato-proprio-nas-eleicoes-de-2020/" title="PT terá candidato a prefeito de Mossoró.  Para Lula, “um partido do tamanho do PT tem que ter candidato próprio”, nas eleições de 2020">PT terá candidato a prefeito de Mossoró.  Para Lula, “um partido do tamanho do PT tem que ter candidato próprio”, nas eleições de 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2019 - 13:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nenhum-ministro-fara-parte-de-novo-partido-diz-bolsonaro/" title="Nenhum ministro fará parte de novo partido, diz Bolsonaro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Bolsonaro.jpg" width="110" height="75" alt="Nenhum ministro fará parte de novo partido, diz Bolsonaro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/nenhum-ministro-fara-parte-de-novo-partido-diz-bolsonaro/" title="Nenhum ministro fará parte de novo partido, diz Bolsonaro">Nenhum ministro fará parte de novo partido, diz Bolsonaro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2019 - 13:30</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campeao-flamengo-vence-palmeiras-em-dia-de-recordes/" title="Campeão Flamengo vence Palmeiras em dia de recordes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/2019-12-01t191428z_1964891988_rc2jmd9vr4nz_rtrmadp_3_soccer-brazil-pal-fla-report.jpg" width="660" height="330" alt="Campeão Flamengo vence Palmeiras em dia de recordes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campeao-flamengo-vence-palmeiras-em-dia-de-recordes/" title="Campeão Flamengo vence Palmeiras em dia de recordes">Campeão Flamengo vence Palmeiras em dia de recordes</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2019 - 23:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-volta-a-ser-campeao-brasileiro-agora-sub-20/" title="Flamengo volta a ser campeão brasileiro, agora sub-20"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Flamengo..jpg" width="110" height="75" alt="Flamengo volta a ser campeão brasileiro, agora sub-20" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-volta-a-ser-campeao-brasileiro-agora-sub-20/" title="Flamengo volta a ser campeão brasileiro, agora sub-20">Flamengo volta a ser campeão brasileiro, agora sub-20</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2019 - 21:33</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiro-lucas-vicente-e-campeao-mundial-junior-de-surfe/" title="Brasileiro Lucas Vicente é campeão mundial júnior de surfe"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/b3cc02741852770e2b13d15ef2a401e4-1.jpg" width="110" height="75" alt="Brasileiro Lucas Vicente é campeão mundial júnior de surfe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileiro-lucas-vicente-e-campeao-mundial-junior-de-surfe/" title="Brasileiro Lucas Vicente é campeão mundial júnior de surfe">Brasileiro Lucas Vicente é campeão mundial júnior de surfe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de novembro de 2019 - 16:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-eliminado-da-copa-do-mundo-de-beach-soccer-pela-russia/" title="Brasil é eliminado da Copa do Mundo de Beach Soccer pela Rússia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/taça-copa.jpg" width="110" height="75" alt="Brasil é eliminado da Copa do Mundo de Beach Soccer pela Rússia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-e-eliminado-da-copa-do-mundo-de-beach-soccer-pela-russia/" title="Brasil é eliminado da Copa do Mundo de Beach Soccer pela Rússia">Brasil é eliminado da Copa do Mundo de Beach Soccer pela Rússia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 22:39</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileira-avanca-a-semifinal-do-mundial-de-ginastica-de-trampolim/" title="Brasileira avança à semifinal do Mundial de Ginástica de Trampolim"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/ori_1420_dbf7c8c128dd65f2e9d12985a1474d1f_5ddea3537a191.jpg" width="110" height="75" alt="Brasileira avança à semifinal do Mundial de Ginástica de Trampolim" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasileira-avanca-a-semifinal-do-mundial-de-ginastica-de-trampolim/" title="Brasileira avança à semifinal do Mundial de Ginástica de Trampolim">Brasileira avança à semifinal do Mundial de Ginástica de Trampolim</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 17:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-portugal-e-se-classifica-no-mundial-de-futebol-de-areia/" title="Brasil vence Portugal e se classifica no Mundial de futebol de areia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/futebol.jpg" width="110" height="75" alt="Brasil vence Portugal e se classifica no Mundial de futebol de areia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-portugal-e-se-classifica-no-mundial-de-futebol-de-areia/" title="Brasil vence Portugal e se classifica no Mundial de futebol de areia">Brasil vence Portugal e se classifica no Mundial de futebol de areia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de novembro de 2019 - 12:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-parabeniza-flamengo-apos-vitoria-por-2-a-1-sobre-o-river/" title="Bolsonaro parabeniza Flamengo após vítoria por 2 a 1 sobre o River"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Flamengo-Bolsonaro.jpg" width="110" height="75" alt="Bolsonaro parabeniza Flamengo após vítoria por 2 a 1 sobre o River" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsonaro-parabeniza-flamengo-apos-vitoria-por-2-a-1-sobre-o-river/" title="Bolsonaro parabeniza Flamengo após vítoria por 2 a 1 sobre o River">Bolsonaro parabeniza Flamengo após vítoria por 2 a 1 sobre o River</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de novembro de 2019 - 02:50</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-ultrapassa-o-internacional-no-ranking-de-socios-torcedores/" title="Vasco ultrapassa o Internacional no ranking de sócios-torcedores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Vasco-da-Gama.jpg" width="660" height="330" alt="Vasco ultrapassa o Internacional no ranking de sócios-torcedores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vasco-ultrapassa-o-internacional-no-ranking-de-socios-torcedores/" title="Vasco ultrapassa o Internacional no ranking de sócios-torcedores">Vasco ultrapassa o Internacional no ranking de sócios-torcedores</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 12:44</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comecam-as-investigacoes-sobre-acao-policial-que-matou-10-em-baile-funk-em-sao-paulo/" title="Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/49157817001_8722977d03_z.jpg" width="110" height="75" alt="Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comecam-as-investigacoes-sobre-acao-policial-que-matou-10-em-baile-funk-em-sao-paulo/" title="Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo">Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 12:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-sine-rn-oferece-nesta-segunda-feira-02-mais-de-26-oportunidades-de-emprego/" title="O SINE-RN oferece nesta segunda-feira (02), mais de 26 oportunidades de emprego"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/images-1.jpg" width="110" height="75" alt="O SINE-RN oferece nesta segunda-feira (02), mais de 26 oportunidades de emprego" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/o-sine-rn-oferece-nesta-segunda-feira-02-mais-de-26-oportunidades-de-emprego/" title="O SINE-RN oferece nesta segunda-feira (02), mais de 26 oportunidades de emprego">O SINE-RN oferece nesta segunda-feira (02), mais de 26 oportunidades de emprego</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 10:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/time-rn-se-despede-dos-jogos-escolares-da-juventude-com-27-medalhas/" title="Time RN se despede dos Jogos Escolares da Juventude com 27 medalhas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/IMG000000000219429-1.jpg" width="110" height="75" alt="Time RN se despede dos Jogos Escolares da Juventude com 27 medalhas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/time-rn-se-despede-dos-jogos-escolares-da-juventude-com-27-medalhas/" title="Time RN se despede dos Jogos Escolares da Juventude com 27 medalhas">Time RN se despede dos Jogos Escolares da Juventude com 27 medalhas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 09:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bancos-fazem-mutirao-para-negociar-dividas-em-atraso/" title="Bancos fazem mutirão para negociar dívidas em atraso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Dinheiro.jpg" width="110" height="75" alt="Bancos fazem mutirão para negociar dívidas em atraso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bancos-fazem-mutirao-para-negociar-dividas-em-atraso/" title="Bancos fazem mutirão para negociar dívidas em atraso">Bancos fazem mutirão para negociar dívidas em atraso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 06:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-da-usp-descobre-como-virus-deixa-leishmaniose-mais-agressiva/" title="Pesquisa da USP descobre como vírus deixa Leishmaniose mais agressiva"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/09/mosquito-leishmaniose.jpg" width="110" height="75" alt="Pesquisa da USP descobre como vírus deixa Leishmaniose mais agressiva" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-da-usp-descobre-como-virus-deixa-leishmaniose-mais-agressiva/" title="Pesquisa da USP descobre como vírus deixa Leishmaniose mais agressiva">Pesquisa da USP descobre como vírus deixa Leishmaniose mais agressiva</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2019 - 23:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-acao-policial-9-pessoas-morrem-pisoteadas-em-baile-em-sao-paulo/" title="Após ação policial, 9 pessoas morrem pisoteadas em baile em São Paulo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/49152925923_387ee43e16_z.jpg" width="110" height="75" alt="Após ação policial, 9 pessoas morrem pisoteadas em baile em São Paulo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-acao-policial-9-pessoas-morrem-pisoteadas-em-baile-em-sao-paulo/" title="Após ação policial, 9 pessoas morrem pisoteadas em baile em São Paulo">Após ação policial, 9 pessoas morrem pisoteadas em baile em São Paulo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2019 - 23:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chile-reduz-salarios-de-parlamentares-a-metade-por-60-dias/" title="Chile reduz salários de parlamentares à metade por 60 dias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/chile.jpg" width="660" height="330" alt="Chile reduz salários de parlamentares à metade por 60 dias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chile-reduz-salarios-de-parlamentares-a-metade-por-60-dias/" title="Chile reduz salários de parlamentares à metade por 60 dias">Chile reduz salários de parlamentares à metade por 60 dias</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 22:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-encerra-visita-de-4-dias-ao-japao/" title="Papa Francisco encerra visita de 4 dias ao Japão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/02/papa-Francisco.jpeg" width="110" height="75" alt="Papa Francisco encerra visita de 4 dias ao Japão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-encerra-visita-de-4-dias-ao-japao/" title="Papa Francisco encerra visita de 4 dias ao Japão">Papa Francisco encerra visita de 4 dias ao Japão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de novembro de 2019 - 21:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-mostra-que-plastico-acumulado-no-fundo-do-mar-nao-se-decompoe/" title="Pesquisa mostra que plástico acumulado no fundo do mar não se decompõe"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/plasticos_0.jpg" width="110" height="75" alt="Pesquisa mostra que plástico acumulado no fundo do mar não se decompõe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-mostra-que-plastico-acumulado-no-fundo-do-mar-nao-se-decompoe/" title="Pesquisa mostra que plástico acumulado no fundo do mar não se decompõe">Pesquisa mostra que plástico acumulado no fundo do mar não se decompõe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2019 - 15:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-tailandia-papa-francisco-pede-cooperacao-em-questoes-de-migracao/" title="Na Tailândia, papa Francisco pede cooperação em questões de migração"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/2019-11-21t035858z_866784043_rc2ffd9qdr9l_rtrmadp_3_pope-thailand.jpg" width="110" height="75" alt="Na Tailândia, papa Francisco pede cooperação em questões de migração" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/na-tailandia-papa-francisco-pede-cooperacao-em-questoes-de-migracao/" title="Na Tailândia, papa Francisco pede cooperação em questões de migração">Na Tailândia, papa Francisco pede cooperação em questões de migração</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2019 - 09:21</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/colombianos-fazem-greve-geral-contra-privatizacoes-e-cortes-de-direitos-trabalhistas/" title="Colombianos fazem greve geral contra privatizações e cortes de direitos trabalhistas">Colombianos fazem greve geral contra privatizações e cortes de direitos trabalhistas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2019 - 16:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-quer-que-china-faca-mais-concessoes-para-fechar-acordo-comercial/" title="Trump quer que China faça mais concessões para fechar acordo comercial"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Trum.jpg" width="110" height="75" alt="Trump quer que China faça mais concessões para fechar acordo comercial" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trump-quer-que-china-faca-mais-concessoes-para-fechar-acordo-comercial/" title="Trump quer que China faça mais concessões para fechar acordo comercial">Trump quer que China faça mais concessões para fechar acordo comercial</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2019 - 13:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-visita-templo-budista-em-bangcoc/" title="Papa Francisco visita templo budista em Bangcoc"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/11/Bangcok-papa-Frabcisco.jpg" width="110" height="75" alt="Papa Francisco visita templo budista em Bangcoc" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/papa-francisco-visita-templo-budista-em-bangcoc/" title="Papa Francisco visita templo budista em Bangcoc">Papa Francisco visita templo budista em Bangcoc</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2019 - 13:34</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a></span> <span class="delimiter">/</span> <span class="current">Câmara homenageará Santa Luzia quinta-feira (5)</span></div>
		

		
		<article class="post-listing post-56725 post type-post status-publish format-standard has-post-thumbnail hentry category-cotidiano category-destaques" id="the-post">
			
			<div class="single-post-thumb">
			<img width="500" height="597" src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/cartaz-A2-SANTA-LUZIA-2012-1-cópa.jpg" class="attachment-slider size-slider wp-post-image" alt="cartaz A2 - SANTA LUZIA 2012 (1) cópa" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Câmara homenageará Santa Luzia quinta-feira (5)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:11</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<div id="viewlet-below-content-title">
<div id="plone-document-byline" class="documentByLine"><span class="documentAuthor">por <a href="https://www.mossoro.rn.leg.br/author/regycarte">Regy Carte</a> —</span></div>
</div>
<div id="parent-fieldname-description" class="documentDescription">Sessão solene será realizado no Teatro Lauro Monte</div>
<div id="viewlet-above-content-body"></div>
<div id="content-core">
<div class="newsImageContainer">
<p><a id="parent-fieldname-image" href="https://www.mossoro.rn.leg.br/institucional/noticias/camara-homenageara-santa-luzia-quinta-feira-5/image/image_view_fullscreen"><img class="newsImage" title="Vereadores e a imagem de Santa Luzia, que visitou a Câmara no último dia 29 de outubro (foto: Edilberto Barros/CMM)" src="https://www.mossoro.rn.leg.br/institucional/noticias/camara-homenageara-santa-luzia-quinta-feira-5/image_mini" alt="Câmara homenageará Santa Luzia quinta-feira (5)" width="200" height="133" /></a></p>
<p class="discreet"><span id="parent-fieldname-imageCaption-91fcf633cf19492381199ad3e1e9d44f" class="">Vereadores e a imagem de Santa Luzia, que visitou a Câmara no último dia 29 de outubro (foto: Edilberto Barros/CMM)</span></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
<div id="parent-fieldname-text" class="plain">
<p>A Câmara Municipal de Mossoró realizará sessão solene em homenagem à Santa Luzia, quinta-feira (5), às 9h, no Teatro Lauro Monte Filho. Promovida anualmente, a solenidade compõe a programação oficial dos festejos da padroeira, que começaram ontem (1º) e seguem até o dia 13.</p>
<p>Trata-se do quarto ano consecutivo da cerimônia, instituída pela Resolução 32/2015, de autoria da vereadora Izabel Montenegro (MDB), presidente da Câmara e também autora da Resolução 02/2016, que oficializou a Medalha de Santa Luzia da Câmara Municipal de Mossoró.</p>
<p>A comenda será entregue a pessoas com destaque na atuação católica em Mossoró. Outras honrarias também serão outorgadas, como a Medalha João Paulo II e Título de Cidadania Mossoroense. Cerca de 40 pessoas, com atuação também em outras áreas, serão homenageadas.</p>
<p>As homenagens são propostas pelos 21 vereadores, que participarão da sessão solene com outras autoridades políticas e eclesiásticas, entidades de classe e segmentos sociais. “Todos são bem vindos nesse momento tão simbólico para nosso município”, convida Izabel Montenegro.</p>
<p>Assecom/CMM</p>
</div>
</div>
</p>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-12-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Inflação" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/06/Inflação-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/inflacao-na-venezuela-ultrapassa-1-milhao-por-cento/" rel="bookmark">Inflação na Venezuela ultrapassa 1 milhão por cento</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2019 - 10:38</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/144-milhoes-de-eleitores-escolhem-prefeitos-e-vereadores-neste-domingo/" rel="bookmark">144 milhões de eleitores escolhem prefeitos e vereadores neste domingo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2016 - 09:16</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-865/" rel="bookmark">Notas da Redação</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 de dezembro de 2019 - 00:37</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/">
						<img width="1140" height="760" src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/saneamento-básico.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Saneamento básico em Maceió" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/12/saneamento-básico.jpg 1140w, http://www.omossoroense.com.br/wp-content/uploads/2019/12/saneamento-básico-768x512.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/" rel="bookmark">Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:33</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/">
						<img width="1230" height="923" src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Detran-Praias.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Detran Praias" srcset="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Detran-Praias.jpg 1230w, http://www.omossoroense.com.br/wp-content/uploads/2019/12/Detran-Praias-768x576.jpg 768w" sizes="(max-width: 1230px) 100vw, 1230px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/" rel="bookmark">Detran inicia reforço das atividades de fiscalização nas praias urbanas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 21:06</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/mizu-lateral-outubro.png" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-865/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>3 de dezembro de 2019 - 00:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/alvamar-furtado-de-mendonca-wilson-bezerra/">Alvamar Furtado De Mendonça &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>2 de dezembro de 2019 - 09:20</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-864/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2019 - 18:38</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/56653-2/">Reflexões Teológicas &#8211; Alfredo Riicardo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de novembro de 2019 - 17:42</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/laire-rosado-mossoro-contra-o-proedi/">Laíre Rosado &#8211; Mossoró contra o Proedi</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de novembro de 2019 - 06:28</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-124/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de outubro de 2019 - 16:57</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodeigues-2/">Caraúbas Acontece &#8211; Apolion Rodeigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2019 - 13:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-122/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 15:54</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-121/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>24 de setembro de 2019 - 16:26</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-120/">CARAÚBAS ACONTECE &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de setembro de 2019 - 11:27</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/nada-ainda-a-comemorar/">Nada, ainda, a comemorar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2019 - 14:10</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/entre-usar-e-ser-usado/">Entre usar e ser usado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2019 - 00:32</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/cultura-ludica-e-a-essencia-da-infancia-elidiane-silva/">Cultura lúdica é a essência da infância &#8211; Elidiane Silva</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2019 - 13:30</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/homero-costa-decadencia-democratica-e-em-defesa-de-uma-frente-unica-democratica/">Homero Costa: Decadência democrática e em defesa de uma Frente Única Democrática</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2019 - 17:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-neto-vida-apos-a-morte-e-o-enfrentamento-do-luto/">Paiva Neto:  Vida após a morte e o enfrentamento do luto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de novembro de 2019 - 22:59</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-notificacao-usupaciao-extrajudicial/">EDITAL DE NOTIFICAÇÃO &#8211; USUPACIÃO EXTRAJUDICIAL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2019 - 10:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-12/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de setembro de 2019 - 09:15</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/nota-publica/">NOTA PÚBLICA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de setembro de 2019 - 11:51</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/concessao-da-renovacao-da-licenca-de-operacao/">CONCESSÃO DA RENOVAÇÃO DA LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 17:35</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pedido-de-renovacao-licenca-de-operacao/">PEDIDO DE RENOVAÇÃO LICENÇA DE OPERAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de setembro de 2019 - 10:04</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/saneamento-básico-150x150.jpg" width="100" height="100" alt="Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/saneamento-mossoro-tem-r-28-mi-contratados-e-chegara-a-80/" target="_self">Saneamento: Mossoró tem R$ 28 mi contratados e chegará a 80%</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/cartaz-A2-SANTA-LUZIA-2012-1-cópa-150x150.jpg" width="100" height="100" alt="Câmara homenageará Santa Luzia quinta-feira (5)" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/camara-homenageara-santa-luzia-quinta-feira-5/" target="_self">Câmara homenageará Santa Luzia quinta-feira (5)</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/Detran-Praias-150x150.jpg" width="100" height="100" alt="Detran inicia reforço das atividades de fiscalização nas praias urbanas" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/detran-inicia-reforco-das-atividades-de-fiscalizacao-nas-praias-urbanas/" target="_self">Detran inicia reforço das atividades de fiscalização nas praias urbanas</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/alunos-da-rede-municipal-sao-destaques-na-i-olimpiada-brasileira-de-educacao-financeira/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-10.54.11-678x381-150x150.jpeg" width="100" height="100" alt="Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/alunos-da-rede-municipal-sao-destaques-na-i-olimpiada-brasileira-de-educacao-financeira/" target="_self">Alunos da Rede Municipal são destaques na I Olimpíada Brasileira de Educação Financeira</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/vasco-ultrapassa-o-internacional-no-ranking-de-socios-torcedores/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/10/Vasco-da-Gama-150x150.jpg" width="100" height="100" alt="Vasco ultrapassa o Internacional no ranking de sócios-torcedores" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/vasco-ultrapassa-o-internacional-no-ranking-de-socios-torcedores/" target="_self">Vasco ultrapassa o Internacional no ranking de sócios-torcedores</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/comecam-as-investigacoes-sobre-acao-policial-que-matou-10-em-baile-funk-em-sao-paulo/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2019/12/49157817001_8722977d03_z-150x150.jpg" width="100" height="100" alt="Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/comecam-as-investigacoes-sobre-acao-policial-que-matou-10-em-baile-funk-em-sao-paulo/" target="_self">Começam as investigações sobre ação policial que matou 10 em baile funk em São Paulo</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-1' title='130 tópicos' style='font-size: 10.470588235294pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='130 tópicos' style='font-size: 10.470588235294pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='108 tópicos' style='font-size: 9.1529411764706pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/bolsonaro/' class='tag-link-2452 tag-link-position-4' title='182 tópicos' style='font-size: 12.776470588235pt;'>bolsonaro</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-5' title='230 tópicos' style='font-size: 14.423529411765pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-6' title='131 tópicos' style='font-size: 10.470588235294pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-7' title='130 tópicos' style='font-size: 10.470588235294pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-8' title='110 tópicos' style='font-size: 9.3176470588235pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-9' title='136 tópicos' style='font-size: 10.8pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-10' title='98 tópicos' style='font-size: 8.4941176470588pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-11' title='95 tópicos' style='font-size: 8.1647058823529pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/economia/' class='tag-link-97 tag-link-position-12' title='168 tópicos' style='font-size: 12.282352941176pt;'>Economia</a>
<a href='http://www.omossoroense.com.br/tag/educacao/' class='tag-link-606 tag-link-position-13' title='206 tópicos' style='font-size: 13.764705882353pt;'>educação</a>
<a href='http://www.omossoroense.com.br/tag/eleicoes-2018/' class='tag-link-2782 tag-link-position-14' title='105 tópicos' style='font-size: 8.9882352941176pt;'>eleições 2018</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='138 tópicos' style='font-size: 10.8pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/futebol/' class='tag-link-141 tag-link-position-16' title='138 tópicos' style='font-size: 10.8pt;'>futebol</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='102 tópicos' style='font-size: 8.6588235294118pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='230 tópicos' style='font-size: 14.423529411765pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='103 tópicos' style='font-size: 8.8235294117647pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 8.4941176470588pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='106 tópicos' style='font-size: 8.9882352941176pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='92 tópicos' style='font-size: 8pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='159 tópicos' style='font-size: 11.788235294118pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='94 tópicos' style='font-size: 8.1647058823529pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='654 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='175 tópicos' style='font-size: 12.611764705882pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='110 tópicos' style='font-size: 9.3176470588235pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-28' title='131 tópicos' style='font-size: 10.470588235294pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/pesquisa/' class='tag-link-714 tag-link-position-29' title='108 tópicos' style='font-size: 9.1529411764706pt;'>pesquisa</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='92 tópicos' style='font-size: 8pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-31' title='113 tópicos' style='font-size: 9.4823529411765pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-32' title='170 tópicos' style='font-size: 12.282352941176pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-33' title='132 tópicos' style='font-size: 10.470588235294pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-34' title='349 tópicos' style='font-size: 17.388235294118pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-35' title='92 tópicos' style='font-size: 8pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/saude/' class='tag-link-890 tag-link-position-36' title='222 tópicos' style='font-size: 14.258823529412pt;'>Saúde</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='93 tópicos' style='font-size: 8pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-38' title='111 tópicos' style='font-size: 9.3176470588235pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-39' title='171 tópicos' style='font-size: 12.447058823529pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-40' title='118 tópicos' style='font-size: 9.8117647058824pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-41' title='136 tópicos' style='font-size: 10.8pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-42' title='255 tópicos' style='font-size: 15.247058823529pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-43' title='189 tópicos' style='font-size: 13.105882352941pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-44' title='92 tópicos' style='font-size: 8pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='136 tópicos' style='font-size: 10.8pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>