<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Projeto de lei que torna obrigatória a notificação de atendimentos que envolvam acidentes e que resu"/>
<meta property="og:url" content="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2016/11/prevencao-acidente-crianca-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido' href='http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/' />
<link rel='next' title='Ministério Público Federal cobra fornecimento de medicação contra o câncer' href='http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=21986' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-21986 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">terça-feira , 22 de novembro de 2016</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Banner-728x90px-novembro-MOSAA0170.png" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/" title="Ministério Público Federal cobra fornecimento de medicação contra o câncer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/dt_151211_syringe_intensive_care_patient_800x600-660x330.jpg" width="660" height="330" alt="Ministério Público Federal cobra fornecimento de medicação contra o câncer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/" title="Ministério Público Federal cobra fornecimento de medicação contra o câncer">Ministério Público Federal cobra fornecimento de medicação contra o câncer</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/" title="Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/LUTA-1-110x75.jpg" width="110" height="75" alt="Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/" title="Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido">Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 16:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/locais-da-segunda-prova-do-enem-ja-estao-disponiveis-no-site-do-inep/" title="Locais da segunda prova do Enem já estão disponíveis no site do Inep"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/enem_estudante-110x75.jpg" width="110" height="75" alt="Locais da segunda prova do Enem já estão disponíveis no site do Inep" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/locais-da-segunda-prova-do-enem-ja-estao-disponiveis-no-site-do-inep/" title="Locais da segunda prova do Enem já estão disponíveis no site do Inep">Locais da segunda prova do Enem já estão disponíveis no site do Inep</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 09:57</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saude-lanca-edital-para-compra-de-repelentes-para-gravidas-do-bolsa-familia/" title="Saúde lança edital para compra de repelentes para grávidas do Bolsa Família"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/94414084_wide-110x75.jpg" width="110" height="75" alt="Saúde lança edital para compra de repelentes para grávidas do Bolsa Família" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saude-lanca-edital-para-compra-de-repelentes-para-gravidas-do-bolsa-familia/" title="Saúde lança edital para compra de repelentes para grávidas do Bolsa Família">Saúde lança edital para compra de repelentes para grávidas do Bolsa Família</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 19:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-avalia-a-alfabetizacao-de-mais-de-27-milhoes-de-criancas-ate-sexta/" title="MEC avalia a alfabetização de mais de 2,7 milhões de crianças até sexta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/alfabetizacao-2-110x75.jpg" width="110" height="75" alt="MEC avalia a alfabetização de mais de 2,7 milhões de crianças até sexta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mec-avalia-a-alfabetizacao-de-mais-de-27-milhoes-de-criancas-ate-sexta/" title="MEC avalia a alfabetização de mais de 2,7 milhões de crianças até sexta">MEC avalia a alfabetização de mais de 2,7 milhões de crianças até sexta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 17:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-contra-aftosa-e-prorrogada-ate-02-de-dezembro/" title="Campanha contra Aftosa é prorrogada até 02 de dezembro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/17368210631_c209609843_z-110x75.jpg" width="110" height="75" alt="Campanha contra Aftosa é prorrogada até 02 de dezembro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/campanha-contra-aftosa-e-prorrogada-ate-02-de-dezembro/" title="Campanha contra Aftosa é prorrogada até 02 de dezembro">Campanha contra Aftosa é prorrogada até 02 de dezembro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 16:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/umbandistas-celebram-louvacao-do-baoba-em-comemoracao-ao-dia-da-consciencia-negra/" title="Umbandistas celebram Louvação do Baobá em comemoração ao Dia da Consciência Negra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/15167514_1108617499258308_2168924935026422392_o-110x75.jpg" width="110" height="75" alt="Umbandistas celebram Louvação do Baobá em comemoração ao Dia da Consciência Negra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/umbandistas-celebram-louvacao-do-baoba-em-comemoracao-ao-dia-da-consciencia-negra/" title="Umbandistas celebram Louvação do Baobá em comemoração ao Dia da Consciência Negra">Umbandistas celebram Louvação do Baobá em comemoração ao Dia da Consciência Negra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 15:26</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-2016-corpo-de-bombeiros-ja-atendeu-mais-de-500-ocorrencias-de-incendios-florestais-na-grande-natal/" title="EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Corpo-de-Bombeiros-no-combate-a-incendios-1-660x330.jpg" width="660" height="330" alt="EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/em-2016-corpo-de-bombeiros-ja-atendeu-mais-de-500-ocorrencias-de-incendios-florestais-na-grande-natal/" title="EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal">EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 16:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/peritos-do-itep-paralisam-atividades-nesta-terca-feira/" title="Peritos do ITEP paralisam atividades no RN nesta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/ITEP-Fachada-HW-24-08-09-F-2-660x330-110x75.jpg" width="110" height="75" alt="Peritos do ITEP paralisam atividades no RN nesta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/peritos-do-itep-paralisam-atividades-nesta-terca-feira/" title="Peritos do ITEP paralisam atividades no RN nesta terça-feira">Peritos do ITEP paralisam atividades no RN nesta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 09:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-deflagra-operacao-contra-rede-de-pornografia-infantil-no-rn-e-mais-15-estados/" title="Polícia Federal deflagra operação contra rede de pornografia infantil no RN e mais 15 estados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/darknet_ii_pf_2-110x75.jpg" width="110" height="75" alt="Polícia Federal deflagra operação contra rede de pornografia infantil no RN e mais 15 estados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/policia-federal-deflagra-operacao-contra-rede-de-pornografia-infantil-no-rn-e-mais-15-estados/" title="Polícia Federal deflagra operação contra rede de pornografia infantil no RN e mais 15 estados">Polícia Federal deflagra operação contra rede de pornografia infantil no RN e mais 15 estados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 11:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/banco-do-brasil-fechara-agencias-em-sete-cidades-do-rn/" title="Banco do Brasil fechará agências em sete cidades do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Saiba-como-atualizar-boleto-do-Banco-do-Brasil-000000003-110x75.jpg" width="110" height="75" alt="Banco do Brasil fechará agências em sete cidades do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/banco-do-brasil-fechara-agencias-em-sete-cidades-do-rn/" title="Banco do Brasil fechará agências em sete cidades do RN">Banco do Brasil fechará agências em sete cidades do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 12:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crise-hidrica-faz-rn-e-pb-restringirem-uso-de-aguas-da-bacia-pianco-piranhas-acu/" title="Crise hídrica faz RN e PB restringirem ainda mais o uso da Bacia Piancó-Piranhas-Açu"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/WhatsApp-Image-2016-11-17-at-22.30-110x75.jpg" width="110" height="75" alt="Crise hídrica faz RN e PB restringirem ainda mais o uso da Bacia Piancó-Piranhas-Açu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/crise-hidrica-faz-rn-e-pb-restringirem-uso-de-aguas-da-bacia-pianco-piranhas-acu/" title="Crise hídrica faz RN e PB restringirem ainda mais o uso da Bacia Piancó-Piranhas-Açu">Crise hídrica faz RN e PB restringirem ainda mais o uso da Bacia Piancó-Piranhas-Açu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 16:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/esvaziamento-no-acude-de-venha-ver-causa-suspensao-no-abastecimento-da-cidade/" title="Abastecimento em Venha Ver é suspenso devido a esvaziamento de açude"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/carro-pipa2-590x320-110x75.jpg" width="110" height="75" alt="Abastecimento em Venha Ver é suspenso devido a esvaziamento de açude" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/esvaziamento-no-acude-de-venha-ver-causa-suspensao-no-abastecimento-da-cidade/" title="Abastecimento em Venha Ver é suspenso devido a esvaziamento de açude">Abastecimento em Venha Ver é suspenso devido a esvaziamento de açude</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 11:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/natal-tem-o-menor-valor-da-cesta-basica-entre-as-capitais-nordestinas/" title="Natal tem o menor valor da cesta básica entre as capitais nordestinas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/07/supermercados-110x75.jpg" width="110" height="75" alt="Natal tem o menor valor da cesta básica entre as capitais nordestinas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/natal-tem-o-menor-valor-da-cesta-basica-entre-as-capitais-nordestinas/" title="Natal tem o menor valor da cesta básica entre as capitais nordestinas">Natal tem o menor valor da cesta básica entre as capitais nordestinas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 15:53</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/observatorio-potiguar-2016-obvio-lanca-mapa-da-violencia-no-rn/" title="Observatório Potiguar 2016: OBVIO lança Mapa da Violência no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Release-001-Livro-2016-389x330.jpg" width="660" height="330" alt="Observatório Potiguar 2016: OBVIO lança Mapa da Violência no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/observatorio-potiguar-2016-obvio-lanca-mapa-da-violencia-no-rn/" title="Observatório Potiguar 2016: OBVIO lança Mapa da Violência no RN">Observatório Potiguar 2016: OBVIO lança Mapa da Violência no RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 20:45</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rapaz-e-executado-dentro-de-casa-no-planalto-13-de-maio/" title="Rapaz é executado dentro de casa no Planalto 13 de Maio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/a-planalto-cópia-110x75.jpg" width="110" height="75" alt="Rapaz é executado dentro de casa no Planalto 13 de Maio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rapaz-e-executado-dentro-de-casa-no-planalto-13-de-maio/" title="Rapaz é executado dentro de casa no Planalto 13 de Maio">Rapaz é executado dentro de casa no Planalto 13 de Maio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 09:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-encontrado-com-sinais-de-execucao-em-matagal-de-mossoro/" title="Corpo encontrado com sinais de execução em matagal de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/6a1f089573d0e59aa7b33f81322aeda7-110x75.jpg" width="110" height="75" alt="Corpo encontrado com sinais de execução em matagal de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/corpo-encontrado-com-sinais-de-execucao-em-matagal-de-mossoro/" title="Corpo encontrado com sinais de execução em matagal de Mossoró">Corpo encontrado com sinais de execução em matagal de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 11:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/menor-e-executado-no-bairro-ilha-de-santa-luzia/" title="Menor é executado no bairro Ilha de Santa Luzia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/homicidio-aabb-110x75.jpg" width="110" height="75" alt="Menor é executado no bairro Ilha de Santa Luzia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/menor-e-executado-no-bairro-ilha-de-santa-luzia/" title="Menor é executado no bairro Ilha de Santa Luzia">Menor é executado no bairro Ilha de Santa Luzia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 08:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-e-assassinado-no-quintal-de-casa-no-alto-da-pelonha/" title="Adolescente é assassinado no quintal de casa no Alto da Pelonha"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/7045d4b1df14f084845a0e0ae157d6a7-110x75.jpg" width="110" height="75" alt="Adolescente é assassinado no quintal de casa no Alto da Pelonha" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/adolescente-e-assassinado-no-quintal-de-casa-no-alto-da-pelonha/" title="Adolescente é assassinado no quintal de casa no Alto da Pelonha">Adolescente é assassinado no quintal de casa no Alto da Pelonha</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 09:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-chega-a-200-mortes-violentas-este-ano/" title="Mossoró chega a 200 mortes violentas este ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/3aacba59d2d9244b8cab3e1d8b37567e-110x75.jpg" width="110" height="75" alt="Mossoró chega a 200 mortes violentas este ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-chega-a-200-mortes-violentas-este-ano/" title="Mossoró chega a 200 mortes violentas este ano">Mossoró chega a 200 mortes violentas este ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2016 - 09:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/17-homicidios-marcam-fim-de-semana-violento-no-rn-aponta-obvio/" title="17 homicídios marcam fim de semana violento no RN aponta OBVIO"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Novembro-2016-FDS-02-110x75.jpg" width="110" height="75" alt="17 homicídios marcam fim de semana violento no RN aponta OBVIO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/17-homicidios-marcam-fim-de-semana-violento-no-rn-aponta-obvio/" title="17 homicídios marcam fim de semana violento no RN aponta OBVIO">17 homicídios marcam fim de semana violento no RN aponta OBVIO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2016 - 09:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jorio-nogueira-propoe-exonerar-85-dos-assessores-da-camara-municipal/" title="Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/jorio-nogueira-500x330-500x330.jpg" width="660" height="330" alt="Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jorio-nogueira-propoe-exonerar-85-dos-assessores-da-camara-municipal/" title="Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal">Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 12:22</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-condena-nove-ex-vereadores-investigados-pela-operacao-sal-grosso/" title="Justiça condena nove ex-vereadores investigados pela “Operação Sal Grosso”"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/10/cmm-110x75.png" width="110" height="75" alt="Justiça condena nove ex-vereadores investigados pela “Operação Sal Grosso”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-condena-nove-ex-vereadores-investigados-pela-operacao-sal-grosso/" title="Justiça condena nove ex-vereadores investigados pela “Operação Sal Grosso”">Justiça condena nove ex-vereadores investigados pela “Operação Sal Grosso”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 22:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/carlos-augusto-assumira-chefia-do-gabinete-civil/" title="Carlos Augusto assumirá chefia do Gabinete Civil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/106153-110x75.jpg" width="110" height="75" alt="Carlos Augusto assumirá chefia do Gabinete Civil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/carlos-augusto-assumira-chefia-do-gabinete-civil/" title="Carlos Augusto assumirá chefia do Gabinete Civil">Carlos Augusto assumirá chefia do Gabinete Civil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 08:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/supremo-tribunal-federal-abre-11o-inquerito-contra-renan-calheiros/" title="Supremo Tribunal Federal abre 11º inquérito contra Renan Calheiros"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/ABr151013DSC_7211-1-110x75.jpg" width="110" height="75" alt="Supremo Tribunal Federal abre 11º inquérito contra Renan Calheiros" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/supremo-tribunal-federal-abre-11o-inquerito-contra-renan-calheiros/" title="Supremo Tribunal Federal abre 11º inquérito contra Renan Calheiros">Supremo Tribunal Federal abre 11º inquérito contra Renan Calheiros</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 10:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-entra-com-mandado-de-seguranca-contra-francisco-jose-junior/" title="Ministério Público entra com mandado de segurança contra Francisco José Júnior"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Prefeito-110x75.jpg" width="110" height="75" alt="Ministério Público entra com mandado de segurança contra Francisco José Júnior" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-entra-com-mandado-de-seguranca-contra-francisco-jose-junior/" title="Ministério Público entra com mandado de segurança contra Francisco José Júnior">Ministério Público entra com mandado de segurança contra Francisco José Júnior</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 09:40</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/temer-convoca-governadores-para-discutir-situacao-financeira-dos-estados/" title="Temer convoca governadores para discutir situação financeira dos estados">Temer convoca governadores para discutir situação financeira dos estados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 15:37</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/delator-muda-versao-e-diz-que-nao-houve-propina-na-campanha-de-dilma-e-temer/" title="Delator muda versão e diz que não houve propina na campanha de Dilma e Temer"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/964825-24062015-dsc_8231-110x75.jpg" width="110" height="75" alt="Delator muda versão e diz que não houve propina na campanha de Dilma e Temer" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/delator-muda-versao-e-diz-que-nao-houve-propina-na-campanha-de-dilma-e-temer/" title="Delator muda versão e diz que não houve propina na campanha de Dilma e Temer">Delator muda versão e diz que não houve propina na campanha de Dilma e Temer</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 08:49</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/definido-potiguar-elege-novo-presidente-para-temporada-2017/" title="Definido: Potiguar elege novo presidente para temporada 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Marcos-Fernandes-presidente-do-Potiguar-660x330.jpg" width="660" height="330" alt="Definido: Potiguar elege novo presidente para temporada 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/definido-potiguar-elege-novo-presidente-para-temporada-2017/" title="Definido: Potiguar elege novo presidente para temporada 2017">Definido: Potiguar elege novo presidente para temporada 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2016 - 12:02</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-peru-por-2x0-e-esta-matematicamente-classificado-para-a-copa/" title="Brasil vence Peru por 2&#215;0 e está matematicamente classificado para a Copa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/copa_0-110x75.jpg" width="110" height="75" alt="Brasil vence Peru por 2&#215;0 e está matematicamente classificado para a Copa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-vence-peru-por-2x0-e-esta-matematicamente-classificado-para-a-copa/" title="Brasil vence Peru por 2&#215;0 e está matematicamente classificado para a Copa">Brasil vence Peru por 2&#215;0 e está matematicamente classificado para a Copa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2016 - 08:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/futsal-reforca-programacao-esportiva-na-festa-de-santa-luzia-2/" title="Futsal reforça programação esportiva na Festa de Santa Luzia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Futsal-festa-Santa-Luzia-110x75.jpg" width="110" height="75" alt="Futsal reforça programação esportiva na Festa de Santa Luzia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/futsal-reforca-programacao-esportiva-na-festa-de-santa-luzia-2/" title="Futsal reforça programação esportiva na Festa de Santa Luzia">Futsal reforça programação esportiva na Festa de Santa Luzia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de novembro de 2016 - 05:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fnf-divulga-bola-que-sera-utilizada-no-campeonato-potiguar-2017/" title="FNF divulga bola que será utilizada no Campeonato Potiguar 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/1_Campo_S11Pro_541430_1170_BC_PT_LJ_001-copy-110x75.jpg" width="110" height="75" alt="FNF divulga bola que será utilizada no Campeonato Potiguar 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fnf-divulga-bola-que-sera-utilizada-no-campeonato-potiguar-2017/" title="FNF divulga bola que será utilizada no Campeonato Potiguar 2017">FNF divulga bola que será utilizada no Campeonato Potiguar 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2016 - 16:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-atuacao-irretocavel-o-brasil-goleia-argentina-e-mantem-lideranca/" title="Com atuação irretocável o Brasil goleia Argentina e mantém liderança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Tite-comemora-com-jogadores-110x75.jpeg" width="110" height="75" alt="Com atuação irretocável o Brasil goleia Argentina e mantém liderança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-atuacao-irretocavel-o-brasil-goleia-argentina-e-mantem-lideranca/" title="Com atuação irretocável o Brasil goleia Argentina e mantém liderança">Com atuação irretocável o Brasil goleia Argentina e mantém liderança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de novembro de 2016 - 05:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-temporada-2016-foi-positiva-nao-apenas-pelas-conquistas-do-estadual-e-do-acesso/" title="ABC: Temporada 2016 foi positiva não apenas pelas conquistas do Estadual e do acesso"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/ABCxAlecrim_16_04_ABCFC-1-110x75.jpg" width="110" height="75" alt="ABC: Temporada 2016 foi positiva não apenas pelas conquistas do Estadual e do acesso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abc-temporada-2016-foi-positiva-nao-apenas-pelas-conquistas-do-estadual-e-do-acesso/" title="ABC: Temporada 2016 foi positiva não apenas pelas conquistas do Estadual e do acesso">ABC: Temporada 2016 foi positiva não apenas pelas conquistas do Estadual e do acesso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2016 - 15:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tentativa-de-recuperar-gramado-esbarra-em-interdicao-do-nogueirao/" title="Tentativa de recuperar gramado esbarra em interdição do Nogueirão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Gramado-do-Nogueirão-110x75.jpg" width="110" height="75" alt="Tentativa de recuperar gramado esbarra em interdição do Nogueirão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tentativa-de-recuperar-gramado-esbarra-em-interdicao-do-nogueirao/" title="Tentativa de recuperar gramado esbarra em interdição do Nogueirão">Tentativa de recuperar gramado esbarra em interdição do Nogueirão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2016 - 10:41</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/" title="Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Sem-Título-1-22-660x330.jpg" width="660" height="330" alt="Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/" title="Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção">Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:39</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/" title="Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/prevencao-acidente-crianca-110x75.jpg" width="110" height="75" alt="Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/" title="Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças">Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/taxa-de-bebes-prematuros-no-brasil-e-o-dobro-da-registrada-na-europa/" title="Taxa de bebês prematuros no Brasil é o dobro da registrada na Europa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/prematuro-Agência-Câmara-110x75.jpg" width="110" height="75" alt="Taxa de bebês prematuros no Brasil é o dobro da registrada na Europa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/taxa-de-bebes-prematuros-no-brasil-e-o-dobro-da-registrada-na-europa/" title="Taxa de bebês prematuros no Brasil é o dobro da registrada na Europa">Taxa de bebês prematuros no Brasil é o dobro da registrada na Europa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 14:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-dicas-do-sebrae-para-alcancar-o-sucesso-em-empresas-familiares/" title="Veja dicas do Sebrae para alcançar o sucesso em empresas familiares"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/pai_filho_empreendedorismo2-110x75.jpg" width="110" height="75" alt="Veja dicas do Sebrae para alcançar o sucesso em empresas familiares" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-dicas-do-sebrae-para-alcancar-o-sucesso-em-empresas-familiares/" title="Veja dicas do Sebrae para alcançar o sucesso em empresas familiares">Veja dicas do Sebrae para alcançar o sucesso em empresas familiares</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2016 - 15:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-de-federais-do-ceara-decretam-greve-ate-votacao-da-pec-do-teto/" title="Professores de federais do Ceará decretam greve até votação da PEC do Teto"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/IMG-110x75.png" width="110" height="75" alt="Professores de federais do Ceará decretam greve até votação da PEC do Teto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/professores-de-federais-do-ceara-decretam-greve-ate-votacao-da-pec-do-teto/" title="Professores de federais do Ceará decretam greve até votação da PEC do Teto">Professores de federais do Ceará decretam greve até votação da PEC do Teto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 10:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pec-do-teto-dos-gastos-passa-por-segunda-sessao-de-discussao/" title="PEC do Teto dos Gastos passa por segunda sessão de discussão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/imagem_materia-1-110x75.jpg" width="110" height="75" alt="PEC do Teto dos Gastos passa por segunda sessão de discussão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pec-do-teto-dos-gastos-passa-por-segunda-sessao-de-discussao/" title="PEC do Teto dos Gastos passa por segunda sessão de discussão">PEC do Teto dos Gastos passa por segunda sessão de discussão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 10:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/conselho-da-petrobras-aprova-venda-da-liquigas-por-r-28-bilhoes/" title="Conselho da Petrobras aprova venda da Liquigás por R$ 2,8 bilhões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/001-110x75.jpg" width="110" height="75" alt="Conselho da Petrobras aprova venda da Liquigás por R$ 2,8 bilhões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/conselho-da-petrobras-aprova-venda-da-liquigas-por-r-28-bilhoes/" title="Conselho da Petrobras aprova venda da Liquigás por R$ 2,8 bilhões">Conselho da Petrobras aprova venda da Liquigás por R$ 2,8 bilhões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de novembro de 2016 - 08:54</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-terremoto-risco-de-tsunami-faz-moradores-evacuarem-fukushima/" title="Após terremoto, risco de tsunami faz moradores evacuarem Fukushima"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/nhk-660x330.jpg" width="660" height="330" alt="Após terremoto, risco de tsunami faz moradores evacuarem Fukushima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apos-terremoto-risco-de-tsunami-faz-moradores-evacuarem-fukushima/" title="Após terremoto, risco de tsunami faz moradores evacuarem Fukushima">Após terremoto, risco de tsunami faz moradores evacuarem Fukushima</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 08:37</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pessoas-com-pressao-alta-quase-dobrou-desde-1975/" title="Número de pessoas com pressão alta quase dobrou desde 1975"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/9345886598_fc1b0fd780_k-e1479329584709-110x75.jpg" width="110" height="75" alt="Número de pessoas com pressão alta quase dobrou desde 1975" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/numero-de-pessoas-com-pressao-alta-quase-dobrou-desde-1975/" title="Número de pessoas com pressão alta quase dobrou desde 1975">Número de pessoas com pressão alta quase dobrou desde 1975</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 10:08</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-superlua-em-quase-70-anos-pode-ser-observada-nesta-segunda-feira/" title="Maior superlua em quase 70 anos pode ser observada nesta segunda-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/926214-superlua-3-110x75.jpg" width="110" height="75" alt="Maior superlua em quase 70 anos pode ser observada nesta segunda-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/maior-superlua-em-quase-70-anos-pode-ser-observada-nesta-segunda-feira/" title="Maior superlua em quase 70 anos pode ser observada nesta segunda-feira">Maior superlua em quase 70 anos pode ser observada nesta segunda-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2016 - 09:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hillary-clinton-diz-que-derrota-e-dolorosa-e-convoca-militantes-a-manter-animo/" title="Hillary Clinton diz que derrota é dolorosa e convoca militantes a manter ânimo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/2016-03-16t015201z_984869740_gf10000346917_rtrmadp_3_usa-election-110x75.jpg" width="110" height="75" alt="Hillary Clinton diz que derrota é dolorosa e convoca militantes a manter ânimo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/hillary-clinton-diz-que-derrota-e-dolorosa-e-convoca-militantes-a-manter-animo/" title="Hillary Clinton diz que derrota é dolorosa e convoca militantes a manter ânimo">Hillary Clinton diz que derrota é dolorosa e convoca militantes a manter ânimo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2016 - 15:58</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsas-europeias-abrem-em-forte-baixa-apos-eleicao-de-trump/" title="Bolsas europeias abrem em forte baixa após eleição de Trump"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/21487346-110x75.jpg" width="110" height="75" alt="Bolsas europeias abrem em forte baixa após eleição de Trump" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bolsas-europeias-abrem-em-forte-baixa-apos-eleicao-de-trump/" title="Bolsas europeias abrem em forte baixa após eleição de Trump">Bolsas europeias abrem em forte baixa após eleição de Trump</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de novembro de 2016 - 10:09</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estados-unidos-escolhem-novo-presidente-nesta-terca-feira/" title="Estados Unidos escolhem novo presidente nesta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/eleicoes_americanas_lusa-110x75.jpg" width="110" height="75" alt="Estados Unidos escolhem novo presidente nesta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/estados-unidos-escolhem-novo-presidente-nesta-terca-feira/" title="Estados Unidos escolhem novo presidente nesta terça-feira">Estados Unidos escolhem novo presidente nesta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de novembro de 2016 - 08:47</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vaticano-abre-arquivos-sobre-ditadura-argentina/" title="Vaticano abre arquivos sobre ditadura argentina">Vaticano abre arquivos sobre ditadura argentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de outubro de 2016 - 07:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/brasil/">Brasil</a></span> <span class="delimiter">/</span> <span class="current">Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças</span></div>
		

		
		<article class="post-listing post-21986 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/prevencao-acidente-crianca-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="prevencao-acidente-crianca" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/paulocesar/" title="">Paulo César </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:19</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify">Projeto de lei que torna obrigatória a notificação de atendimentos que envolvam acidentes e que resultem em mortes e/ou hospitalização de crianças e adolescentes de até 14 anos foi aprovado hoje (22), em caráter conclusivo, pela Comissão de Constituição e Justiça da Câmara. Pelo projeto, estabelecimentos de saúde da rede pública e privada devem notificar o órgão público competente na esfera estadual ou municipal.</p>
<p style="text-align: justify">Como a proposta tramita em caráter conclusivo, ela seguirá agora à apreciação do Senado, a não ser que seja apresentado requerimento para que ela seja discutida e votada pelo plenário da Câmara. O projeto estabelece que a notificação compulsória pelo órgão público de saúde deverá processar-se no prazo máximo de 72 horas a contar do atendimento ao menor, sob pena de responsabilidade administrativa, civil e criminal.</p>
<p style="text-align: justify">De acordo com o texto, as notificações servirão para a formação de cadastro com dados epidemiológicos e para a elaboração de políticas de prevenção. Pela proposta, caberá ao Ministério da Saúde manter estatísticas atualizadas sobre os casos de acidentes envolvendo crianças e adolescentes.</p>
<p style="text-align: justify">Na justificativa, o autor do projeto, deputado Eduardo Barbosa (PSDB-MG), diz que “mais do que fatalidades, os acidentes são previsíveis e evitáveis e que ações de prevenção são essenciais para a diminuição dos números de acidentes com crianças e adolescentes até 14 anos”. Ainda segundo ele, as ações preventivas poderiam ter impactos positivos para a saúde pública, com economia de recursos e melhor utilização do orçamento.</p>
<p style="text-align: justify">De acordo com argumentos do autor do projeto, dados da Organização Mundial da Saúde (OMS) de 2008 apontam que cerca de 830 mil crianças de até 14 anos de idade morrem todos os anos em decorrência de acidentes ao redor do mundo.</p>
<p style="text-align: justify">“Pesquisas indicam que 90% destas mortes poderiam ter sido evitadas por meio da adoção de comportamentos seguros, difusão de informação e ações multidisciplinares”, diz o parlamentar.</p>
<p style="text-align: justify">Ainda segundo o deputado, no Brasil, o cenário não é muito diferente. Ele afirmou na justificativa que, segundo o Ministério da Saúde, os acidentes são a principal causa de mortes de crianças e adolescentes de até 14 anos e o custo social com os atendimentos públicos é altíssimo. Em 2007, esse custo chegou a R$ 53 milhões. As estatísticas indicam ainda que, para cada morte, há, em média, quatro crianças que convivem com graves sequelas físicas e emocionais.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&amp;linkname=C%C3%A2mara%20aprova%20obrigatoriedade%20de%20notifica%C3%A7%C3%A3o%20de%20acidentes%20envolvendo%20crian%C3%A7as" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&amp;linkname=C%C3%A2mara%20aprova%20obrigatoriedade%20de%20notifica%C3%A7%C3%A3o%20de%20acidentes%20envolvendo%20crian%C3%A7as" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&amp;linkname=C%C3%A2mara%20aprova%20obrigatoriedade%20de%20notifica%C3%A7%C3%A3o%20de%20acidentes%20envolvendo%20crian%C3%A7as" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&amp;linkname=C%C3%A2mara%20aprova%20obrigatoriedade%20de%20notifica%C3%A7%C3%A3o%20de%20acidentes%20envolvendo%20crian%C3%A7as" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fcamara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas%2F&amp;linkname=C%C3%A2mara%20aprova%20obrigatoriedade%20de%20notifica%C3%A7%C3%A3o%20de%20acidentes%20envolvendo%20crian%C3%A7as" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-11-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/paulocesar/" title="Posts de Paulo César" rel="author">Paulo César</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.omossoroense.com.br/144-milhoes-de-eleitores-escolhem-prefeitos-e-vereadores-neste-domingo/" rel="bookmark">144 milhões de eleitores escolhem prefeitos e vereadores neste domingo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 de outubro de 2016 - 09:16</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Sem-Título-1-22-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sem-titulo-1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/" rel="bookmark">Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:39</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/dt_151211_syringe_intensive_care_patient_800x600-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="dt_151211_syringe_intensive_care_patient_800x600" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/" rel="bookmark">Ministério Público Federal cobra fornecimento de medicação contra o câncer</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 17:28</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/LUTA-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mobilização percorrerá ruas da cidade de Mossoró" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/" rel="bookmark">Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 16:03</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-dyn a-13 c-1"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/popup-banner-novembro-300x250.jpg" /></a></div></div></div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-4"><div class="g-dyn a-12 c-1"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://www.instagram.com/salto_7/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/SALTO-7-300-X-250.jpg" /></a></div><div class="g-dyn a-11 c-2"><a class="gofollow" data-track="MTEsNCwxLDYw" href="https://www.instagram.com/avohaiboutique/"><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/avohai-novo.jpg" /></a></div></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-254/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de novembro de 2016 - 00:22</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/das-lexicon-merckel/">Das Lexicon Merckel</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2016 - 12:34</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/laire-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/receber-salario-indevido-tambem-e-corrupcao-diz-katia-abreu/">&#8216;Receber salário indevido também é corrupção&#8217;, diz Kátia Abreu</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2016 - 12:13</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-253/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>20 de novembro de 2016 - 11:31</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/thadeu_brandao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/ufersa-sediara-lancamento-do-livro-observatorio-potiguar-2016-sobre-homicidios-no-rn/">UFERSA sediará lançamento do livro &#8220;Observatório Potiguar 2016&#8221; sobre Homicídios no RN</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>19 de novembro de 2016 - 20:56</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-79/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de novembro de 2016 - 17:19</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apolion-rodrigues-caraubas-78/">Apolion Rodrigues &#8211; Caraúbas</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 16:47</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/sao-miguel-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/rene-guida-sao-miguel-33/">Renê Guida &#8211; São Miguel</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2016 - 15:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/assu-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/jota-ribamar-vale-do-assu-regiao-central-15/">Jota Ribamar &#8211; Vale do Assu &amp; Região Central</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>14 de novembro de 2016 - 16:13</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/carol-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/carol-fernandes-50/">Carol Fernandes</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>10 de novembro de 2016 - 18:03</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/julio-cesar-cardoso-o-projeto-do-pt-acabou/">Júlio César Cardoso: O projeto do PT acabou</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 10:41</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/tomislav-r-femenick-os-caminhos-da-ciencia/">Tomislav R. Femenick: Os Caminhos da Ciência</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 de novembro de 2016 - 10:23</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/estado-de-excecao-e-resistencia/">Estado de Exceção e Resistência</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 de novembro de 2016 - 09:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/paiva-netto-a-fe-e-a-sabedoria-que-vem-de-deus/">Paiva Netto: A Fé é a sabedoria que vem de Deus</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de novembro de 2016 - 11:38</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/raimundo-carlyle-por-que-a-grama-do-vizinho-parece-sempre-mais-verde/">Raimundo Carlyle &#8211; Por que a grama do vizinho parece sempre mais verde?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 de novembro de 2016 - 17:41</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/ban_fm.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-6/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 de agosto de 2016 - 07:00</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-2/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de agosto de 2016 - 15:54</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-5/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 de agosto de 2016 - 17:09</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/17980-2/">PSB &#8211; EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de julho de 2016 - 15:45</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-4/">F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de junho de 2016 - 16:24</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Sem-Título-1-22-150x150.jpg" width="100" height="100" alt="Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/saiba-o-que-e-o-projeto-que-cria-dez-medidas-de-combate-a-corrupcao/" target="_self">Saiba o que é o projeto que cria Dez Medidas de Combate à Corrupção</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/dt_151211_syringe_intensive_care_patient_800x600-150x150.jpg" width="100" height="100" alt="Ministério Público Federal cobra fornecimento de medicação contra o câncer" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/ministerio-publico-federal-cobra-fornecimento-de-medicacao-contra-o-cancer/" target="_self">Ministério Público Federal cobra fornecimento de medicação contra o câncer</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/prevencao-acidente-crianca-150x150.jpg" width="100" height="100" alt="Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/" target="_self">Câmara aprova obrigatoriedade de notificação de acidentes envolvendo crianças</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/em-2016-corpo-de-bombeiros-ja-atendeu-mais-de-500-ocorrencias-de-incendios-florestais-na-grande-natal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/Corpo-de-Bombeiros-no-combate-a-incendios-1-150x150.jpg" width="100" height="100" alt="EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/em-2016-corpo-de-bombeiros-ja-atendeu-mais-de-500-ocorrencias-de-incendios-florestais-na-grande-natal/" target="_self">EM 2016 &#8211; Corpo de Bombeiros já atendeu mais de 500 ocorrências de incêndios florestais na Grande Natal</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/LUTA-1-150x150.jpg" width="100" height="100" alt="Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/agricultores-familiares-e-movimentos-sociais-vao-as-ruas-de-mossoro-em-defesa-da-convivencia-com-o-semiarido/" target="_self">Agricultores familiares e movimentos sociais vão às ruas de Mossoró em defesa da convivência com o Semiárido</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/jorio-nogueira-propoe-exonerar-85-dos-assessores-da-camara-municipal/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/11/jorio-nogueira-500x330-150x150.jpg" width="100" height="100" alt="Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/jorio-nogueira-propoe-exonerar-85-dos-assessores-da-camara-municipal/" target="_self">Jório Nogueira propõe exonerar 85% dos assessores da Câmara Municipal</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/abc/' class='tag-link-125 tag-link-position-1' title='37 tópicos' style='font-size: 10.9302325581pt;'>ABC</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-2' title='28 tópicos' style='font-size: 8.97674418605pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-3' title='47 tópicos' style='font-size: 12.5581395349pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/assu/' class='tag-link-107 tag-link-position-4' title='24 tópicos' style='font-size: 8pt;'>Assu</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-5' title='43 tópicos' style='font-size: 11.9069767442pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-6' title='35 tópicos' style='font-size: 10.6046511628pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-7' title='32 tópicos' style='font-size: 9.95348837209pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-8' title='26 tópicos' style='font-size: 8.48837209302pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-9' title='36 tópicos' style='font-size: 10.7674418605pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-10' title='25 tópicos' style='font-size: 8.16279069767pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-11' title='30 tópicos' style='font-size: 9.46511627907pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/crise/' class='tag-link-154 tag-link-position-12' title='25 tópicos' style='font-size: 8.16279069767pt;'>crise</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-13' title='32 tópicos' style='font-size: 9.95348837209pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-14' title='27 tópicos' style='font-size: 8.81395348837pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/dengue/' class='tag-link-366 tag-link-position-15' title='29 tópicos' style='font-size: 9.3023255814pt;'>Dengue</a>
<a href='http://www.omossoroense.com.br/tag/dilma/' class='tag-link-1110 tag-link-position-16' title='51 tópicos' style='font-size: 13.2093023256pt;'>Dilma</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-17' title='28 tópicos' style='font-size: 8.97674418605pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/flagrante/' class='tag-link-161 tag-link-position-18' title='33 tópicos' style='font-size: 10.1162790698pt;'>flagrante</a>
<a href='http://www.omossoroense.com.br/tag/fuga/' class='tag-link-211 tag-link-position-19' title='32 tópicos' style='font-size: 9.95348837209pt;'>Fuga</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-20' title='24 tópicos' style='font-size: 8pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-21' title='57 tópicos' style='font-size: 13.8604651163pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-22' title='32 tópicos' style='font-size: 9.95348837209pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-23' title='92 tópicos' style='font-size: 17.2790697674pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/investigacao/' class='tag-link-924 tag-link-position-24' title='39 tópicos' style='font-size: 11.2558139535pt;'>investigação</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-25' title='26 tópicos' style='font-size: 8.48837209302pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-26' title='33 tópicos' style='font-size: 10.1162790698pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/microcefalia/' class='tag-link-236 tag-link-position-27' title='32 tópicos' style='font-size: 9.95348837209pt;'>Microcefalia</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-28' title='181 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-29' title='35 tópicos' style='font-size: 10.6046511628pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/notas-da-redacao/' class='tag-link-282 tag-link-position-30' title='39 tópicos' style='font-size: 11.2558139535pt;'>Notas da Redação</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-31' title='27 tópicos' style='font-size: 8.81395348837pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-32' title='29 tópicos' style='font-size: 9.3023255814pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-33' title='78 tópicos' style='font-size: 16.1395348837pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-34' title='27 tópicos' style='font-size: 8.81395348837pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prisao/' class='tag-link-94 tag-link-position-35' title='31 tópicos' style='font-size: 9.79069767442pt;'>Prisão</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-36' title='79 tópicos' style='font-size: 16.1395348837pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/rosalba/' class='tag-link-2189 tag-link-position-37' title='28 tópicos' style='font-size: 8.97674418605pt;'>Rosalba</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-38' title='30 tópicos' style='font-size: 9.46511627907pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-39' title='26 tópicos' style='font-size: 8.48837209302pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/toque-esportivo/' class='tag-link-519 tag-link-position-40' title='50 tópicos' style='font-size: 13.0465116279pt;'>Toque esportivo</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-41' title='69 tópicos' style='font-size: 15.3255813953pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-42' title='41 tópicos' style='font-size: 11.5813953488pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/vacinacao/' class='tag-link-317 tag-link-position-43' title='25 tópicos' style='font-size: 8.16279069767pt;'>vacinação</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-44' title='37 tópicos' style='font-size: 10.9302325581pt;'>violência</a>
<a href='http://www.omossoroense.com.br/tag/zika/' class='tag-link-253 tag-link-position-45' title='32 tópicos' style='font-size: 9.95348837209pt;'>Zika</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2016, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"C\u00e2mara aprova obrigatoriedade de notifica\u00e7\u00e3o de acidentes envolvendo crian\u00e7as",url:"http://www.omossoroense.com.br/camara-aprova-obrigatoriedade-de-notificacao-de-acidentes-envolvendo-criancas/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>