<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Atletas etíopes e quenianos vencem a São Silvestre 2017 &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Atletas etíopes e quenianos vencem a São Silvestre 2017 - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ludmilla Souza - Repórter da Agência Brasil Atletas da Etiópia e do Quênia tomaram conta o pódio da"/>
<meta property="og:url" content="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2017/12/PP_91a_Corrida_Sao_Silvestre_Masculino_31122015_002-850x567-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018' href='http://www.omossoroense.com.br/sydney-comemora-com-fogos-de-artificio-a-chegada-do-ano-novo-de-2018/' />
<link rel='next' title='Reformas, denúncias e delações; relembre fatos políticos de 2017' href='http://www.omossoroense.com.br/reformas-denuncias-e-delacoes-relembre-fatos-politicos-de-2017/' />
<meta name="generator" content="WordPress 4.6.9" />
<link rel="canonical" href="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=36846' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-36846 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">segunda-feira , 1 de janeiro de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-23 c-1"><a class="gofollow" data-track="MjMsMywxLDYw" href="http://www.mossoro.rn.leg.br"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_740x70pxl.jpg" /></a></div><div class="g-dyn a-15 c-2"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Banner-728x90px-DEZEMBRO.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forcas-armadas-chegam-em-mossoro-para-reforcar-seguranca/" title="Forças Armadas chegam em Mossoró para reforçar segurança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/FB_IMG_1514654819996-637x330.jpg" width="660" height="330" alt="Forças Armadas chegam em Mossoró para reforçar segurança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/forcas-armadas-chegam-em-mossoro-para-reforcar-seguranca/" title="Forças Armadas chegam em Mossoró para reforçar segurança">Forças Armadas chegam em Mossoró para reforçar segurança</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 13:38</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uso-de-fogos-de-artificio-requer-cuidados-para-evitar-acidentes/" title="Uso de fogos de artifício requer cuidados para evitar acidentes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/rojão-110x75.jpg" width="110" height="75" alt="Uso de fogos de artifício requer cuidados para evitar acidentes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uso-de-fogos-de-artificio-requer-cuidados-para-evitar-acidentes/" title="Uso de fogos de artifício requer cuidados para evitar acidentes">Uso de fogos de artifício requer cuidados para evitar acidentes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 09:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manutencao-em-adutora-reduz-abastecimento-de-agua-em-mossoro-neste-sabado/" title="Manutenção em adutora reduz abastecimento de água em Mossoró neste sábado"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/unnamed-7-110x75.jpg" width="110" height="75" alt="Manutenção em adutora reduz abastecimento de água em Mossoró neste sábado" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/manutencao-em-adutora-reduz-abastecimento-de-agua-em-mossoro-neste-sabado/" title="Manutenção em adutora reduz abastecimento de água em Mossoró neste sábado">Manutenção em adutora reduz abastecimento de água em Mossoró neste sábado</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 17:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/conta-de-luz-de-janeiro-tera-bandeira-verde-sem-cobranca-extra/" title="Conta de luz de janeiro terá bandeira verde, sem cobrança extra"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Cosern-110x75.jpg" width="110" height="75" alt="Conta de luz de janeiro terá bandeira verde, sem cobrança extra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/conta-de-luz-de-janeiro-tera-bandeira-verde-sem-cobranca-extra/" title="Conta de luz de janeiro terá bandeira verde, sem cobrança extra">Conta de luz de janeiro terá bandeira verde, sem cobrança extra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 08:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cantata-para-os-santos-martires-tera-encenacao-especial-nesta-sexta-em-mossoro/" title="&#8220;Cantata para os Santos Mártires&#8221; terá encenação especial nesta sexta em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Cantata-SETUR-26.10.17.-111-110x75.jpg" width="110" height="75" alt="&#8220;Cantata para os Santos Mártires&#8221; terá encenação especial nesta sexta em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cantata-para-os-santos-martires-tera-encenacao-especial-nesta-sexta-em-mossoro/" title="&#8220;Cantata para os Santos Mártires&#8221; terá encenação especial nesta sexta em Mossoró">&#8220;Cantata para os Santos Mártires&#8221; terá encenação especial nesta sexta em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 11:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-dicas-para-minimizar-risco-de-fugas-e-acidentes-com-animais-na-noite-de-reveillon/" title="Veja dicas para minimizar risco de fugas e acidentes com animais na noite de Réveillon"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/cachorro-assustado-cuidados-fogos-rojoes-110x75.jpg" width="110" height="75" alt="Veja dicas para minimizar risco de fugas e acidentes com animais na noite de Réveillon" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-dicas-para-minimizar-risco-de-fugas-e-acidentes-com-animais-na-noite-de-reveillon/" title="Veja dicas para minimizar risco de fugas e acidentes com animais na noite de Réveillon">Veja dicas para minimizar risco de fugas e acidentes com animais na noite de Réveillon</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 09:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/preco-da-gasolina-e-do-diesel-sobe-nas-refinarias-nesta-sexta-feira/" title="Preço da gasolina e do diesel sobe nas refinarias nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/gasolina_marcelo_camargo-110x75.jpg" width="110" height="75" alt="Preço da gasolina e do diesel sobe nas refinarias nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/preco-da-gasolina-e-do-diesel-sobe-nas-refinarias-nesta-sexta-feira/" title="Preço da gasolina e do diesel sobe nas refinarias nesta sexta-feira">Preço da gasolina e do diesel sobe nas refinarias nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 09:04</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rn-vai-receber-r-197-milhao-para-servico-de-radioterapia/" title="RN vai receber R$ 1,97 milhão para serviço de radioterapia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/radiocirurgia-4-660x330.jpg" width="660" height="330" alt="RN vai receber R$ 1,97 milhão para serviço de radioterapia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rn-vai-receber-r-197-milhao-para-servico-de-radioterapia/" title="RN vai receber R$ 1,97 milhão para serviço de radioterapia">RN vai receber R$ 1,97 milhão para serviço de radioterapia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 12:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-tibau-reforca-policiamento-no-veraneio/" title="Prefeitura de Tibau reforça policiamento no veraneio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/12592392_802374979889656_6479905690800033541_n-110x75.jpg" width="110" height="75" alt="Prefeitura de Tibau reforça policiamento no veraneio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-tibau-reforca-policiamento-no-veraneio/" title="Prefeitura de Tibau reforça policiamento no veraneio">Prefeitura de Tibau reforça policiamento no veraneio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 10:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-federal-enviara-2-mil-homens-das-forcas-armadas-para-o-rn/" title="Governo Federal enviará 2 mil homens das Forças Armadas para o RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Forcas-armadas-foto-EBC-110x75.jpg" width="110" height="75" alt="Governo Federal enviará 2 mil homens das Forças Armadas para o RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-federal-enviara-2-mil-homens-das-forcas-armadas-para-o-rn/" title="Governo Federal enviará 2 mil homens das Forças Armadas para o RN">Governo Federal enviará 2 mil homens das Forças Armadas para o RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 12:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-assina-ordem-de-servico-para-40-novos-leitos-de-uti-em-mossoro-e-natal/" title="Governo assina ordem de serviço para 40 novos leitos de UTI em Mossoró e Natal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/leitos-110x75.jpg" width="110" height="75" alt="Governo assina ordem de serviço para 40 novos leitos de UTI em Mossoró e Natal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-assina-ordem-de-servico-para-40-novos-leitos-de-uti-em-mossoro-e-natal/" title="Governo assina ordem de serviço para 40 novos leitos de UTI em Mossoró e Natal">Governo assina ordem de serviço para 40 novos leitos de UTI em Mossoró e Natal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 16:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-parnamirim-cancela-shows-de-reveillon-por-causa-da-inseguranca/" title="Prefeitura de Parnamirim cancela shows de réveillon por causa da insegurança"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/reveillon_EEmlhBl-110x75.jpg" width="110" height="75" alt="Prefeitura de Parnamirim cancela shows de réveillon por causa da insegurança" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeitura-de-parnamirim-cancela-shows-de-reveillon-por-causa-da-inseguranca/" title="Prefeitura de Parnamirim cancela shows de réveillon por causa da insegurança">Prefeitura de Parnamirim cancela shows de réveillon por causa da insegurança</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 10:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputada-estadual-larissa-sugere-criacao-de-indicacao-geografica-do-sal-do-rn/" title="Deputada Estadual Larissa sugere criação de Indicação Geográfica do sal do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/larissa-1-110x75.jpg" width="110" height="75" alt="Deputada Estadual Larissa sugere criação de Indicação Geográfica do sal do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/deputada-estadual-larissa-sugere-criacao-de-indicacao-geografica-do-sal-do-rn/" title="Deputada Estadual Larissa sugere criação de Indicação Geográfica do sal do RN">Deputada Estadual Larissa sugere criação de Indicação Geográfica do sal do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 17:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rn-registra-diminuicao-no-indice-de-analfabetismo/" title="RN registra diminuição no índice de analfabetismo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/03-analfabetismo-2-110x75.jpg" width="110" height="75" alt="RN registra diminuição no índice de analfabetismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/rn-registra-diminuicao-no-indice-de-analfabetismo/" title="RN registra diminuição no índice de analfabetismo">RN registra diminuição no índice de analfabetismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 17:05</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoroense-assassinado-a-tiros-e-facadas-em-tibau/" title="MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Tibau-Assassinato-660x330.jpg" width="660" height="330" alt="MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoroense-assassinado-a-tiros-e-facadas-em-tibau/" title="MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU">MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 10:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acusado-de-atirar-em-agente-penitenciario-e-assassinado-no-hospital-tarcisio-maia/" title="Acusado de atirar em agente Penitenciário é assassinado no Hospital Tarcísio Maia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/hrtm-110x75.jpg" width="110" height="75" alt="Acusado de atirar em agente Penitenciário é assassinado no Hospital Tarcísio Maia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acusado-de-atirar-em-agente-penitenciario-e-assassinado-no-hospital-tarcisio-maia/" title="Acusado de atirar em agente Penitenciário é assassinado no Hospital Tarcísio Maia">Acusado de atirar em agente Penitenciário é assassinado no Hospital Tarcísio Maia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 09:17</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/garcom-e-assassinado-a-tiros-no-bairro-nova-betania/" title="Garçom é assassinado a tiros no bairro Nova Betânia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/samu-110x75.jpg" width="110" height="75" alt="Garçom é assassinado a tiros no bairro Nova Betânia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/garcom-e-assassinado-a-tiros-no-bairro-nova-betania/" title="Garçom é assassinado a tiros no bairro Nova Betânia">Garçom é assassinado a tiros no bairro Nova Betânia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acidente-causado-por-vaca-na-pista-resulta-na-morte-de-casal-e-um-bebe-no-rn/" title="Acidente causado por vaca na pista resulta na morte de casal e um bebê no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/caminhao-110x75.jpg" width="110" height="75" alt="Acidente causado por vaca na pista resulta na morte de casal e um bebê no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/acidente-causado-por-vaca-na-pista-resulta-na-morte-de-casal-e-um-bebe-no-rn/" title="Acidente causado por vaca na pista resulta na morte de casal e um bebê no RN">Acidente causado por vaca na pista resulta na morte de casal e um bebê no RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 09:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeita-solicita-ao-ministerio-da-justica-envio-de-tropas-federais-para-mossoro/" title="Prefeita solicita ao Ministério da Justiça envio de tropas federais para Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/tropas-110x75.jpg" width="110" height="75" alt="Prefeita solicita ao Ministério da Justiça envio de tropas federais para Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/prefeita-solicita-ao-ministerio-da-justica-envio-de-tropas-federais-para-mossoro/" title="Prefeita solicita ao Ministério da Justiça envio de tropas federais para Mossoró">Prefeita solicita ao Ministério da Justiça envio de tropas federais para Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 14:44</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tentativa-de-assalto-em-comercio-deixa-duas-pessoas-baleadas/" title="Tentativa de assalto em comércio deixa duas pessoas baleadas"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/1-1-1-110x75.jpg" width="110" height="75" alt="Tentativa de assalto em comércio deixa duas pessoas baleadas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tentativa-de-assalto-em-comercio-deixa-duas-pessoas-baleadas/" title="Tentativa de assalto em comércio deixa duas pessoas baleadas">Tentativa de assalto em comércio deixa duas pessoas baleadas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 13:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-arrombam-duas-lojas-de-roupas-durante-a-madrugada-em-mossoro/" title="Bandidos arrombam duas lojas de roupas durante a madrugada em Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/lojas-110x75.jpg" width="110" height="75" alt="Bandidos arrombam duas lojas de roupas durante a madrugada em Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bandidos-arrombam-duas-lojas-de-roupas-durante-a-madrugada-em-mossoro/" title="Bandidos arrombam duas lojas de roupas durante a madrugada em Mossoró">Bandidos arrombam duas lojas de roupas durante a madrugada em Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 09:19</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reformas-denuncias-e-delacoes-relembre-fatos-politicos-de-2017/" title="Reformas, denúncias e delações; relembre fatos políticos de 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Retrospec.jpg" width="660" height="330" alt="Reformas, denúncias e delações; relembre fatos políticos de 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/reformas-denuncias-e-delacoes-relembre-fatos-politicos-de-2017/" title="Reformas, denúncias e delações; relembre fatos políticos de 2017">Reformas, denúncias e delações; relembre fatos políticos de 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 12:36</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-enviam-carta-a-temer-contra-chantagens-para-apoio-a-reforma-da-previdencia/" title="Governadores do Nordeste enviam carta a Temer contra chantagens para apoio à reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/201605190738500000007459-110x75.jpg" width="110" height="75" alt="Governadores do Nordeste enviam carta a Temer contra chantagens para apoio à reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governadores-do-nordeste-enviam-carta-a-temer-contra-chantagens-para-apoio-a-reforma-da-previdencia/" title="Governadores do Nordeste enviam carta a Temer contra chantagens para apoio à reforma da Previdência">Governadores do Nordeste enviam carta a Temer contra chantagens para apoio à reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 12:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-sanciona-lei-de-utilidade-publica-do-sal/" title="Mossoró sanciona Lei de utilidade pública do sal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Sal-110x75.jpg" width="110" height="75" alt="Mossoró sanciona Lei de utilidade pública do sal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mossoro-sanciona-lei-de-utilidade-publica-do-sal/" title="Mossoró sanciona Lei de utilidade pública do sal">Mossoró sanciona Lei de utilidade pública do sal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 08:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-ingressa-com-recurso-no-tcu-em-busca-de-ajuda-financeira-do-governo-federal/" title="Governo do RN ingressa com recurso no TCU em busca de ajuda financeira do Governo Federal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/IMG000000000050157-110x75.jpg" width="110" height="75" alt="Governo do RN ingressa com recurso no TCU em busca de ajuda financeira do Governo Federal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-do-rn-ingressa-com-recurso-no-tcu-em-busca-de-ajuda-financeira-do-governo-federal/" title="Governo do RN ingressa com recurso no TCU em busca de ajuda financeira do Governo Federal">Governo do RN ingressa com recurso no TCU em busca de ajuda financeira do Governo Federal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 12:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-admite-que-so-terao-recursos-liberados-governadores-que-apoiarem-reforma-da-previdencia/" title="Ministro admite que só terão recursos liberados governadores que apoiarem reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/1065054-090217pzzb85362266-110x75.jpg" width="110" height="75" alt="Ministro admite que só terão recursos liberados governadores que apoiarem reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministro-admite-que-so-terao-recursos-liberados-governadores-que-apoiarem-reforma-da-previdencia/" title="Ministro admite que só terão recursos liberados governadores que apoiarem reforma da Previdência">Ministro admite que só terão recursos liberados governadores que apoiarem reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 12:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-federal-nega-ajuda-financeira-de-r-600-milhoes-ao-rn/" title="Governo Federal nega ajuda financeira de R$ 600 milhões ao RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/robinson-faria-1-110x75.jpg" width="110" height="75" alt="Governo Federal nega ajuda financeira de R$ 600 milhões ao RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/governo-federal-nega-ajuda-financeira-de-r-600-milhoes-ao-rn/" title="Governo Federal nega ajuda financeira de R$ 600 milhões ao RN">Governo Federal nega ajuda financeira de R$ 600 milhões ao RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 de dezembro de 2017 - 11:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-faria-confirma-que-pagamento-de-dezembro-e-13o-ficarao-para-2018/" title="Robinson Faria confirma que pagamento de dezembro e 13º ficarão para 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/robinson-faria-110x75.jpg" width="110" height="75" alt="Robinson Faria confirma que pagamento de dezembro e 13º ficarão para 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-faria-confirma-que-pagamento-de-dezembro-e-13o-ficarao-para-2018/" title="Robinson Faria confirma que pagamento de dezembro e 13º ficarão para 2018">Robinson Faria confirma que pagamento de dezembro e 13º ficarão para 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2017 - 12:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/" title="Atletas etíopes e quenianos vencem a São Silvestre 2017"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/PP_91a_Corrida_Sao_Silvestre_Masculino_31122015_002-850x567-660x330.jpg" width="660" height="330" alt="Atletas etíopes e quenianos vencem a São Silvestre 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/" title="Atletas etíopes e quenianos vencem a São Silvestre 2017">Atletas etíopes e quenianos vencem a São Silvestre 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 12:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-aprova-destinacao-de-parte-dos-direitos-de-transmissao-dos-jogos-de-futebol-para-treinadores/" title="Comissão aprova destinação de parte dos direitos de transmissão dos jogos de futebol para treinadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/futbol-110x75.jpg" width="110" height="75" alt="Comissão aprova destinação de parte dos direitos de transmissão dos jogos de futebol para treinadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-aprova-destinacao-de-parte-dos-direitos-de-transmissao-dos-jogos-de-futebol-para-treinadores/" title="Comissão aprova destinação de parte dos direitos de transmissão dos jogos de futebol para treinadores">Comissão aprova destinação de parte dos direitos de transmissão dos jogos de futebol para treinadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 16:53</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-e-real-madrid-disputam-neste-sabado-a-final-do-mundial-de-clubes/" title="Grêmio e Real Madrid disputam neste sábado a final do Mundial de Clubes"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/34935166222_846237ceb5_k-110x75.jpg" width="110" height="75" alt="Grêmio e Real Madrid disputam neste sábado a final do Mundial de Clubes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gremio-e-real-madrid-disputam-neste-sabado-a-final-do-mundial-de-clubes/" title="Grêmio e Real Madrid disputam neste sábado a final do Mundial de Clubes">Grêmio e Real Madrid disputam neste sábado a final do Mundial de Clubes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de dezembro de 2017 - 14:26</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fifa-pune-presidente-da-cbf-com-90-dias-de-suspensao/" title="Fifa pune presidente da CBF com 90 dias de suspensão"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/20150416173407_1-110x75.jpeg" width="110" height="75" alt="Fifa pune presidente da CBF com 90 dias de suspensão" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fifa-pune-presidente-da-cbf-com-90-dias-de-suspensao/" title="Fifa pune presidente da CBF com 90 dias de suspensão">Fifa pune presidente da CBF com 90 dias de suspensão</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de dezembro de 2017 - 10:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-independiente-decidem-sul-americana-nesta-quarta-feira/" title="Flamengo e Independiente decidem Sul-Americana nesta quarta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/download-110x75.jpg" width="110" height="75" alt="Flamengo e Independiente decidem Sul-Americana nesta quarta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/flamengo-e-independiente-decidem-sul-americana-nesta-quarta-feira/" title="Flamengo e Independiente decidem Sul-Americana nesta quarta-feira">Flamengo e Independiente decidem Sul-Americana nesta quarta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de dezembro de 2017 - 09:34</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-torcida-de-rivais-flamengo-busca-titulo-inedito-da-sul-americana-nesta-quarta/" title="Com torcida de rivais, Flamengo busca título inédito da Sul-Americana nesta quarta"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/unnamed-110x75.png" width="110" height="75" alt="Com torcida de rivais, Flamengo busca título inédito da Sul-Americana nesta quarta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/com-torcida-de-rivais-flamengo-busca-titulo-inedito-da-sul-americana-nesta-quarta/" title="Com torcida de rivais, Flamengo busca título inédito da Sul-Americana nesta quarta">Com torcida de rivais, Flamengo busca título inédito da Sul-Americana nesta quarta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de dezembro de 2017 - 12:03</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coritiba-avai-ponte-e-atletico-goianiense-sao-rebaixados-no-brasileiro/" title="Coritiba, Avaí, Ponte e Atlético Goianiense são rebaixados no Brasileiro"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Avaí-x-Atlético-GO-Foto-Jamira-Furlani-7-110x75.jpg" width="110" height="75" alt="Coritiba, Avaí, Ponte e Atlético Goianiense são rebaixados no Brasileiro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/coritiba-avai-ponte-e-atletico-goianiense-sao-rebaixados-no-brasileiro/" title="Coritiba, Avaí, Ponte e Atlético Goianiense são rebaixados no Brasileiro">Coritiba, Avaí, Ponte e Atlético Goianiense são rebaixados no Brasileiro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de dezembro de 2017 - 10:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-da-virada-sorteia-r-280-milhoes-neste-domingo/" title="Mega da Virada sorteia R$ 280 milhões neste domingo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/mega-virada-660x330.jpg" width="660" height="330" alt="Mega da Virada sorteia R$ 280 milhões neste domingo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/mega-da-virada-sorteia-r-280-milhoes-neste-domingo/" title="Mega da Virada sorteia R$ 280 milhões neste domingo">Mega da Virada sorteia R$ 280 milhões neste domingo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 10:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-dao-dicas-de-seguranca-para-queima-de-fogos-no-reveillon/" title="Bombeiros dão dicas de segurança para queima de fogos no réveillon"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/7af501f8cbddf92f12f04c2ba7c38376-110x75.jpg" width="110" height="75" alt="Bombeiros dão dicas de segurança para queima de fogos no réveillon" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/bombeiros-dao-dicas-de-seguranca-para-queima-de-fogos-no-reveillon/" title="Bombeiros dão dicas de segurança para queima de fogos no réveillon">Bombeiros dão dicas de segurança para queima de fogos no réveillon</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 08:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/salario-minimo-sera-de-r-954/" title="Temer determina aumento de somente R$ 17 para o salário mínimo em 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/notas_50_20_10_05_02-1-110x75.jpg" width="110" height="75" alt="Temer determina aumento de somente R$ 17 para o salário mínimo em 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/salario-minimo-sera-de-r-954/" title="Temer determina aumento de somente R$ 17 para o salário mínimo em 2018">Temer determina aumento de somente R$ 17 para o salário mínimo em 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 15:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/testes-iniciais-na-gestacao-reduzem-para-menos-de-1-risco-de-transmissao-do-hiv-para-o-bebe/" title="Testes iniciais na gestação reduzem para menos de 1% risco de transmissão do HIV para o bebê"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/grávidas-110x75.jpeg" width="110" height="75" alt="Testes iniciais na gestação reduzem para menos de 1% risco de transmissão do HIV para o bebê" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/testes-iniciais-na-gestacao-reduzem-para-menos-de-1-risco-de-transmissao-do-hiv-para-o-bebe/" title="Testes iniciais na gestação reduzem para menos de 1% risco de transmissão do HIV para o bebê">Testes iniciais na gestação reduzem para menos de 1% risco de transmissão do HIV para o bebê</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 16:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/universidade-chinesa-oferece-bolsas-na-area-de-saude-publica/" title="Universidade chinesa oferece bolsas na área de saúde pública"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/pessoa-estudando-110x75.jpg" width="110" height="75" alt="Universidade chinesa oferece bolsas na área de saúde pública" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/universidade-chinesa-oferece-bolsas-na-area-de-saude-publica/" title="Universidade chinesa oferece bolsas na área de saúde pública">Universidade chinesa oferece bolsas na área de saúde pública</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 16:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/piso-salarial-dos-professores-tera-aumento-de-681-em-2018/" title="Piso salarial dos professores terá aumento de 6,81% em 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/professor-110x75.jpg" width="110" height="75" alt="Piso salarial dos professores terá aumento de 6,81% em 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/piso-salarial-dos-professores-tera-aumento-de-681-em-2018/" title="Piso salarial dos professores terá aumento de 6,81% em 2018">Piso salarial dos professores terá aumento de 6,81% em 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 15:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trabalhador-tem-ate-esta-quinta-para-sacar-abono-salarial-ano-base-2015/" title="Trabalhador tem até esta quinta para sacar abono salarial ano-base 2015"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/pis-1-110x75.jpg" width="110" height="75" alt="Trabalhador tem até esta quinta para sacar abono salarial ano-base 2015" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trabalhador-tem-ate-esta-quinta-para-sacar-abono-salarial-ano-base-2015/" title="Trabalhador tem até esta quinta para sacar abono salarial ano-base 2015">Trabalhador tem até esta quinta para sacar abono salarial ano-base 2015</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 08:42</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sydney-comemora-com-fogos-de-artificio-a-chegada-do-ano-novo-de-2018/" title="Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Sydnei.jpg" width="660" height="330" alt="Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sydney-comemora-com-fogos-de-artificio-a-chegada-do-ano-novo-de-2018/" title="Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018">Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 11:38</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apple-e-processada-apos-admitir-reducao-proposital-de-velocidade-nos-iphones/" title="Apple é processada após admitir redução proposital de velocidade nos iPhones"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/iphone-se-110x75.jpg" width="110" height="75" alt="Apple é processada após admitir redução proposital de velocidade nos iPhones" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/apple-e-processada-apos-admitir-reducao-proposital-de-velocidade-nos-iphones/" title="Apple é processada após admitir redução proposital de velocidade nos iPhones">Apple é processada após admitir redução proposital de velocidade nos iPhones</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 09:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/congresso-da-argentina-aprova-reforma-da-previdencia/" title="Congresso da Argentina aprova reforma da Previdência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/reforma_da_previdencia_e_aprovada_pelo_congresso_argentino_-_agencia_efe-110x75.jpg" width="110" height="75" alt="Congresso da Argentina aprova reforma da Previdência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/congresso-da-argentina-aprova-reforma-da-previdencia/" title="Congresso da Argentina aprova reforma da Previdência">Congresso da Argentina aprova reforma da Previdência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de dezembro de 2017 - 08:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abertas-inscricoes-para-premio-internacional-sobre-projeto-inovadores/" title="Abertas inscrições para prêmio internacional sobre projeto inovadores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/ClimatePlanet8327-Kopie-HP-Test-110x75.jpg" width="110" height="75" alt="Abertas inscrições para prêmio internacional sobre projeto inovadores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abertas-inscricoes-para-premio-internacional-sobre-projeto-inovadores/" title="Abertas inscrições para prêmio internacional sobre projeto inovadores">Abertas inscrições para prêmio internacional sobre projeto inovadores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de dezembro de 2017 - 18:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/australia-aprova-projeto-de-lei-legalizando-casamento-entre-pessoas-do-mesmo-sexo/" title="Austrália aprova projeto de lei legalizando casamento entre pessoas do mesmo sexo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/636482334012268252w-110x75.jpg" width="110" height="75" alt="Austrália aprova projeto de lei legalizando casamento entre pessoas do mesmo sexo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/australia-aprova-projeto-de-lei-legalizando-casamento-entre-pessoas-do-mesmo-sexo/" title="Austrália aprova projeto de lei legalizando casamento entre pessoas do mesmo sexo">Austrália aprova projeto de lei legalizando casamento entre pessoas do mesmo sexo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de dezembro de 2017 - 12:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientistas-brasileiros-revelam-descoberta-de-ovos-de-pterossauros-com-embrioes/" title="Cientistas brasileiros revelam descoberta de ovos de pterossauros com embriões"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/1099751-ferfra_abr_edit_30111706779-110x75.jpg" width="110" height="75" alt="Cientistas brasileiros revelam descoberta de ovos de pterossauros com embriões" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/cientistas-brasileiros-revelam-descoberta-de-ovos-de-pterossauros-com-embrioes/" title="Cientistas brasileiros revelam descoberta de ovos de pterossauros com embriões">Cientistas brasileiros revelam descoberta de ovos de pterossauros com embriões</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2017 - 11:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-membros-do-governo-da-catalunha-comparecerao-a-suprema-corte-hoje/" title="Ex-membros do governo da Catalunha comparecerão à Suprema Corte hoje"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/catala2710_000002-1-110x75.jpg" width="110" height="75" alt="Ex-membros do governo da Catalunha comparecerão à Suprema Corte hoje" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-membros-do-governo-da-catalunha-comparecerao-a-suprema-corte-hoje/" title="Ex-membros do governo da Catalunha comparecerão à Suprema Corte hoje">Ex-membros do governo da Catalunha comparecerão à Suprema Corte hoje</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de dezembro de 2017 - 09:55</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Atletas etíopes e quenianos vencem a São Silvestre 2017</span></div>
		

		
		<article class="post-listing post-36846 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte tag-quenia tag-sao-silvestre tag-stanley-bywott" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/PP_91a_Corrida_Sao_Silvestre_Masculino_31122015_002-850x567-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="31/12/2015 – São Paulo, SP – Brasil -   Stanley Biwott, do Quênia venceu a prova masculina da Corrida de São Silvestre." />		</div>
	
		<div class="single-post-caption">31/12/2015 – São Paulo, SP – Brasil -   Stanley Biwott, do Quênia venceu a prova masculina da Corrida de São Silvestre.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Atletas etíopes e quenianos vencem a São Silvestre 2017</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/lairerosado/" title="">Da Redação </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 12:11</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>Ludmilla Souza &#8211; Repórter da Agência Brasil</p>
<p>Atletas da Etiópia e do Quênia tomaram conta o pódio da São Silvestre 2017. O etíope Dawit Fikadu Admasu venceu a corrida com o tempo de 44 minutos e 15 segundos, acompanhado do também etíope Belay Tilahun Bezabh que conquistou o segundo lugar com 44 minutos e 33 segundos. O terceiro lugar foi para o queniano Edwin Kipsang Rotich que fez o percurso em 44 minutos e 43 segundos. A quarta colocação foi para o atleta do Bahrain (Oriente Médio), Birhanu Yemataw Balew, que concluiu a prova com 45:06. O melhor brasileiro na São Silvestre deste ano foi Ederson Vilela Pereira, de Caçapava (SP) que chegou no décimo primeiro lugar.</p>
<p>Entre as mulheres, a queniana Flomena Cheyech Daniel, de 33 anos, venceu o percurso com o tempo de 50 minutos e 18 segundos. Ela foi a vencedora da Maratona de Paris de 2014 e ficou em terceiro este ano. Em segundo lugar, chegou a etíope Sintayehu Lewetegn HaileMichael com o tempo de 50 minutos e 55 segundos. A terceira colocação ficou para a também etíope Birhane Dibara Adugana, que fez o tempo de 50 e 57 segundos.</p>
<p>O quarto e quinto lugar também foi para as africanas: a etíope Wude Ayalew Yemir conquistou a quarta posição com 51:35 e a queniana Paskalia Chepkorir a quinta colocação com 51:55. A melhor colocação do Brasil foi da paranaense Joziane da Silva Cardoso que conquistou a décima segunda posição. Enquanto ocorre a premiação, quase 30 mil corredores continuam o percurso para tentar concluir a prova de 15 quilômetros.</p>
<p>Antes da prova dos atletas de elite, cadeirantes também disputam a São Silvestre. Nesta categoria, Leonardo de Melo, ficou em primeiro lugar. Ele foi seguido por Carlos Pierre Silva de Jesus. O terceiro lugar foi de Heitor Mariano dos Santos. As mulheres campeãs nesta categoria foram Vanessa Cristina de Souza e Aline dos Santos Rocha.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&amp;linkname=Atletas%20et%C3%ADopes%20e%20quenianos%20vencem%20a%20S%C3%A3o%20Silvestre%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&amp;linkname=Atletas%20et%C3%ADopes%20e%20quenianos%20vencem%20a%20S%C3%A3o%20Silvestre%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&amp;linkname=Atletas%20et%C3%ADopes%20e%20quenianos%20vencem%20a%20S%C3%A3o%20Silvestre%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&amp;linkname=Atletas%20et%C3%ADopes%20e%20quenianos%20vencem%20a%20S%C3%A3o%20Silvestre%202017" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fatletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017%2F&amp;linkname=Atletas%20et%C3%ADopes%20e%20quenianos%20vencem%20a%20S%C3%A3o%20Silvestre%202017" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/quenia/" rel="tag">Quênia</a> <a href="http://www.omossoroense.com.br/tag/sao-silvestre/" rel="tag">São Silvestre</a> <a href="http://www.omossoroense.com.br/tag/stanley-bywott/" rel="tag">Stanley Bywott</a></span>				<span style="display:none" class="updated">2017-12-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/lairerosado/" title="Posts de Da Redação" rel="author">Da Redação</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/quenia-demonstra-interesse-em-aderir-ao-brics/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2016/06/brics-logo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bloco econômico é formado por Brasil, Rússia, Índia, China e África do Sul" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/quenia-demonstra-interesse-em-aderir-ao-brics/" rel="bookmark">Quênia demonstra interesse em aderir ao Brics</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 de junho de 2016 - 09:32</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/africanos-mantem-hegemonia-na-sao-silvestre/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2015/12/sao-silvestre-2015-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="O queniano Stanley Kipleting Biwott foi o campeão com 44m31s" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/africanos-mantem-hegemonia-na-sao-silvestre/" rel="bookmark">Africanos mantêm hegemonia na São Silvestre</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2015 - 10:35</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Popup-bannerDEZEMBRO-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-6"><div class="g-col b-6 a-24"><a class="gofollow" data-track="MjQsNiwxLDYw" href="http://www.mossoro.rn.leg.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/04/Banner_Dig_CMM_Transp_145x300pxl0000.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-517/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 02:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-516/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>30 de dezembro de 2017 - 07:46</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/ensino-superior-em-mossoro-primeiros-passos-wilson-bezerra-de-moura/">Ensino Superior em Mossoró: primeiros passos &#8211; Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>31 de dezembro de 2017 - 10:00</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-5/">Reflexões Teológicas &#8211; Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de dezembro de 2017 - 11:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/notas-redacao.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/notas-da-redacao-515/">Notas da Redação</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 12:54</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-52/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 11:05</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-23/">Apodi, Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 09:49</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/apodi-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/apodi-fatos-e-boatos-josy-maia-22/">Apodi, Fatos e Boatos – Josy Maia</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 09:51</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-51/">Caraúbas Acontece &#8211; Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de dezembro de 2017 - 11:33</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-50/">Caraúbas acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>21 de dezembro de 2017 - 09:53</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/ano-novo-e-acao-humana-paiva-netto/">Ano Novo e ação humana &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de dezembro de 2017 - 10:57</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/se-lula-for-preso-vira-o-novo-nelson-mandela-julio-cesar-cardoso/">‘Se Lula for preso vira o novo Nelson Mandela’ &#8211; Júlio César Cardoso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de dezembro de 2017 - 18:24</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/o-exemplo-do-cristo-deve-inspirar-todos-os-campos-da-vida-paiva-netto/">O exemplo do Cristo deve inspirar todos os campos da Vida &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 de dezembro de 2017 - 15:17</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pais-sem-memoria-ou-de-eleitores-irresponsaveis-julio-cesar-cardoso/">País sem memória ou de eleitores irresponsáveis &#8211; Júlio César Cardoso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 de dezembro de 2017 - 11:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/reforma-da-previdencia-social-sem-laudo-de-auditoria-julio-cesar-cardoso/">Reforma da Previdência Social sem laudo de auditoria &#8211; Júlio César Cardoso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 de dezembro de 2017 - 17:00</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao/">Notificação F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de outubro de 2017 - 08:36</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-4/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de julho de 2017 - 07:36</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao/">Edital de Citação</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 de maio de 2017 - 08:01</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/abandono-de-emprego/">Abandono de Emprego</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 de maio de 2017 - 17:21</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/notificacao-f-g-k-empreendimentos-3/">Notificação F.G.K Empreendimentos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de maio de 2017 - 16:31</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/reformas-denuncias-e-delacoes-relembre-fatos-politicos-de-2017/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Retrospec-150x150.jpg" width="100" height="100" alt="Reformas, denúncias e delações; relembre fatos políticos de 2017" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/reformas-denuncias-e-delacoes-relembre-fatos-politicos-de-2017/" target="_self">Reformas, denúncias e delações; relembre fatos políticos de 2017</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/PP_91a_Corrida_Sao_Silvestre_Masculino_31122015_002-850x567-150x150.jpg" width="100" height="100" alt="Atletas etíopes e quenianos vencem a São Silvestre 2017" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/" target="_self">Atletas etíopes e quenianos vencem a São Silvestre 2017</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/sydney-comemora-com-fogos-de-artificio-a-chegada-do-ano-novo-de-2018/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Sydnei-150x150.jpg" width="100" height="100" alt="Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/sydney-comemora-com-fogos-de-artificio-a-chegada-do-ano-novo-de-2018/" target="_self">Sydney comemora com fogos de artifício a chegada do Ano-Novo de 2018</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mossoroense-assassinado-a-tiros-e-facadas-em-tibau/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Tibau-Assassinato-150x150.jpg" width="100" height="100" alt="MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mossoroense-assassinado-a-tiros-e-facadas-em-tibau/" target="_self">MOSSOROENSE ASSASSINADO A TIROS E FACADAS EM TIBAU</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/mega-da-virada-sorteia-r-280-milhoes-neste-domingo/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/mega-virada-150x150.jpg" width="100" height="100" alt="Mega da Virada sorteia R$ 280 milhões neste domingo" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/mega-da-virada-sorteia-r-280-milhoes-neste-domingo/" target="_self">Mega da Virada sorteia R$ 280 milhões neste domingo</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/uso-de-fogos-de-artificio-requer-cuidados-para-evitar-acidentes/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/rojão-150x150.jpg" width="100" height="100" alt="Uso de fogos de artifício requer cuidados para evitar acidentes" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/uso-de-fogos-de-artificio-requer-cuidados-para-evitar-acidentes/" target="_self">Uso de fogos de artifício requer cuidados para evitar acidentes</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='58 tópicos' style='font-size: 8.31818181818pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='70 tópicos' style='font-size: 9.59090909091pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='68 tópicos' style='font-size: 9.43181818182pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='85 tópicos' style='font-size: 10.8636363636pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='77 tópicos' style='font-size: 10.2272727273pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/baraunas/' class='tag-link-118 tag-link-position-6' title='57 tópicos' style='font-size: 8.15909090909pt;'>Baraúnas</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='89 tópicos' style='font-size: 11.1818181818pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='93 tópicos' style='font-size: 11.5pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='100 tópicos' style='font-size: 11.9772727273pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='64 tópicos' style='font-size: 8.95454545455pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-11' title='58 tópicos' style='font-size: 8.31818181818pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/clauder-arcanjo/' class='tag-link-85 tag-link-position-12' title='57 tópicos' style='font-size: 8.15909090909pt;'>Clauder Arcanjo</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-13' title='84 tópicos' style='font-size: 10.8636363636pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-14' title='72 tópicos' style='font-size: 9.75pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-15' title='76 tópicos' style='font-size: 10.2272727273pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/camara/' class='tag-link-1128 tag-link-position-16' title='59 tópicos' style='font-size: 8.47727272727pt;'>Câmara</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-17' title='64 tópicos' style='font-size: 8.95454545455pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-18' title='60 tópicos' style='font-size: 8.63636363636pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-19' title='63 tópicos' style='font-size: 8.95454545455pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-20' title='137 tópicos' style='font-size: 14.2045454545pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-21' title='78 tópicos' style='font-size: 10.3863636364pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-22' title='99 tópicos' style='font-size: 11.9772727273pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-23' title='70 tópicos' style='font-size: 9.59090909091pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/larissa-rosado/' class='tag-link-1304 tag-link-position-24' title='58 tópicos' style='font-size: 8.31818181818pt;'>Larissa Rosado</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-25' title='74 tópicos' style='font-size: 10.0681818182pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-26' title='81 tópicos' style='font-size: 10.5454545455pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-27' title='427 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-28' title='119 tópicos' style='font-size: 13.25pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-29' title='80 tópicos' style='font-size: 10.5454545455pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-30' title='55 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-31' title='100 tópicos' style='font-size: 11.9772727273pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='104 tópicos' style='font-size: 12.2954545455pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='118 tópicos' style='font-size: 13.25pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='89 tópicos' style='font-size: 11.1818181818pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='186 tópicos' style='font-size: 16.2727272727pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='66 tópicos' style='font-size: 9.27272727273pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='65 tópicos' style='font-size: 9.11363636364pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='60 tópicos' style='font-size: 8.63636363636pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='67 tópicos' style='font-size: 9.27272727273pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='87 tópicos' style='font-size: 11.0227272727pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='83 tópicos' style='font-size: 10.7045454545pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='92 tópicos' style='font-size: 11.5pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='175 tópicos' style='font-size: 15.9545454545pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='124 tópicos' style='font-size: 13.5681818182pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='82 tópicos' style='font-size: 10.7045454545pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Atletas et\u00edopes e quenianos vencem a S\u00e3o Silvestre 2017",url:"http://www.omossoroense.com.br/atletas-etiopes-e-quenianos-vencem-a-sao-silvestre-2017/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>