<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8771446577995065",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.omossoroense.com.br/xmlrpc.php" />
<title>Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel &#8211; Jornal O Mossoroense</title>
<meta property="og:title" content="Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel - Jornal O Mossoroense"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O presidente da Associação de Futebol Argentino (AFA), Claudio Tapia, confirmou nesta quarta-feira ("/>
<meta property="og:url" content="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/"/>
<meta property="og:site_name" content="Jornal O Mossoroense"/>
<meta property="og:image" content="http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Mossoroense &raquo;" href="http://www.omossoroense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.omossoroense.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.omossoroense.com.br/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.omossoroense.com.br/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.omossoroense.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omossoroense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omossoroense.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores' href='http://www.omossoroense.com.br/ex-diretor-do-hospital-tarcisio-maia-destaca-falta-de-servidores/' />
<link rel='next' title='Marinha do Brasil promove campanha de doação de sangue no RN' href='http://www.omossoroense.com.br/marinha-do-brasil-promove-campanha-de-doacao-de-sangue-no-rn/' />
<meta name="generator" content="WordPress 4.6.11" />
<link rel="canonical" href="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/" />
<link rel='shortlink' href='http://www.omossoroense.com.br/?p=42224' />
<link rel="alternate" type="application/json+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omossoroense.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-1 { margin:20px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-6 { min-width:20px; max-width:340px; margin: 0 auto; }
	.b-6 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.omossoroense.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo_novo_omossoroense_bigger.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.omossoroense.com.br/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.omossoroense.com.br/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
}

body.single .entry, body.page .entry{
	font-family: 'Open Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #b40000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#b40000;
}

::-webkit-scrollbar-thumb{
	background-color:#b40000 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #b40000;
}
	
.search-block:after {
	border-right-color:#b40000;
}

body.rtl .search-block:after {
	border-left-color:#b40000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #b40000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #b40000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #b40000;
	border-color: #b40000;
}

#order_review,
#order_review_heading {
	border-color: #b40000;
}


#theme-header {
	background-color:#b40000 !important; 
				}


.breaking-news span.breaking-news-title {background: #b40000;}
			
.tie-cat-6 a.more-link {background-color:#8e44ad;}
.tie-cat-6 .cat-box-content {border-bottom-color:#8e44ad; }
						
.tie-cat-10 a.more-link {background-color:#27ae60;}
.tie-cat-10 .cat-box-content {border-bottom-color:#27ae60; }
						
.tie-cat-8 a.more-link {background-color:#7f8c8d;}
.tie-cat-8 .cat-box-content {border-bottom-color:#7f8c8d; }
						
.tie-cat-9 a.more-link {background-color:#2c3e50;}
.tie-cat-9 .cat-box-content {border-bottom-color:#2c3e50; }
						
.tie-cat-7 a.more-link {background-color:#2980b9;}
.tie-cat-7 .cat-box-content {border-bottom-color:#2980b9; }
						
.tie-cat-12 a.more-link {background-color:#f1c40f;}
.tie-cat-12 .cat-box-content {border-bottom-color:#f1c40f; }
						
.tie-cat-13 a.more-link {background-color:#d35400;}
.tie-cat-13 .cat-box-content {border-bottom-color:#d35400; }
						
.tie-cat-43 a.more-link {background-color:#e67e22;}
.tie-cat-43 .cat-box-content {border-bottom-color:#e67e22; }
			
h2.post-box-title-destaque {
    font-size: 30px;
    line-height: 36px;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.omossoroense.com.br\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3507934-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-42224 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.omossoroense.com.br/">
				<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">quinta-feira , 7 de junho de 2018</span>					
				<div class="menu"><ul><li class="page_item page-item-87"><a href="http://www.omossoroense.com.br/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.omossoroense.com.br/">
							<button class="search-button" type="submit" value="Busca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Busca" value="Busca" onfocus="if (this.value == 'Busca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Busca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Jornal O Mossoroense" href="http://www.omossoroense.com.br/">
					<img src="http://www.omossoroense.com.br/wp-content/uploads/2015/10/logo-237-bco.png" alt="Jornal O Mossoroense"  /><strong>Jornal O Mossoroense Jornal centenário de Mossoró. Órgão de notícias.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="g g-3"><div class="g-dyn a-15 c-1"><a class="gofollow" data-track="MTUsMywxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Banner-580x90px-Junho.jpg" /></a></div></div>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11744"><a href="http://www.omossoroense.com.br">Home</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/cotidiano/">Cotidiano</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/glaucoma-coloca-em-risco-a-visao-da-populacao/" title="Glaucoma coloca em risco a visão da população"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/entenda-as-diferencas-entre-o-glaucoma-cronico-e-o-agudo-4-664-thumb-570-570x330.jpg" width="660" height="330" alt="Glaucoma coloca em risco a visão da população" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/glaucoma-coloca-em-risco-a-visao-da-populacao/" title="Glaucoma coloca em risco a visão da população">Glaucoma coloca em risco a visão da população</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 13:21</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onibus-em-mossoro-estao-em-alerta-contra-incendios-criminosos/" title="Ônibus em Mossoró estão em alerta contra incêndios criminosos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/ônibus-110x75.jpg" width="110" height="75" alt="Ônibus em Mossoró estão em alerta contra incêndios criminosos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onibus-em-mossoro-estao-em-alerta-contra-incendios-criminosos/" title="Ônibus em Mossoró estão em alerta contra incêndios criminosos">Ônibus em Mossoró estão em alerta contra incêndios criminosos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 08:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-62-dos-brasileiros-devem-ir-as-compras-no-dia-dos-namorados/" title="Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/namorados-110x75.jpg" width="110" height="75" alt="Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pesquisa-62-dos-brasileiros-devem-ir-as-compras-no-dia-dos-namorados/" title="Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados">Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 12:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fogos-de-artificio-causaram-5-mil-internacoes-nos-ultimos-10-anos-no-brasil/" title="Fogos de artifício causaram 5 mil internações nos últimos 10 anos no Brasil"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/fogos.-110x75.png" width="110" height="75" alt="Fogos de artifício causaram 5 mil internações nos últimos 10 anos no Brasil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/fogos-de-artificio-causaram-5-mil-internacoes-nos-ultimos-10-anos-no-brasil/" title="Fogos de artifício causaram 5 mil internações nos últimos 10 anos no Brasil">Fogos de artifício causaram 5 mil internações nos últimos 10 anos no Brasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 12:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/media-do-preco-medio-da-cesta-basica-em-mossoro-e-de-r24443/" title="Média do preço médio da cesta básica em Mossoró é de R$244,43"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/cesta-110x75.jpg" width="110" height="75" alt="Média do preço médio da cesta básica em Mossoró é de R$244,43" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/media-do-preco-medio-da-cesta-basica-em-mossoro-e-de-r24443/" title="Média do preço médio da cesta básica em Mossoró é de R$244,43">Média do preço médio da cesta básica em Mossoró é de R$244,43</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 09:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-requer-audiencia-judicial-com-prefeitura-de-mossoro-para-cobrar-divida-relativa-ao-fia/" title="Ministério Público requer audiência judicial com Prefeitura de Mossoró para cobrar dívida relativa ao FIA"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/prefeitura-620x330-110x75.jpg" width="110" height="75" alt="Ministério Público requer audiência judicial com Prefeitura de Mossoró para cobrar dívida relativa ao FIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-requer-audiencia-judicial-com-prefeitura-de-mossoro-para-cobrar-divida-relativa-ao-fia/" title="Ministério Público requer audiência judicial com Prefeitura de Mossoró para cobrar dívida relativa ao FIA">Ministério Público requer audiência judicial com Prefeitura de Mossoró para cobrar dívida relativa ao FIA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 16:31</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abertas-as-inscricoes-para-vagas-remanescentes-do-fies/" title="Abertas as inscrições para vagas remanescentes do Fies"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/img_7841-110x75.jpg" width="110" height="75" alt="Abertas as inscrições para vagas remanescentes do Fies" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/abertas-as-inscricoes-para-vagas-remanescentes-do-fies/" title="Abertas as inscrições para vagas remanescentes do Fies">Abertas as inscrições para vagas remanescentes do Fies</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 11:51</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/regional/">Regional</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/marinha-do-brasil-promove-campanha-de-doacao-de-sangue-no-rn/" title="Marinha do Brasil promove campanha de doação de sangue no RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/750_20176823415983-660x330.jpg" width="660" height="330" alt="Marinha do Brasil promove campanha de doação de sangue no RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/marinha-do-brasil-promove-campanha-de-doacao-de-sangue-no-rn/" title="Marinha do Brasil promove campanha de doação de sangue no RN">Marinha do Brasil promove campanha de doação de sangue no RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 15:16</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-diretor-do-hospital-tarcisio-maia-destaca-falta-de-servidores/" title="Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Tarcisio-Maia-02-01-2016cc-1-660x330-1-1-1-110x75.jpg" width="110" height="75" alt="Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-diretor-do-hospital-tarcisio-maia-destaca-falta-de-servidores/" title="Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores">Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 14:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-a-programacao-geral-de-shows-do-mossoro-cidade-junina/" title="Confira a programação geral de shows do Mossoró Cidade Junina"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Público-Estação-das-Artes-3-678x381-110x75.jpg" width="110" height="75" alt="Confira a programação geral de shows do Mossoró Cidade Junina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/confira-a-programacao-geral-de-shows-do-mossoro-cidade-junina/" title="Confira a programação geral de shows do Mossoró Cidade Junina">Confira a programação geral de shows do Mossoró Cidade Junina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 16:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-inicia-nesta-terca-feira-05-provas-praticas-de-direcao-veicular-no-interior-do-rn/" title="Detran inicia, nesta terça-feira (05), provas práticas de direção veicular no interior do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/IMG000000000170302-110x75.jpg" width="110" height="75" alt="Detran inicia, nesta terça-feira (05), provas práticas de direção veicular no interior do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/detran-inicia-nesta-terca-feira-05-provas-praticas-de-direcao-veicular-no-interior-do-rn/" title="Detran inicia, nesta terça-feira (05), provas práticas de direção veicular no interior do RN">Detran inicia, nesta terça-feira (05), provas práticas de direção veicular no interior do RN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 14:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-entrega-cadeiras-de-rodas-motorizadas-a-pacientes-do-cer/" title="Secretaria de Saúde entrega cadeiras de rodas motorizadas a pacientes do CER"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/cadeirante21458679358-110x75.jpg" width="110" height="75" alt="Secretaria de Saúde entrega cadeiras de rodas motorizadas a pacientes do CER" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-saude-entrega-cadeiras-de-rodas-motorizadas-a-pacientes-do-cer/" title="Secretaria de Saúde entrega cadeiras de rodas motorizadas a pacientes do CER">Secretaria de Saúde entrega cadeiras de rodas motorizadas a pacientes do CER</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 14:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-educacao-rn-realiza-entrega-de-livros-sobre-educacao-fiscal/" title="Secretaria de Educação RN realiza entrega de livros sobre educação fiscal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Serão-beneficiados-professores-e-alunos-do-6º-ao-9°ano-de-20-escolas-da-1a-Direc-110x75.png" width="110" height="75" alt="Secretaria de Educação RN realiza entrega de livros sobre educação fiscal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/secretaria-de-educacao-rn-realiza-entrega-de-livros-sobre-educacao-fiscal/" title="Secretaria de Educação RN realiza entrega de livros sobre educação fiscal">Secretaria de Educação RN realiza entrega de livros sobre educação fiscal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 15:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-inaugura-nucleo-para-atender-criancas-com-microcefalia-nesta-quinta-feira/" title="UERN inaugura Núcleo para atender crianças com microcefalia nesta quinta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Faculdade-de-Enfermagem-UERN-1-110x75.jpeg" width="110" height="75" alt="UERN inaugura Núcleo para atender crianças com microcefalia nesta quinta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/uern-inaugura-nucleo-para-atender-criancas-com-microcefalia-nesta-quinta-feira/" title="UERN inaugura Núcleo para atender crianças com microcefalia nesta quinta-feira">UERN inaugura Núcleo para atender crianças com microcefalia nesta quinta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 14:17</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/policia/">Polícia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chacina-pai-tres-filhos-e-genro-sao-assassinado-no-interior-do-rn/" title="Chacina: pai, três filhos e genro são assassinado no interior do RN"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/cleto-filho-660x330.jpg" width="660" height="330" alt="Chacina: pai, três filhos e genro são assassinado no interior do RN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/chacina-pai-tres-filhos-e-genro-sao-assassinado-no-interior-do-rn/" title="Chacina: pai, três filhos e genro são assassinado no interior do RN">Chacina: pai, três filhos e genro são assassinado no interior do RN</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 10:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comerciante-baleado-proximo-ao-vuco-vuco-morre-no-hospital/" title="Comerciante baleado próximo ao Vuco Vuco morre no hospital Tarcísio Maia"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/passando-na-hora-110x75.jpeg" width="110" height="75" alt="Comerciante baleado próximo ao Vuco Vuco morre no hospital Tarcísio Maia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comerciante-baleado-proximo-ao-vuco-vuco-morre-no-hospital/" title="Comerciante baleado próximo ao Vuco Vuco morre no hospital Tarcísio Maia">Comerciante baleado próximo ao Vuco Vuco morre no hospital Tarcísio Maia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 08:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comerciante-e-vitima-de-tentativa-de-homicidio-proximo-ao-mercado-vuco-vuco/" title="Comerciante é vítima de tentativa de homicídio próximo ao mercado Vuco Vuco"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/passando-na-hora-110x75.jpeg" width="110" height="75" alt="Comerciante é vítima de tentativa de homicídio próximo ao mercado Vuco Vuco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comerciante-e-vitima-de-tentativa-de-homicidio-proximo-ao-mercado-vuco-vuco/" title="Comerciante é vítima de tentativa de homicídio próximo ao mercado Vuco Vuco">Comerciante é vítima de tentativa de homicídio próximo ao mercado Vuco Vuco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 08:40</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-obtem-condenacao-de-acusados-pelo-assassinato-de-vereador-em-assu/" title="Ministério Público obtém condenação de acusados pelo assassinato de vereador em Assu"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/botinha-110x75.jpg" width="110" height="75" alt="Ministério Público obtém condenação de acusados pelo assassinato de vereador em Assu" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ministerio-publico-obtem-condenacao-de-acusados-pelo-assassinato-de-vereador-em-assu/" title="Ministério Público obtém condenação de acusados pelo assassinato de vereador em Assu">Ministério Público obtém condenação de acusados pelo assassinato de vereador em Assu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de junho de 2018 - 14:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-e-assassinado-enquanto-fazia-ronda-no-bairro-belo-horizonte/" title="Vigilante é assassinado enquanto fazia ronda no bairro Belo Horizonte"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/vigilante-110x75.jpg" width="110" height="75" alt="Vigilante é assassinado enquanto fazia ronda no bairro Belo Horizonte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/vigilante-e-assassinado-enquanto-fazia-ronda-no-bairro-belo-horizonte/" title="Vigilante é assassinado enquanto fazia ronda no bairro Belo Horizonte">Vigilante é assassinado enquanto fazia ronda no bairro Belo Horizonte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de junho de 2018 - 09:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-assassinado-a-tiros-na-zona-rural-de-mossoro-2/" title="Agricultor é assassinado a tiros na zona rural de Mossoró"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/18530223211-110x75.jpg" width="110" height="75" alt="Agricultor é assassinado a tiros na zona rural de Mossoró" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/agricultor-e-assassinado-a-tiros-na-zona-rural-de-mossoro-2/" title="Agricultor é assassinado a tiros na zona rural de Mossoró">Agricultor é assassinado a tiros na zona rural de Mossoró</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de maio de 2018 - 08:07</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-e-assassinado-com-tiro-de-escopeta-no-bairro-alto-da-conceicao/" title="Jovem é assassinado com tiro de escopeta no bairro Alto da Conceição"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/fim-da-linha2-110x75.jpg" width="110" height="75" alt="Jovem é assassinado com tiro de escopeta no bairro Alto da Conceição" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jovem-e-assassinado-com-tiro-de-escopeta-no-bairro-alto-da-conceicao/" title="Jovem é assassinado com tiro de escopeta no bairro Alto da Conceição">Jovem é assassinado com tiro de escopeta no bairro Alto da Conceição</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 de maio de 2018 - 10:33</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gilmar-mendes-manda-soltar-mais-dois-acusados-de-corrupcao-no-rio/" title="Gilmar Mendes manda soltar mais dois acusados de corrupção no Rio"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/ministro_do_stf_gilmar_mendes-660x330.jpg" width="660" height="330" alt="Gilmar Mendes manda soltar mais dois acusados de corrupção no Rio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/gilmar-mendes-manda-soltar-mais-dois-acusados-de-corrupcao-no-rio/" title="Gilmar Mendes manda soltar mais dois acusados de corrupção no Rio">Gilmar Mendes manda soltar mais dois acusados de corrupção no Rio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2018 - 10:31</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-decide-nesta-terca-se-reus-em-acao-penal-podem-ser-candidatos-a-presidencia/" title="TSE decide nesta terça se réus em ação penal podem ser candidatos à Presidência"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/capa-ste-110x75.jpg" width="110" height="75" alt="TSE decide nesta terça se réus em ação penal podem ser candidatos à Presidência" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-decide-nesta-terca-se-reus-em-acao-penal-podem-ser-candidatos-a-presidencia/" title="TSE decide nesta terça se réus em ação penal podem ser candidatos à Presidência">TSE decide nesta terça se réus em ação penal podem ser candidatos à Presidência</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2018 - 09:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-define-quanto-cada-partido-recebera-de-fundo-eleitoral/" title="TSE define quanto cada partido receberá de fundo eleitoral"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/sede_do_tribunal_superior_eleitoral_-_divulgacao_tse-110x75.jpeg" width="110" height="75" alt="TSE define quanto cada partido receberá de fundo eleitoral" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tse-define-quanto-cada-partido-recebera-de-fundo-eleitoral/" title="TSE define quanto cada partido receberá de fundo eleitoral">TSE define quanto cada partido receberá de fundo eleitoral</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de maio de 2018 - 11:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-devera-lancar-pre-candidatura-a-presidencia-da-republica-no-domingo/" title="Lula deverá lançar pré-candidatura à Presidência da República no domingo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/39489882540_c2620f8501_k-780x440-110x75.jpg" width="110" height="75" alt="Lula deverá lançar pré-candidatura à Presidência da República no domingo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lula-devera-lancar-pre-candidatura-a-presidencia-da-republica-no-domingo/" title="Lula deverá lançar pré-candidatura à Presidência da República no domingo">Lula deverá lançar pré-candidatura à Presidência da República no domingo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de maio de 2018 - 12:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-e-mais-seis-governadores-cobram-de-recursos-para-a-seguranca-publica/" title="Robinson e mais seis governadores cobram de recursos para a Segurança Pública"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/download-110x75.jpeg" width="110" height="75" alt="Robinson e mais seis governadores cobram de recursos para a Segurança Pública" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/robinson-e-mais-seis-governadores-cobram-de-recursos-para-a-seguranca-publica/" title="Robinson e mais seis governadores cobram de recursos para a Segurança Pública">Robinson e mais seis governadores cobram de recursos para a Segurança Pública</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 de maio de 2018 - 08:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jose-dirceu-tem-ate-as-17h-para-se-entregar-a-policia-federal/" title="José Dirceu tem até as 17h para se entregar à Polícia Federal"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/dirceu-110x75.jpg" width="110" height="75" alt="José Dirceu tem até as 17h para se entregar à Polícia Federal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/jose-dirceu-tem-ate-as-17h-para-se-entregar-a-policia-federal/" title="José Dirceu tem até as 17h para se entregar à Polícia Federal">José Dirceu tem até as 17h para se entregar à Polícia Federal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de maio de 2018 - 10:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-da-camara-de-mossoro-ira-apurar-contratos-da-prefeitura/" title="Comissão da Câmara de Mossoró irá apurar contratos da Prefeitura"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/unnamed-110x75.jpg" width="110" height="75" alt="Comissão da Câmara de Mossoró irá apurar contratos da Prefeitura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/comissao-da-camara-de-mossoro-ira-apurar-contratos-da-prefeitura/" title="Comissão da Câmara de Mossoró irá apurar contratos da Prefeitura">Comissão da Câmara de Mossoró irá apurar contratos da Prefeitura</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 de maio de 2018 - 16:28</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/esporte/">Esporte</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/" title="Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-660x330.jpg" width="660" height="330" alt="Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/" title="Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel">Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 15:04</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/usain-bolt-estreia-como-jogador-de-futebol-nesta-terca-feira/" title="Usain Bolt estreia como jogador de futebol nesta terça-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/bolt-110x75.jpg" width="110" height="75" alt="Usain Bolt estreia como jogador de futebol nesta terça-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/usain-bolt-estreia-como-jogador-de-futebol-nesta-terca-feira/" title="Usain Bolt estreia como jogador de futebol nesta terça-feira">Usain Bolt estreia como jogador de futebol nesta terça-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 12:04</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/teimosos-e-adibe-sao-os-primeiros-semifinalistas-da-liga-mossoro-20172018/" title="Teimosos e Adibe são os primeiros semifinalistas da Liga Mossoró 2017/2018"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Teimosos-e-Atlético-fizeram-um-jogo-com-muitos-gols_Magnos-Alves-110x75.jpg" width="110" height="75" alt="Teimosos e Adibe são os primeiros semifinalistas da Liga Mossoró 2017/2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/teimosos-e-adibe-sao-os-primeiros-semifinalistas-da-liga-mossoro-20172018/" title="Teimosos e Adibe são os primeiros semifinalistas da Liga Mossoró 2017/2018">Teimosos e Adibe são os primeiros semifinalistas da Liga Mossoró 2017/2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 12:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sem-neymar-brasil-faz-amistoso-contra-a-croacia-neste-domingo/" title="Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/seleção-110x75.jpg" width="110" height="75" alt="Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/sem-neymar-brasil-faz-amistoso-contra-a-croacia-neste-domingo/" title="Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo">Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2018 - 08:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-proibe-entrada-de-torcidas-organizadas-nos-proximos-jogos-do-abc/" title="Justiça proíbe entrada de torcidas organizadas nos próximos jogos do ABC"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/essa-110x75.jpg" width="110" height="75" alt="Justiça proíbe entrada de torcidas organizadas nos próximos jogos do ABC" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-proibe-entrada-de-torcidas-organizadas-nos-proximos-jogos-do-abc/" title="Justiça proíbe entrada de torcidas organizadas nos próximos jogos do ABC">Justiça proíbe entrada de torcidas organizadas nos próximos jogos do ABC</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2018 - 12:20</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lesionado-douglas-costa-deve-se-recuperar-para-copa-diz-medico-da-selecao-brasileira/" title="Lesionado, Douglas Costa deve se recuperar para Copa, diz médico da Seleção Brasileira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/douglas-884002-110x75.jpg" width="110" height="75" alt="Lesionado, Douglas Costa deve se recuperar para Copa, diz médico da Seleção Brasileira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/lesionado-douglas-costa-deve-se-recuperar-para-copa-diz-medico-da-selecao-brasileira/" title="Lesionado, Douglas Costa deve se recuperar para Copa, diz médico da Seleção Brasileira">Lesionado, Douglas Costa deve se recuperar para Copa, diz médico da Seleção Brasileira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 de maio de 2018 - 15:49</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-a-lista-de-convocados-da-selecao-brasileira-para-a-copa-do-mundo/" title="Veja a lista de convocados da seleção brasileira para a Copa do Mundo"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/tite_convocacao-110x75.jpeg" width="110" height="75" alt="Veja a lista de convocados da seleção brasileira para a Copa do Mundo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/veja-a-lista-de-convocados-da-selecao-brasileira-para-a-copa-do-mundo/" title="Veja a lista de convocados da seleção brasileira para a Copa do Mundo">Veja a lista de convocados da seleção brasileira para a Copa do Mundo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de maio de 2018 - 14:24</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/brasil/">Brasil</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-proibicao-de-casamento-de-menores-de-16-anos/" title="Câmara aprova proibição de casamento de menores de 16 anos"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Agencia-Brasil131112_VAC9664-660x330.jpg" width="660" height="330" alt="Câmara aprova proibição de casamento de menores de 16 anos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/camara-aprova-proibicao-de-casamento-de-menores-de-16-anos/" title="Câmara aprova proibição de casamento de menores de 16 anos">Câmara aprova proibição de casamento de menores de 16 anos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 09:50</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-ultrapassa-a-marca-de-62-mil-homicidios-por-ano/" title="Brasil ultrapassa a marca de 62 mil homicídios por ano"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/1tasa-de-homicidios-en-Costa-Rica-110x75.jpg" width="110" height="75" alt="Brasil ultrapassa a marca de 62 mil homicídios por ano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/brasil-ultrapassa-a-marca-de-62-mil-homicidios-por-ano/" title="Brasil ultrapassa a marca de 62 mil homicídios por ano">Brasil ultrapassa a marca de 62 mil homicídios por ano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 13:11</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trf1-derruba-decisao-de-juiz-federal-sobre-auditoria-da-divida-publica/" title="TRF1 derruba decisão de juiz federal sobre auditoria da dívida pública"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/auditoria-110x75.jpeg" width="110" height="75" alt="TRF1 derruba decisão de juiz federal sobre auditoria da dívida pública" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/trf1-derruba-decisao-de-juiz-federal-sobre-auditoria-da-divida-publica/" title="TRF1 derruba decisão de juiz federal sobre auditoria da dívida pública">TRF1 derruba decisão de juiz federal sobre auditoria da dívida pública</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 12:32</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-do-trabalho-suspende-privatizacao-da-eletrobras/" title="Justiça do Trabalho suspende privatização da Eletrobras"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/eletrobras-110x75.jpg" width="110" height="75" alt="Justiça do Trabalho suspende privatização da Eletrobras" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/justica-do-trabalho-suspende-privatizacao-da-eletrobras/" title="Justiça do Trabalho suspende privatização da Eletrobras">Justiça do Trabalho suspende privatização da Eletrobras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 10:50</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tecnicos-se-reunem-na-fazenda-para-discutir-subsidios-ao-diesel/" title="Técnicos se reúnem na Fazenda para discutir subsídios ao diesel"><img src="http://www.omossoroense.com.br/wp-content/uploads/2016/03/imgNoticiaBloco_1-3863315-1457024666759-110x75.jpg" width="110" height="75" alt="Técnicos se reúnem na Fazenda para discutir subsídios ao diesel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tecnicos-se-reunem-na-fazenda-para-discutir-subsidios-ao-diesel/" title="Técnicos se reúnem na Fazenda para discutir subsídios ao diesel">Técnicos se reúnem na Fazenda para discutir subsídios ao diesel</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 13:06</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-rapaz-atacado-por-tubarao-em-praia-do-grande-recife/" title="Morre rapaz atacado por tubarão em praia do Grande Recife"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/tubarao-110x75.jpg" width="110" height="75" alt="Morre rapaz atacado por tubarão em praia do Grande Recife" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/morre-rapaz-atacado-por-tubarao-em-praia-do-grande-recife/" title="Morre rapaz atacado por tubarão em praia do Grande Recife">Morre rapaz atacado por tubarão em praia do Grande Recife</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 11:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petrobras-aumenta-preco-da-gasolina-em-225-nas-refinarias/" title="Petrobras aumenta preço da gasolina em 2,25% nas refinarias"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/gasolina-ebc-110x75.jpg" width="110" height="75" alt="Petrobras aumenta preço da gasolina em 2,25% nas refinarias" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/petrobras-aumenta-preco-da-gasolina-em-225-nas-refinarias/" title="Petrobras aumenta preço da gasolina em 2,25% nas refinarias">Petrobras aumenta preço da gasolina em 2,25% nas refinarias</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 de junho de 2018 - 09:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26 mega-menu mega-recent-featured "><a href="http://www.omossoroense.com.br/category/mundo/">Mundo</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guatemala-registra-75-mortes-devido-a-erupcao-de-vulcao-e-suspende-resgates/" title="Guatemala registra 75 mortes devido a erupção de vulcão e suspende resgates"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/guatemala-660x330.jpg" width="660" height="330" alt="Guatemala registra 75 mortes devido a erupção de vulcão e suspende resgates" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/guatemala-registra-75-mortes-devido-a-erupcao-de-vulcao-e-suspende-resgates/" title="Guatemala registra 75 mortes devido a erupção de vulcão e suspende resgates">Guatemala registra 75 mortes devido a erupção de vulcão e suspende resgates</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 09:00</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/concurso-miss-america-vai-eliminar-desfile-de-candidatas-usando-biquini/" title="Concurso Miss América vai eliminar desfile de candidatas usando biquini"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/101882982_miss_america_getty976-110x75.jpg" width="110" height="75" alt="Concurso Miss América vai eliminar desfile de candidatas usando biquini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/concurso-miss-america-vai-eliminar-desfile-de-candidatas-usando-biquini/" title="Concurso Miss América vai eliminar desfile de candidatas usando biquini">Concurso Miss América vai eliminar desfile de candidatas usando biquini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 15:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-tera-uma-mulher-latino-americana-na-presidencia-pela-primeira-vez/" title="ONU terá uma mulher latino-americana na presidência pela primeira vez"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/onu-110x75.jpg" width="110" height="75" alt="ONU terá uma mulher latino-americana na presidência pela primeira vez" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/onu-tera-uma-mulher-latino-americana-na-presidencia-pela-primeira-vez/" title="ONU terá uma mulher latino-americana na presidência pela primeira vez">ONU terá uma mulher latino-americana na presidência pela primeira vez</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 de junho de 2018 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/casos-de-cancer-devem-aumentar-58-ate-2035-diz-fundo-de-pesquisa/" title="Casos de câncer devem aumentar 58% até 2035, diz Fundo de Pesquisa"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/cancer-110x75.jpg" width="110" height="75" alt="Casos de câncer devem aumentar 58% até 2035, diz Fundo de Pesquisa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/casos-de-cancer-devem-aumentar-58-ate-2035-diz-fundo-de-pesquisa/" title="Casos de câncer devem aumentar 58% até 2035, diz Fundo de Pesquisa">Casos de câncer devem aumentar 58% até 2035, diz Fundo de Pesquisa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 de maio de 2018 - 11:43</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pela-primeira-vez-em-226-anos-mulher-comandara-bolsa-de-valores-de-ny/" title="Pela primeira vez em 226 anos, mulher comandará Bolsa de Valores de NY"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/stacey_cunningham_nyse-110x75.jpg" width="110" height="75" alt="Pela primeira vez em 226 anos, mulher comandará Bolsa de Valores de NY" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/pela-primeira-vez-em-226-anos-mulher-comandara-bolsa-de-valores-de-ny/" title="Pela primeira vez em 226 anos, mulher comandará Bolsa de Valores de NY">Pela primeira vez em 226 anos, mulher comandará Bolsa de Valores de NY</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 de maio de 2018 - 14:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiroteio-em-escola-no-texas-matou-entre-8-a-10-pessoas-nesta-sexta-feira/" title="Tiroteio em escola no Texas matou entre 8 a 10 pessoas nesta sexta-feira"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/imagen-110x75.jpeg" width="110" height="75" alt="Tiroteio em escola no Texas matou entre 8 a 10 pessoas nesta sexta-feira" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/tiroteio-em-escola-no-texas-matou-entre-8-a-10-pessoas-nesta-sexta-feira/" title="Tiroteio em escola no Texas matou entre 8 a 10 pessoas nesta sexta-feira">Tiroteio em escola no Texas matou entre 8 a 10 pessoas nesta sexta-feira</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 de maio de 2018 - 14:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-ministro-e-condenado-a-prisao-perpetua-por-aceitar-propina-na-china/" title="Ex-ministro é condenado à prisão perpétua por aceitar propina na China"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/ex-ministro-110x75.jpg" width="110" height="75" alt="Ex-ministro é condenado à prisão perpétua por aceitar propina na China" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.omossoroense.com.br/ex-ministro-e-condenado-a-prisao-perpetua-por-aceitar-propina-na-china/" title="Ex-ministro é condenado à prisão perpétua por aceitar propina na China">Ex-ministro é condenado à prisão perpétua por aceitar propina na China</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 de maio de 2018 - 11:08</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.omossoroense.com.br/category/opiniao/">Opinião</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.omossoroense.com.br/category/opiniao/notas-da-redacao/">Notas da Redação</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.omossoroense.com.br/category/opiniao/laire-rosado/">Laíre Rosado</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.omossoroense.com.br/category/opiniao/lairinho-rosado/">Lairinho Rosado</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.omossoroense.com.br/category/opiniao/cid-augusto/">Cid Augusto</a></li>
	<li id="menu-item-16424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16424"><a href="http://www.omossoroense.com.br/category/opiniao/thadeu-brandao/">Thadeu Brandão</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.omossoroense.com.br/category/opiniao/sergio-oliveira/">Sérgio Oliveira</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.omossoroense.com.br/category/opiniao/enfoques-espiritas/">Francinaldo Rafael</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.omossoroense.com.br/category/opiniao/reflexoes-teologicas/">Ricardo Alfredo</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6877"><a href="http://www.omossoroense.com.br/category/opiniao/wilson-bezerra/">Wilson Bezerra</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="http://www.omossoroense.com.br/category/sociais/">Sociais</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.omossoroense.com.br/category/sociais/carol-fernandes/">Carol Fernandes</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.omossoroense.com.br/category/sociais/lizana-lima/">Lizana Lima</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.omossoroense.com.br/category/sociais/alexandria/">Raul Figueiredo</a></li>
	<li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5567"><a href="http://www.omossoroense.com.br/category/sociais/apodi/">Josy Maia</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.omossoroense.com.br/category/sociais/assu/">Jota Ribamar</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.omossoroense.com.br/category/sociais/caraubas/">Apolion Rodrigues</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.omossoroense.com.br/category/sociais/patu/">Hudson Holanda</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.omossoroense.com.br/category/sociais/pau-dos-ferros/">Clístenes Carlos</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.omossoroense.com.br/category/sociais/sao-miguel/">Renê Guida</a></li>
	<li id="menu-item-30156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30156"><a href="http://www.omossoroense.com.br/category/sociais/alexandria-e-regiao/">Alexandria e Região</a></li>
	<li id="menu-item-30155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30155"><a href="http://www.omossoroense.com.br/category/sociais/giro-moda/">Giro &#038; Moda</a></li>
	<li id="menu-item-30154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30154"><a href="http://www.omossoroense.com.br/category/sociais/na-estrada/">Na Estrada</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.omossoroense.com.br/category/universo/">Universo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5560"><a href="http://www.omossoroense.com.br/category/universo/universo-universo/">Universo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.omossoroense.com.br/category/universo/geraldo-maia/">Geraldo Maia</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.omossoroense.com.br/category/universo/entrevista/">Entrevista</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.omossoroense.com.br/category/universo/clauder-arcanjo/">Clauder Arcanjo</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.omossoroense.com.br/category/universo/sulla-mino/">Sulla Mino</a></li>
</ul>
</li>
<li id="menu-item-11758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11758"><a href="http://www.omossoroense.com.br/category/artigos/">Artigos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.omossoroense.com.br">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.omossoroense.com.br/category/destaques/">Destaques</a></span> <span class="delimiter">/</span> <span class="current">Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel</span></div>
		

		
		<article class="post-listing post-42224 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte tag-amistoso tag-argentina tag-cancela tag-israel" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="“Não é nada contra a comunidade israelense ou judia, mas eu gostaria que vissem essa decisão como uma contribuição à paz mundial”, disse, em entrevista coletiva, Tapia." srcset="http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-660x330.jpg 660w, http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">“Não é nada contra a comunidade israelense ou judia, mas eu gostaria que vissem essa decisão como uma contribuição à paz mundial”, disse, em entrevista coletiva, Tapia.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.omossoroense.com.br/author/calianne/" title="">Calianne Celedônio </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 15:04</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->					
					
					<p>O presidente da Associação de Futebol Argentino (AFA), Claudio Tapia, confirmou nesta quarta-feira (6) o cancelamento do amistoso entre as seleções da Argentina e de Israel, que seria no próximo sábado (16) em Jerusalém. O jogo gerou polêmica internacional, envolvendo inclusive o primeiro-ministro de Israel, Benjamin Netanyahu, e o presidente da Argentina, Mauricio Macri.</p>
<p>“Não é nada contra a comunidade israelense ou judia, mas eu gostaria que vissem essa decisão como uma contribuição à paz mundial”, disse, em entrevista coletiva, Tapia. “O futebol é um esporte universal, que ultrapassa fronteiras e nada tem a ver com a violência.”</p>
<p>O jogo – o último amistoso da Argentina antes da Copa do Mundo na Rússia – ganhou uma dimensão política, depois que os Estados Unidos anunciaram, em dezembro, a transferência de sua embaixada em Israel, de Tel-Aviv para Jerusalém. A cidade é considerada sagrada por cristãos, muçulmanos e judeus e está no centro de 70 anos de disputa territorial entre israelenses e palestinos.</p>
<p>Ao reconhecer Jerusalém como capital de Israel, o presidente dos Estados Unidos, Donald Trump, abandonou décadas de suposta neutralidade norte-americana nas negociações internacionais que buscam estabelecer uma solução pacífica, criando dois estados: Israel e Palestina. Os palestinos reivindicam Jerusalém Oriental, que foi ocupada por Israel na guerra de 1967, como capital.</p>
<p>A decisão americana – condenada pela Organização das Nações Unidas (ONU) – desencadeou nova onda de violência na região. A embaixada foi transferida no dia 14 de maio, justamente na semana em que Israel comemorava o 70º aniversário de sua criação – uma data que, para os milhares de palestinos, que abandonaram ou foram expulsos de suas terras, é conhecida como Dia da Catástrofe.</p>
<p>O amistoso passou a ser visto pelos palestinos como uma provocação, depois que Israel mudou o local do jogo, que inicialmente seria disputado em Haifa, para Jerusalém.</p>
<p>“Se o jogo entre Argentina e Israel fosse jogado em Haifa, não teríamos feito qualquer oposição”, disse o presidente da Associação Palestina de Futebol, Jibril Rajoub. Em carta,enviada a Tapia, Rayub disse que “o governo israelense converteu o futebol em arma política”, ao querer disputar o jogo em Jerusalém, no aniversário dos 70 anos da criação de Israel.</p>
<p>Setenta crianças palestinas, filhas de refugiados, escreveram uma carta ao craque argentino Lionel Messi, pedindo que não jogue em um estádio “construído sobre sua aldeia destruída”. Na Espanha, onde a seleção treinava, um grupo de militantes da causa palestina levou camisetas da seleção manchadas com sangue.</p>
<p>A imprensa argentina informou que o primeiro-ministro israelense chegou a telefonar para o presidente Mauricio Macri, que, antes de entrar para a política foi presidente do clube Boca Juniors. No entanto, muitos jogadores já tinham comunicado à AFA que não queriam mais viajar. Rumores e reações ao cancelamento do amistoso circularam nos últimos dias na imprensa argentina e israelense, mas só cancelamento da partida contra Israel só foi confirmado oficialmente hoje pela AFA.</p>
<p>“As ações, as ameaças que ocorreram, nos levaram a tomar a decisão de não viajar”, disse Tapia. “Minha responsabilidade como presidente da AFA é proteger a saúde e integridade física e segurança de toda a delegação”, disse Tapia, ao pedir desculpas ao público que já tinha comprado entradas para o jogo.</p>
<p>A decisão da AFA foi comemorada pelos palestinos. A ministra da Cultura e do Esporte de Israel, Miri Regev, no entanto, criticou as ameaças que, em sua opinião, levaram ao cancelamento do amistoso.</p>
<p><em>Agência Brasil</em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&amp;linkname=%C3%80s%20v%C3%A9speras%20da%20Copa%2C%20Argentina%20cancela%20amistoso%20de%20s%C3%A1bado%20com%20Israel" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&amp;linkname=%C3%80s%20v%C3%A9speras%20da%20Copa%2C%20Argentina%20cancela%20amistoso%20de%20s%C3%A1bado%20com%20Israel" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&amp;linkname=%C3%80s%20v%C3%A9speras%20da%20Copa%2C%20Argentina%20cancela%20amistoso%20de%20s%C3%A1bado%20com%20Israel" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&amp;linkname=%C3%80s%20v%C3%A9speras%20da%20Copa%2C%20Argentina%20cancela%20amistoso%20de%20s%C3%A1bado%20com%20Israel" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.omossoroense.com.br%2Fas-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel%2F&amp;linkname=%C3%80s%20v%C3%A9speras%20da%20Copa%2C%20Argentina%20cancela%20amistoso%20de%20s%C3%A1bado%20com%20Israel" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div>					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.omossoroense.com.br/tag/amistoso/" rel="tag">Amistoso</a> <a href="http://www.omossoroense.com.br/tag/argentina/" rel="tag">argentina</a> <a href="http://www.omossoroense.com.br/tag/cancela/" rel="tag">cancela</a> <a href="http://www.omossoroense.com.br/tag/israel/" rel="tag">Israel</a></span>				<span style="display:none" class="updated">2018-06-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.omossoroense.com.br/author/calianne/" title="Posts de Calianne Celedônio" rel="author">Calianne Celedônio</a></strong></div>
				
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Semelhantes</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/sem-neymar-brasil-faz-amistoso-contra-a-croacia-neste-domingo/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/seleção-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/sem-neymar-brasil-faz-amistoso-contra-a-croacia-neste-domingo/" rel="bookmark">Sem Neymar, Brasil faz amistoso contra a Croácia neste domingo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2018 - 08:20</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/argentina-congela-por-60-dias-precos-de-combustiveis/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/05/macri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Presidente Maurício Macri pediu ajuda ao FMI (Arquivo/Jason Szenes/EPA/Agência Lusa)." srcset="http://www.omossoroense.com.br/wp-content/uploads/2018/05/macri-310x165.jpg 310w, http://www.omossoroense.com.br/wp-content/uploads/2018/05/macri-300x159.jpg 300w, http://www.omossoroense.com.br/wp-content/uploads/2018/05/macri.jpg 754w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/argentina-congela-por-60-dias-precos-de-combustiveis/" rel="bookmark">Argentina congela por 60 dias preços de combustíveis</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 de maio de 2018 - 09:45</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.omossoroense.com.br/estado-recebe-embaixador-de-israel-e-estuda-parcerias-para-o-rn/">
						<img width="310" height="165" src="http://www.omossoroense.com.br/wp-content/uploads/2018/03/IMG000000000175000-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="O encontro procurará firmar parcerias no processo de dessalinização da água do mar, que consiste em aproveitar a água para o consumo e agricultura." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.omossoroense.com.br/estado-recebe-embaixador-de-israel-e-estuda-parcerias-para-o-rn/" rel="bookmark">Estado recebe embaixador de Israel e estuda parcerias para o RN</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 de março de 2018 - 15:49</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="g g-1"><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://mizu.com.br/"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/Popup-banner-Junho-300x250.jpg" /></a></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div class="a-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense - 27-12-2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8771446577995065"
     data-ad-slot="8784329434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Either there are no banners, they are disabled or none qualified for this location! -->
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-opniao-widget-3" class="widget categort-posts-opniao"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/teologo-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/reflexoes-teologicas-ricardo-alfredo-15/">Reflexões Teológicas – Ricardo Alfredo</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>6 de junho de 2018 - 16:40</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/escolas-populares-primeiros-feitos-da-diocese-wilson-bezerra/">ESCOLAS POPULARES: PRIMEIROS FEITOS DA DIOCESE &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>4 de junho de 2018 - 15:37</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/greve-dos-caminhoneiros-um-exemplo-wilson-bezerra-de-moura/">Greve dos caminhoneiros: um exemplo – Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>28 de maio de 2018 - 12:39</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/cab-wilson-bezerra-2.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/oab-rn-primeiro-conselho-1932-1937-wilson-bezerra-de-moura/">OAB-RN &#8211; PRIMEIRO CONSELHO 1932-1937 &#8211; Wilson Bezerra de Moura</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>27 de maio de 2018 - 12:07</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/greve-dos-caminhoneiros-um-exemplo-wilson-bezerra/">GREVE DOS CAMINHONEIROS: UM EXEMPLO &#8211; Wilson Bezerra</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2018 - 14:14</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-social-widget-4" class="widget categort-posts-social"><div class="widget-top"><h4>Sociais		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-75/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>25 de maio de 2018 - 10:40</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://www.omossoroense.com.br/wp-content/uploads/2017/07/Giro-e-Moda.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/giro-moda-gil-lima-38/">Giro &amp; Moda &#8211; Gil Lima</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>23 de maio de 2018 - 11:23</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-74/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>22 de maio de 2018 - 12:27</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/caraubas-cab.png" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/caraubas-acontece-apolion-rodrigues-73/">Caraúbas Acontece – Apolion Rodrigues</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>18 de maio de 2018 - 10:44</span>		
					</li>
										<li>
										<img style="float:left;margin:0px 10px 10px 0px;" src="" width="45px"/>
										<img style="float:left;margin:0px 10px 10px 0px;" src="http://omossoroense.com.br/wp-content/uploads/2015/12/pdf-cab.png" width="45px"/>
										<h3><a href="http://www.omossoroense.com.br/pau-dos-ferros-clistenes-carlos-38/">Pau dos Ferros – Clístenes Carlos</a></h3>
					<span class="tie-date"><i class="fa fa-clock-o"></i>15 de maio de 2018 - 13:24</span>		
					</li>
									</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Artigos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-o-ix-domingo-do-tempo-comum/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para o IX Domingo do Tempo Comum</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 de junho de 2018 - 20:10</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/a-lei-de-chico-de-brito-wilson-bezerra/">A lei de Chico de Brito &#8211; Wilson Bezerra</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2018 - 13:39</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/ser-humano-uma-especie-em-extincao-paiva-netto/">Ser humano: uma espécie em extinção &#8211; Paiva Netto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 de maio de 2018 - 17:27</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-a-solenidade-de-pentecostes/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para a Solenidade de Pentecostes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 de maio de 2018 - 07:44</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/pe-fco-cornelio-rodrigues-reflexao-para-a-solenidade-da-ascensao-do-senhor/">Pe. Fco. Cornélio Rodrigues &#8211; Reflexão para a Solenidade da Ascensão do Senhor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 de maio de 2018 - 10:02</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://fmresistencia.com.br"  >					<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/12/ban_93_novo.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Aplicativo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://omossoroense.com.br/wp-content/uploads/2016/01/ban-app-2.jpg" alt="" width="300" height="250" usemap="#Map" border="0"/>
<map name="Map">
  <area shape="rect" coords="61,8,248,70" href="https://itunes.apple.com/br/app/jornal-o-mossoroense/id1019154991?mt=8" target="_blank" alt="">
  <area shape="rect" coords="61,88,247,151" href="https://play.google.com/store/apps/details?id=com.goodbarber.omossoroense" target="_blank">
</map>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Documentário 140 Anos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="267" height="200" src="https://www.youtube.com/embed/pvNTsplBiIE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Serviço		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-citacao-com-prazo-de-20-vinte-dias/">EDITAL DE CITAÇÃO COM PRAZO DE 20 (VINTE) DIAS</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 de maio de 2018 - 07:55</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/edital-de-convocacao-4/">EDITAL DE CONVOCAÇÃO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 de maio de 2018 - 17:20</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/convite-missa-1-ano/">CONVITE MISSA 1 ANO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 de maio de 2018 - 14:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/industria-de-massas-alimenticias-2001-ltda/">INDUSTRIA DE MASSAS ALIMENTÍCIAS 2001 LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 de abril de 2018 - 15:42</span>		</li>
				<li >
						<h3><a href="http://www.omossoroense.com.br/f-g-k-empreendimentos-ltda-8/">NOTIFICAÇÃO F.G.K. EMPREENDIMENTOS LTDA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 de abril de 2018 - 00:00</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" ><i class="fa fa-soundcloud"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Últimas</h4></div>
						<div class="footer-widget-container"><div ><div id="thumbnail-container"><article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/marinha-do-brasil-promove-campanha-de-doacao-de-sangue-no-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/750_20176823415983-150x150.jpg" width="100" height="100" alt="Marinha do Brasil promove campanha de doação de sangue no RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/marinha-do-brasil-promove-campanha-de-doacao-de-sangue-no-rn/" target="_self">Marinha do Brasil promove campanha de doação de sangue no RN</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/argentina-150x150.jpg" width="100" height="100" alt="Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/" target="_self">Às vésperas da Copa, Argentina cancela amistoso de sábado com Israel</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/ex-diretor-do-hospital-tarcisio-maia-destaca-falta-de-servidores/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2017/12/Tarcisio-Maia-02-01-2016cc-1-660x330-1-1-1-150x150.jpg" width="100" height="100" alt="Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/ex-diretor-do-hospital-tarcisio-maia-destaca-falta-de-servidores/" target="_self">Ex-diretor do Hospital Tarcísio Maia destaca falta de servidores</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/glaucoma-coloca-em-risco-a-visao-da-populacao/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/entenda-as-diferencas-entre-o-glaucoma-cronico-e-o-agudo-4-664-thumb-570-150x150.jpg" width="100" height="100" alt="Glaucoma coloca em risco a visão da população" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/glaucoma-coloca-em-risco-a-visao-da-populacao/" target="_self">Glaucoma coloca em risco a visão da população</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-right: 10px; padding-bottom: 10px; clear: left; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/pesquisa-62-dos-brasileiros-devem-ir-as-compras-no-dia-dos-namorados/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/namorados-150x150.jpg" width="100" height="100" alt="Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/pesquisa-62-dos-brasileiros-devem-ir-as-compras-no-dia-dos-namorados/" target="_self">Pesquisa: 62% dos brasileiros devem ir às compras no Dia dos Namorados</a>
</div>
</header></article>
<article class="thumbnail-layout lptw-columns-fixed" style="width: 300px; padding-bottom: 10px; ">
<header class="lptw-post-header">
<div class="lptw-thumbnail-image"><a class="lptw-thumbnail-link" href="http://www.omossoroense.com.br/chacina-pai-tres-filhos-e-genro-sao-assassinado-no-interior-do-rn/" target="_self"><img src="http://www.omossoroense.com.br/wp-content/uploads/2018/06/cleto-filho-150x150.jpg" width="100" height="100" alt="Chacina: pai, três filhos e genro são assassinado no interior do RN" /></a>
</div><div class="lptw-thumbnail-title"><a class="lptw-post-title" href="http://www.omossoroense.com.br/chacina-pai-tres-filhos-e-genro-sao-assassinado-no-interior-do-rn/" target="_self">Chacina: pai, três filhos e genro são assassinado no interior do RN</a>
</div>
</header></article>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Nuvem de tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.omossoroense.com.br/tag/acidente/' class='tag-link-324 tag-link-position-1' title='71 tópicos' style='font-size: 8.61538461538pt;'>acidente</a>
<a href='http://www.omossoroense.com.br/tag/alcacuz/' class='tag-link-212 tag-link-position-2' title='73 tópicos' style='font-size: 8.76923076923pt;'>Alcaçuz</a>
<a href='http://www.omossoroense.com.br/tag/apolion-rodrigues/' class='tag-link-281 tag-link-position-3' title='90 tópicos' style='font-size: 10.1538461538pt;'>Apolion Rodrigues</a>
<a href='http://www.omossoroense.com.br/tag/assalto/' class='tag-link-93 tag-link-position-4' title='109 tópicos' style='font-size: 11.3846153846pt;'>Assalto</a>
<a href='http://www.omossoroense.com.br/tag/assassinato/' class='tag-link-117 tag-link-position-5' title='88 tópicos' style='font-size: 10pt;'>Assassinato</a>
<a href='http://www.omossoroense.com.br/tag/assu/' class='tag-link-107 tag-link-position-6' title='66 tópicos' style='font-size: 8.15384615385pt;'>Assu</a>
<a href='http://www.omossoroense.com.br/tag/brasil/' class='tag-link-562 tag-link-position-7' title='147 tópicos' style='font-size: 13.3846153846pt;'>Brasil</a>
<a href='http://www.omossoroense.com.br/tag/caern/' class='tag-link-234 tag-link-position-8' title='109 tópicos' style='font-size: 11.3846153846pt;'>Caern</a>
<a href='http://www.omossoroense.com.br/tag/caraubas/' class='tag-link-247 tag-link-position-9' title='112 tópicos' style='font-size: 11.5384615385pt;'>Caraúbas</a>
<a href='http://www.omossoroense.com.br/tag/carnaval/' class='tag-link-241 tag-link-position-10' title='96 tópicos' style='font-size: 10.6153846154pt;'>Carnaval</a>
<a href='http://www.omossoroense.com.br/tag/chuvas/' class='tag-link-179 tag-link-position-11' title='71 tópicos' style='font-size: 8.61538461538pt;'>Chuvas</a>
<a href='http://www.omossoroense.com.br/tag/concurso/' class='tag-link-146 tag-link-position-12' title='115 tópicos' style='font-size: 11.6923076923pt;'>Concurso</a>
<a href='http://www.omossoroense.com.br/tag/cosern/' class='tag-link-681 tag-link-position-13' title='80 tópicos' style='font-size: 9.38461538462pt;'>cosern</a>
<a href='http://www.omossoroense.com.br/tag/cvlis/' class='tag-link-2490 tag-link-position-14' title='88 tópicos' style='font-size: 10pt;'>CVLIS</a>
<a href='http://www.omossoroense.com.br/tag/enem/' class='tag-link-90 tag-link-position-15' title='84 tópicos' style='font-size: 9.69230769231pt;'>Enem</a>
<a href='http://www.omossoroense.com.br/tag/governo-do-rn/' class='tag-link-955 tag-link-position-16' title='76 tópicos' style='font-size: 9.07692307692pt;'>Governo do RN</a>
<a href='http://www.omossoroense.com.br/tag/greve/' class='tag-link-184 tag-link-position-17' title='94 tópicos' style='font-size: 10.4615384615pt;'>Greve</a>
<a href='http://www.omossoroense.com.br/tag/homicidio/' class='tag-link-116 tag-link-position-18' title='188 tópicos' style='font-size: 15.0769230769pt;'>Homicídio</a>
<a href='http://www.omossoroense.com.br/tag/homicidios/' class='tag-link-1168 tag-link-position-19' title='93 tópicos' style='font-size: 10.3076923077pt;'>homicídios</a>
<a href='http://www.omossoroense.com.br/tag/impeachment/' class='tag-link-1242 tag-link-position-20' title='100 tópicos' style='font-size: 10.7692307692pt;'>impeachment</a>
<a href='http://www.omossoroense.com.br/tag/inscricoes/' class='tag-link-443 tag-link-position-21' title='78 tópicos' style='font-size: 9.23076923077pt;'>Inscrições</a>
<a href='http://www.omossoroense.com.br/tag/ivenio-hermes/' class='tag-link-2844 tag-link-position-22' title='79 tópicos' style='font-size: 9.23076923077pt;'>Ivenio Hermes</a>
<a href='http://www.omossoroense.com.br/tag/lula/' class='tag-link-1274 tag-link-position-23' title='116 tópicos' style='font-size: 11.8461538462pt;'>Lula</a>
<a href='http://www.omossoroense.com.br/tag/michel-temer/' class='tag-link-1392 tag-link-position-24' title='89 tópicos' style='font-size: 10pt;'>Michel Temer</a>
<a href='http://www.omossoroense.com.br/tag/mossoro/' class='tag-link-79 tag-link-position-25' title='532 tópicos' style='font-size: 22pt;'>Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/natal/' class='tag-link-143 tag-link-position-26' title='147 tópicos' style='font-size: 13.3846153846pt;'>natal</a>
<a href='http://www.omossoroense.com.br/tag/observatorio-da-violencia-do-rn/' class='tag-link-2694 tag-link-position-27' title='97 tópicos' style='font-size: 10.6153846154pt;'>Observatório da Violência do RN</a>
<a href='http://www.omossoroense.com.br/tag/pagamento/' class='tag-link-76 tag-link-position-28' title='65 tópicos' style='font-size: 8pt;'>Pagamento</a>
<a href='http://www.omossoroense.com.br/tag/pau-dos-ferros/' class='tag-link-198 tag-link-position-29' title='120 tópicos' style='font-size: 12pt;'>Pau dos Ferros</a>
<a href='http://www.omossoroense.com.br/tag/petrobras/' class='tag-link-156 tag-link-position-30' title='66 tópicos' style='font-size: 8.15384615385pt;'>Petrobras</a>
<a href='http://www.omossoroense.com.br/tag/policia/' class='tag-link-257 tag-link-position-31' title='67 tópicos' style='font-size: 8.15384615385pt;'>polícia</a>
<a href='http://www.omossoroense.com.br/tag/potiguar/' class='tag-link-113 tag-link-position-32' title='108 tópicos' style='font-size: 11.3846153846pt;'>Potiguar</a>
<a href='http://www.omossoroense.com.br/tag/prefeitura-de-mossoro/' class='tag-link-131 tag-link-position-33' title='140 tópicos' style='font-size: 13.0769230769pt;'>Prefeitura de Mossoró</a>
<a href='http://www.omossoroense.com.br/tag/prf/' class='tag-link-828 tag-link-position-34' title='116 tópicos' style='font-size: 11.8461538462pt;'>prf</a>
<a href='http://www.omossoroense.com.br/tag/rn/' class='tag-link-479 tag-link-position-35' title='281 tópicos' style='font-size: 17.6923076923pt;'>RN</a>
<a href='http://www.omossoroense.com.br/tag/robinson-faria/' class='tag-link-91 tag-link-position-36' title='86 tópicos' style='font-size: 9.84615384615pt;'>Robinson Faria</a>
<a href='http://www.omossoroense.com.br/tag/seguranca/' class='tag-link-406 tag-link-position-37' title='80 tópicos' style='font-size: 9.38461538462pt;'>Segurança</a>
<a href='http://www.omossoroense.com.br/tag/seguranca-publica/' class='tag-link-571 tag-link-position-38' title='71 tópicos' style='font-size: 8.61538461538pt;'>Segurança Pública</a>
<a href='http://www.omossoroense.com.br/tag/senado/' class='tag-link-1046 tag-link-position-39' title='74 tópicos' style='font-size: 8.92307692308pt;'>Senado</a>
<a href='http://www.omossoroense.com.br/tag/stf/' class='tag-link-1298 tag-link-position-40' title='117 tópicos' style='font-size: 11.8461538462pt;'>STF</a>
<a href='http://www.omossoroense.com.br/tag/temer/' class='tag-link-1575 tag-link-position-41' title='101 tópicos' style='font-size: 10.9230769231pt;'>Temer</a>
<a href='http://www.omossoroense.com.br/tag/thadeu-brandao/' class='tag-link-2014 tag-link-position-42' title='113 tópicos' style='font-size: 11.6923076923pt;'>thadeu brandão</a>
<a href='http://www.omossoroense.com.br/tag/uern/' class='tag-link-172 tag-link-position-43' title='215 tópicos' style='font-size: 15.8461538462pt;'>Uern</a>
<a href='http://www.omossoroense.com.br/tag/ufersa/' class='tag-link-377 tag-link-position-44' title='152 tópicos' style='font-size: 13.5384615385pt;'>Ufersa</a>
<a href='http://www.omossoroense.com.br/tag/violencia/' class='tag-link-640 tag-link-position-45' title='100 tópicos' style='font-size: 10.7692307692pt;'>violência</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Editora de Jornais Ltda - Jornal O Mossoroense<br>
<img src="http://www.omossoroense.com.br/wp-content/uploads/2016/01/argolante-cinza.png" align="right" width="140" height="24" />		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.omossoroense.com.br/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Jornal-O-Mossoroense-284651888279686/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/o_mossoroense" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCXtdoH78TmHMvaCn4ryrKzA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/user-307611200" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u00c0s v\u00e9speras da Copa, Argentina cancela amistoso de s\u00e1bado com Israel",url:"http://www.omossoroense.com.br/as-vesperas-da-copa-argentina-cancela-amistoso-de-sabado-com-israel/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.omossoroense.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.omossoroense.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.omossoroense.com.br/wp-content/themes/sahifa/js/search.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>